<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$</title>
<meta charset="UTF-8">
<meta name="description" content="El aumento en nuevos casos de Covid-19 pone en riesgo la demanda del petróleo en el futuro, dejando a los mercados en busca de dirección"/>
<meta property="og:title" content="El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$"/>
<meta property="og:description" content="El aumento en nuevos casos de Covid-19 pone en riesgo la demanda del petróleo en el futuro, dejando a los mercados en busca de dirección"/>
    
    <meta property="og:image" content="https://a.c-dn.net/b/4AgbX3/headline_OIL_11.JPG" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="395" />
    <meta property="og:url" content="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/25/El-petroleo-retrocede-en-busca-de-apoyo-de-los-compradores-WTI-se-estanca-por-debajo-de-38.html" />
    <meta property="og:site_name" content="DailyFX" />
    <meta property="og:type" content="article" />
<meta name="author" content="Daniela Sabin Hathorn"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="google-site-verification" content="0-rnf9_wDUYCh3WOzuYTjV0rAOyPuglxX7Tku55MZoQ"/>
<meta name="msvalidate.01" content="BF031EF4E17AE7437FD8C985581BF048"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1,  minimum-scale=1, user-scalable=0"/>
<link rel="canonical" href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/25/El-petroleo-retrocede-en-busca-de-apoyo-de-los-compradores-WTI-se-estanca-por-debajo-de-38.html"/>

<link rel="apple-touch-icon" sizes="57x57" href="https://a.c-dn.net/b/1eDeUv/touch-icon-iphone.png"/>

<link rel="apple-touch-icon" sizes="76x76" href="https://a.c-dn.net/b/4sCLUa/touch-icon-ipad.png"/>

<link rel="apple-touch-icon" sizes="120x120" href="https://a.c-dn.net/b/3Ow4ei/touch-icon-iphone-retina.png"/>

<link rel="apple-touch-icon" sizes="152x152" href="https://a.c-dn.net/b/0Pkw9m/touch-icon-ipad-retina.png"/>

<link rel="apple-touch-icon" sizes="167x167" href="https://a.c-dn.net/b/1HsGXf/touch-icon-ipad-pro.png"/>

<link rel="apple-touch-icon" sizes="180x180" href="https://a.c-dn.net/b/3Hw16K/touch-icon-iphone-6-plus.png"/>

<link rel="icon" sizes="192x192" href="https://a.c-dn.net/b/13LXTd/icon-hd.png"/>

<link rel="icon" sizes="128x128" href="https://a.c-dn.net/b/3JDIph/icon.png"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://a.c-dn.net/b/3tEG9a/favicon.gif"/>
        <link rel="amphtml" href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/25/El-petroleo-retrocede-en-busca-de-apoyo-de-los-compradores-WTI-se-estanca-por-debajo-de-38.html/amp"/>
    


    <meta class="swiftype" name="publication_date" data-type="date" content="2020-06-25T10:55"/>
            <meta class="swiftype" name="author" data-type="string" content="Daniela Sabin Hathorn"/>
        <meta class="swiftype" name="asset_type" data-type="enum" content="News"/>

<script type="application/ld+json">
    [{
        "@context": "http://schema.org",
        "@graph": [
            {
                "@type": "WebSite",
                "url": "https://www.dailyfx.com/espanol",
                "image":"https://a.c-dn.net/b/373fa1/DailyFXOrganization.png",
                "copyrightYear":"2020",
                "isFamilyFriendly":"True",
                "potentialAction": [{
                    "@type": "SearchAction",
                    "target": "https://www.dailyfx.com/espanol/buscar#q={search_term_string}",
                    "query-input": "required name=search_term_string"
                }]
            }
                    ]
    }
            ,{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/25/El-petroleo-retrocede-en-busca-de-apoyo-de-los-compradores-WTI-se-estanca-por-debajo-de-38.html",
    "headline": "El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$",
    "datePublished": "2020-06-25T10:55:00+00:00",
    "dateModified": "2020-06-25T10:56:37+00:00",
    "description": "El aumento en nuevos casos de Covid-19 pone en riesgo la demanda del petróleo en el futuro, dejando a los mercados en busca de dirección",
    "speakable": {
        "@type": "SpeakableSpecification",
        "xpath": [
            "/html/head/title",
            "/html/head/meta[@name='description']/@content"
        ]
    },
    "author": [
                    
                            {
                    "@type": "Person",
                                            "image": "https://a.c-dn.net/b/4CnckW/Daniela_Sabin_Hathorn.png",
                        "url": "https://www.dailyfx.com/espanol/autores/Daniela_Sabin_Hathorn", 
                                        "name": "Daniela Sabin Hathorn"
                }                        ],
    "publisher": {
        "@type": "Organization",
        "name": "DailyFX",
        "logo": {
            "@type": "ImageObject",
            "url": "https://a.c-dn.net/b/25Xns4/DailyFXOrganization.png",
            "width": 252,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://a.c-dn.net/b/4AgbX3/headline_OIL_11.JPG",
        "height": 395,
        "width": 700
    }
}
                    ]
</script>        <link rel="preconnect" href="https://dfx.dailyfx.com" crossorigin>
<link rel="preconnect" href="https://a.c-dn.net" crossorigin>
<link rel="preconnect" href="https://b.c-dn.net" crossorigin>
<link rel="preconnect" href="https://media-akam.licdn.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://www.googleadservices.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin>
<link rel="preload" href="https://a.c-dn.net/b/22Mf6n/app-system.js" as="script" crossorigin>
<link rel="preload" href="https://a.c-dn.net/b/1TfQR3/app.css" as="style">

        <style>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</style>        <style class="jsdfx-icon-stylesheet">
            .jsdfx-iconCritical {
                max-height: 1rem;
                max-width: 1rem;
            }
        </style>
        <noscript class="jsdfx-deferred-styles">
            <link id="dfx-mainStyle" href="https://a.c-dn.net/b/1TfQR3/app.css" rel="stylesheet" onload="setTimeout(function(){document.dispatchEvent(new CustomEvent('stylesLoaded')); window.DFX_STYLES_LOADED = true;}, 16)"/>
            <link data-min="sm" media="(min-width: 576px)" href="https://a.c-dn.net/b/2kIFtI/app-576.css" rel="stylesheet"/>
            <link data-min="md" media="(min-width: 768px)" href="https://a.c-dn.net/b/0iyWOQ/app-768.css" rel="stylesheet"/>
            <link data-min="lg" media="(min-width: 992px)" href="https://a.c-dn.net/b/3eRFUV/app-992.css" rel="stylesheet"/>
            <link data-min="xl" media="(min-width: 1200px)" href="https://a.c-dn.net/b/2z2i7W/app-1200.css" rel="stylesheet"/>
        </noscript>
        <noscript class="jsdfx-deferred-print">
            <link media="print" href="https://a.c-dn.net/b/31EztB/print.css" rel="stylesheet" onload="document.dispatchEvent(new CustomEvent('printStylesLoaded'))"/>
        </noscript>

        <noscript class='jsdfx-script' data-src="https://a.c-dn.net/b/22Mf6n/app-system.js"></noscript>
        <noscript class='jsdfx-script-polyfilled' data-src="https://a.c-dn.net/b/1a7qZq/app-polyfilled-system.js"></noscript>

        <script>
    window.DFX_ENDPOINTS = {
        lightStreamerUrl: "dfx.dailyfx.com",
        marketDataUrl: "https://www.marketdatasystems.com/identity.php",
        swiftypeUrl: "//search-api.swiftype.com",
        domain: "dailyfx.com",
        twitter: "https://twitter.com/",
        igDomain: "https://www.ig.com",
        geoJs: "https://a.c-dn.net/geo.js",
        rtnUrl: "https://www.dailyfx.com/espanol/noticias-en-tiempo-real/update-data",
        calendarNewsUrl: "https://www.dailyfx.com/espanol/instrument/relatedArticles/@symbol@",
        calendarHistoricalDataUrl: "https://www.dailyfx.com/espanol/calendarios-economicos/historical/@ticker@",
		economicCalendarLatest: "https://www.dailyfx.com/espanol/calendarios-economicos/latest",
        pivotPointsUrl: "https://www.dailyfx.com/espanol/puntos-pivote/@type@/@timePeriod@",
        prospectSourceUrl: "https://www.ig.com/lc/prospectsource",
        webinarRegisterApiUrl: "https://marketing-api.ig.com/v1/webinarRegistration",
        webinarForFreeTradingGuide: "https://www.dailyfx.com/espanol/calendario-webinars/for-free-trading-guide",
        webinarRegisterModalUrl: "https://www.dailyfx.com/espanol/calendario-webinars/register-template",
        singleWebinarJson: "https://www.dailyfx.com/espanol/calendario-webinars/next-event/@webinarId@",
        intlTelInputCssUrl: "https://a.c-dn.net/b/0By6aa/intlTelInput.css",
        intTelInputUtilsUrl: "https://a.c-dn.net/b/4d5130/intl-tel-input-utils.js",
        authorNameBySlug: "https://www.dailyfx.com/espanol/autores/name-by-slug/@slug@",
        appLink: "https://dailyfx.onelink.me/spAe?pid=web&c=banner&af_dp=dailyfx%3A%2F%2Fopen%2F&af_web_dp=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.ig.dailyfx",
        facebookPixelId: "333929947515719"
    };
    window.DFX_CONFIG = {
        environment: "production",
        organisationId: "434717FE52A6476F0A490D4C@AdobeOrg",
        mainReportSuite: "adviggroupdiariofxcom",
        reportSuite: "adviggroupdiariofxcom,adviggroupdailyfxrollup",
        tagManagerId: "GTM-M4CFZSN",
        swiftypeKey: "8LGgr1z4CDzYpfceqrpu",
        campaignId: "701w00000018tGY"
    };
    if (DFX_CONFIG.environment === 'production') {
        window.DFX_LOGS = {
            log: [],
            error: [],
            warning: [],
            info: []
        };
        window.onerror = function () {
            return true;
        };
        console.log = function (text) {
            DFX_LOGS['log'].push(text)
        };
        console.warning = function (text) {
            DFX_LOGS['warning'].push(text)
        };
        console.info = function (text) {
            DFX_LOGS['info'].push(text)
        };
    }
</script>
        
        <script>
	const isIntersectionObserverSupported  = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window && 'intersectionRatio' in window.IntersectionObserverEntry.prototype;
	if (typeof Promise === 'undefined' || typeof requestIdleCallback === 'undefined' || !isIntersectionObserverSupported) {
		console.log('polyfill');
		document.write('<script src="https://a.c-dn.net/b/1AfEwB/polyfills.js"><\/script>');
	}
</script>        <script>
    
	if (!window.Intl.DateTimeFormat.prototype.formatToParts && document.documentElement.getAttribute('lang') !== 'en') {
		document.write('<script src="https://a.c-dn.net/b/1h78jr/intl-polyfill.js"><\/script>');
	}
</script>
        <script>
            window.DFX_STYLES_LOADED = false;
        </script>
        <script>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</script>
            </head>
    <body class="dfx-country-pending dfx-body ">
            <div class="dfx-cookiesNotification  jsdfx-cookiesNotification dfx-border--b-1" data-swiftype-index="false">
    <div class="container h-100">
        <div class="dfx-cookiesNotification__block row h-100">
            <div class="dfx-cookiesNotification__flexBlock d-flex col-12 col-sm-8 col-lg-10">
                <p class="dfx-font-size-3 m-0 py-2">
                    Las cookies sirven para ofrecerle la mejor experiencia de navegación posible. Al seguir utilizando este sitio web, usted acepta el uso que haremos de estas cookies. Puede consultar nuestra política de cookies y modificar sus preferencias <a href="https://www.dailyfx.com/espanol/cookies">aquí</a>, o hacer clic en el enlace en la parte inferior de cualquier página en nuestro sitio web.
                </p>
            </div>
            <div class="col-8 col-sm-4 col-lg-2 d-flex dfx-cookiesNotification__flexBlock pb-2 pb-sm-0">
                <button class="jsdfx-cookiesNotification__close dfx-cookiesNotification__button dfx-buttonRipple dfx-buttonRipple--light dfx-font-size-3 dfx-btn dfx-btn--dark dfx-btn--icon text-left">
                    Estoy de acuerdo                    <svg role="img" class=" jsdfx-iconCritical  ">
        <use xlink:href="/images/svg/svg-symbols.svg#check"></use>
    </svg>
                </button>
            </div>
        </div>
    </div>
</div>
    <div class="dfx-logoBar container-lg d-flex py-lg-4" data-swiftype-index="false">
    <button class="jsdfx-logoBar__toggleMenu jsdfx-menu-toggle dfx-logoBar__button dfx-border--a-0 d-lg-none"
            aria-label="Menú principal">
        <span class="dfx-logoBar__toggler dfx-logoBar__hamburger d-lg-none"></span>
    </button>
    <div class="dfx-logoBar__logo p-0 mr-lg-auto">
        <a href="https://www.dailyfx.com/espanol" class="dfx-logo" aria-label="Vaya a la página de inicio de DailyFX">
            <svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><defs><radialGradient cx="60.0521784%" cy="43.3345455%" fx="60.0521784%" fy="43.3345455%" r="79.4231341%" id="A"><stop stop-color="#e30613" offset="0%"/><stop stop-color="#e00713" offset="16%"/><stop stop-color="#d50911" offset="37%"/><stop stop-color="#c30d0e" offset="59%"/><stop stop-color="#aa0f09" offset="83%"/><stop stop-color="#a21007" offset="91%"/></radialGradient></defs><g fill="none" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M332.3 284l-.2-2.835-.07-2.625h-.14c-.84 1.773-2.252 3.278-4.235 4.515s-4.188 1.855-6.615 1.855c-2.147 0-4.002-.35-5.565-1.05s-2.847-1.668-3.85-2.905-1.75-2.672-2.24-4.305-.735-3.383-.735-5.25v-20.58h6.58v18.34c0 1.353.105 2.648.315 3.885s.595 2.322 1.155 3.255 1.33 1.68 2.3 2.24 2.24.84 3.78.84c2.66 0 4.807-.992 6.44-2.975s2.45-4.632 2.45-7.945v-17.64h6.58v26.04l.07 3.43.2 3.7h-6.23zm23.3-33.18l.2 2.835.07 2.625h.2c.42-.887.992-1.715 1.715-2.485s1.552-1.447 2.485-2.03 1.96-1.038 3.08-1.365 2.287-.5 3.5-.5c2.147 0 4 .362 5.53 1.085s2.823 1.692 3.85 2.905 1.785 2.637 2.275 4.27.735 3.383.735 5.25V284h-6.58v-18.4c0-1.353-.105-2.637-.315-3.85s-.595-2.287-1.155-3.22-1.33-1.68-2.3-2.24-2.24-.84-3.78-.84c-2.613 0-4.748.992-6.405 2.975s-2.485 4.632-2.485 7.945V284h-6.58v-26.04l-.07-3.43-.2-3.7h6.23zm55.44 11.7c0-2.473-.747-4.305-2.24-5.495s-3.477-1.785-5.95-1.785c-1.867 0-3.628.362-5.285 1.085s-3.045 1.645-4.165 2.765l-3.5-4.2c1.633-1.54 3.628-2.753 5.985-3.64s4.888-1.33 7.595-1.33c2.38 0 4.445.338 6.195 1.015s3.185 1.598 4.305 2.765 1.96 2.543 2.52 4.13.84 3.3.84 5.1v14.5l.105 3.535c.07 1.237.198 2.252.385 3.045h-5.95a20.72 20.72 0 0 1-.56-4.76h-.2c-1.213 1.773-2.742 3.15-4.585 4.13s-4.025 1.47-6.545 1.47c-1.307 0-2.672-.175-4.095-.525a11.9 11.9 0 0 1-3.885-1.715c-1.167-.793-2.135-1.843-2.905-3.15s-1.155-2.917-1.155-4.83c0-2.52.677-4.515 2.03-5.985s3.127-2.6 5.32-3.36 4.667-1.272 7.42-1.505l8.33-.35v-.9zm-1.6 5.67l-5.075.2c-1.75.14-3.337.42-4.76.84s-2.602 1.05-3.535 1.9-1.4 1.96-1.4 3.36c0 .98.198 1.797.595 2.45s.922 1.2 1.575 1.6 1.377.712 2.17.875a12.12 12.12 0 0 0 2.45.245c3.08 0 5.448-.922 7.105-2.765s2.485-4.165 2.485-6.965v-1.75h-1.6zm59.64-8.96c-.7-1.073-1.75-1.972-3.15-2.695a9.62 9.62 0 0 0-4.48-1.085c-1.727 0-3.255.327-4.585.98s-2.462 1.528-3.395 2.625-1.645 2.368-2.135 3.815-.735 2.963-.735 4.55.245 3.103.735 4.55 1.202 2.718 2.135 3.815 2.077 1.972 3.43 2.625 2.893.98 4.62.98c1.68 0 3.208-.327 4.585-.98s2.508-1.54 3.395-2.66l4.4 4c-1.4 1.633-3.15 2.905-5.25 3.815s-4.48 1.365-7.14 1.365c-2.567 0-4.935-.42-7.105-1.26s-4.048-2.018-5.635-3.535-2.835-3.348-3.745-5.495-1.365-4.55-1.365-7.2c0-2.613.443-4.993 1.33-7.14s2.123-4 3.7-5.53 3.465-2.73 5.635-3.57 4.515-1.26 7.035-1.26c2.333 0 4.655.467 6.965 1.4s4.142 2.287 5.495 4.06l-4.76 3.85zm44.94 8.12c0 2.567-.455 4.923-1.365 7.07s-2.17 4.002-3.78 5.565-3.512 2.777-5.705 3.64-4.55 1.295-7.07 1.295-4.877-.432-7.07-1.295-4.083-2.077-5.67-3.64-2.835-3.418-3.745-5.565-1.365-4.503-1.365-7.07.455-4.912 1.365-7.035 2.158-3.955 3.745-5.495 3.477-2.742 5.67-3.605 4.55-1.295 7.07-1.295 4.877.432 7.07 1.295 4.095 2.065 5.705 3.605 2.87 3.372 3.78 5.495 1.365 4.468 1.365 7.035zm-6.86 0c0-1.587-.245-3.103-.735-4.55s-1.202-2.718-2.135-3.815-2.088-1.972-3.465-2.625-2.952-.98-4.725-.98-3.348.327-4.725.98-2.532 1.528-3.465 2.625-1.645 2.368-2.135 3.815-.735 2.963-.735 4.55.245 3.103.735 4.55a11.93 11.93 0 0 0 2.135 3.85c.933 1.12 2.088 2.007 3.465 2.66s2.952.98 4.725.98 3.348-.327 4.725-.98 2.532-1.54 3.465-2.66a11.93 11.93 0 0 0 2.135-3.85c.5-1.447.735-2.963.735-4.55zm22.4-11.06c.84-1.773 2.182-3.278 4.025-4.515s4.025-1.855 6.545-1.855c2.24 0 4.258.513 6.055 1.54s3.208 2.73 4.235 5.1c1.12-2.147 2.683-3.792 4.7-4.935s4.2-1.715 6.58-1.715c2.147 0 4 .362 5.53 1.085s2.823 1.692 3.85 2.905 1.785 2.637 2.275 4.27.735 3.383.735 5.25V284h-6.58v-18.4c0-1.353-.117-2.637-.35-3.85s-.63-2.287-1.2-3.22-1.307-1.68-2.24-2.24-2.123-.84-3.57-.84c-1.493 0-2.777.315-3.85.945s-1.948 1.447-2.625 2.45-1.167 2.135-1.47 3.395a16.39 16.39 0 0 0-.455 3.85V284h-6.58v-19.74c0-1.307-.117-2.497-.35-3.57s-.63-1.995-1.2-2.765-1.283-1.377-2.17-1.82-1.983-.665-3.3-.665c-2.427 0-4.445.992-6.055 2.975s-2.415 4.632-2.415 7.945V284h-6.58v-26.04l-.07-3.43-.2-3.7h6.23l.2 2.835.07 2.625h.2zm62.23 44.52h-6.58v-49.98h6.44V256h.2c1.073-1.773 2.648-3.232 4.725-4.375s4.492-1.715 7.245-1.715c2.473 0 4.725.443 6.755 1.33a15.56 15.56 0 0 1 5.25 3.71c1.47 1.587 2.602 3.442 3.395 5.565s1.2 4.398 1.2 6.825-.397 4.713-1.2 6.86-1.913 4.013-3.36 5.6-3.197 2.835-5.25 3.745-4.363 1.365-6.93 1.365c-2.38 0-4.62-.513-6.72-1.54s-3.757-2.473-4.97-4.34h-.2v21.77zm21.84-33.46c0-1.54-.233-3.033-.7-4.48s-1.167-2.73-2.1-3.85-2.088-2.007-3.465-2.66-2.975-.98-4.795-.98c-1.68 0-3.208.327-4.585.98s-2.555 1.54-3.535 2.66-1.738 2.403-2.275 3.85-.805 2.963-.805 4.55.268 3.103.805 4.55 1.295 2.718 2.275 3.815 2.158 1.972 3.535 2.625 2.905.98 4.585.98c1.82 0 3.418-.338 4.795-1.015s2.532-1.575 3.465-2.695 1.633-2.403 2.1-3.85.7-2.94.7-4.48zm36.6-4.83c0-2.473-.747-4.305-2.24-5.495s-3.477-1.785-5.95-1.785c-1.867 0-3.628.362-5.285 1.085s-3.045 1.645-4.165 2.765l-3.5-4.2c1.633-1.54 3.628-2.753 5.985-3.64s4.888-1.33 7.595-1.33c2.38 0 4.445.338 6.195 1.015s3.185 1.598 4.305 2.765 1.96 2.543 2.52 4.13.84 3.3.84 5.1v14.5l.105 3.535c.07 1.237.198 2.252.385 3.045h-5.95a20.72 20.72 0 0 1-.56-4.76h-.2c-1.213 1.773-2.742 3.15-4.585 4.13s-4.025 1.47-6.545 1.47c-1.307 0-2.672-.175-4.095-.525a11.9 11.9 0 0 1-3.885-1.715c-1.167-.793-2.135-1.843-2.905-3.15s-1.155-2.917-1.155-4.83c0-2.52.677-4.515 2.03-5.985s3.127-2.6 5.32-3.36 4.667-1.272 7.42-1.505l8.33-.35v-.9zm-1.6 5.67l-5.075.2c-1.75.14-3.337.42-4.76.84s-2.602 1.05-3.535 1.9-1.4 1.96-1.4 3.36c0 .98.198 1.797.595 2.45s.922 1.2 1.575 1.6 1.377.712 2.17.875a12.12 12.12 0 0 0 2.45.245c3.08 0 5.448-.922 7.105-2.765s2.485-4.165 2.485-6.965v-1.75h-1.6zm24.85-17.36l.2 2.835.07 2.625h.2c.42-.887.992-1.715 1.715-2.485s1.552-1.447 2.485-2.03 1.96-1.038 3.08-1.365 2.287-.5 3.5-.5c2.147 0 4 .362 5.53 1.085s2.823 1.692 3.85 2.905 1.785 2.637 2.275 4.27.735 3.383.735 5.25V284h-6.58v-18.4c0-1.353-.105-2.637-.315-3.85s-.595-2.287-1.155-3.22-1.33-1.68-2.3-2.24-2.24-.84-3.78-.84c-2.613 0-4.748.992-6.405 2.975s-2.485 4.632-2.485 7.945V284h-6.58v-26.04l-.07-3.43-.2-3.7h6.23zm-3.15-6.86a24.09 24.09 0 0 1 .735-2.975c.303-.957.735-1.82 1.295-2.6a6.54 6.54 0 0 1 2.065-1.855c.817-.467 1.832-.7 3.045-.7a9.13 9.13 0 0 1 2.695.42c.9.28 1.762.607 2.555.98l2.555 1.085c.77.303 1.482.455 2.135.455 1.027 0 1.785-.338 2.275-1.015s.852-1.412 1.085-2.205h3.78a24.09 24.09 0 0 1-.735 2.975c-.303.957-.735 1.82-1.295 2.6a6.42 6.42 0 0 1-2.1 1.855c-.84.467-1.843.7-3 .7-.887 0-1.797-.152-2.73-.455l-2.66-1.015c-.84-.42-1.645-.77-2.415-1.05s-1.482-.42-2.135-.42c-.98 0-1.715.338-2.205 1.015s-.852 1.412-1.085 2.205h-3.85zm44.6 40.04h-6.58v-33.18h6.58V284zm-1.2-39.48h-5.4l7-10.08h7.9l-9.52 10.08zm33.32 18c0-2.473-.747-4.305-2.24-5.495s-3.477-1.785-5.95-1.785c-1.867 0-3.628.362-5.285 1.085s-3.045 1.645-4.165 2.765l-3.5-4.2c1.633-1.54 3.628-2.753 5.985-3.64s4.888-1.33 7.595-1.33c2.38 0 4.445.338 6.195 1.015s3.185 1.598 4.305 2.765 1.96 2.543 2.52 4.13.84 3.3.84 5.1v14.5l.105 3.535c.07 1.237.198 2.252.385 3.045h-5.95a20.72 20.72 0 0 1-.56-4.76h-.2c-1.213 1.773-2.742 3.15-4.585 4.13s-4.025 1.47-6.545 1.47c-1.307 0-2.672-.175-4.095-.525a11.9 11.9 0 0 1-3.885-1.715c-1.167-.793-2.135-1.843-2.905-3.15s-1.155-2.917-1.155-4.83c0-2.52.677-4.515 2.03-5.985s3.127-2.6 5.32-3.36 4.667-1.272 7.42-1.505l8.33-.35v-.9zm-1.6 5.67l-5.075.2c-1.75.14-3.337.42-4.76.84s-2.602 1.05-3.535 1.9-1.4 1.96-1.4 3.36c0 .98.198 1.797.595 2.45s.922 1.2 1.575 1.6 1.377.712 2.17.875a12.12 12.12 0 0 0 2.45.245c3.08 0 5.448-.922 7.105-2.765s2.485-4.165 2.485-6.965v-1.75h-1.6zm62.86 10.57c-1.26 2.007-2.975 3.535-5.145 4.585a15.48 15.48 0 0 1-6.825 1.575c-2.567 0-4.877-.455-6.93-1.365s-3.803-2.158-5.25-3.745-2.567-3.453-3.36-5.6-1.2-4.433-1.2-6.86.397-4.702 1.2-6.825 1.925-3.978 3.395-5.565 3.232-2.823 5.285-3.7 4.317-1.33 6.8-1.33c2.707 0 5.063.572 7.07 1.715s3.593 2.532 4.76 4.165h.14v-24.7h6.58V284h-6.37v-5.25h-.14zm-21.84-11.4c0 1.54.233 3.033.7 4.48s1.167 2.73 2.1 3.85 2.077 2.018 3.43 2.695 2.94 1.015 4.76 1.015c1.68 0 3.208-.327 4.585-.98s2.555-1.528 3.535-2.625 1.738-2.368 2.275-3.815.805-2.963.805-4.55-.268-3.103-.805-4.55-1.295-2.73-2.275-3.85-2.158-2.007-3.535-2.66-2.905-.98-4.585-.98c-1.82 0-3.407.327-4.76.98s-2.497 1.54-3.43 2.66-1.633 2.403-2.1 3.85-.7 2.94-.7 4.48zm64.12-2.87c-.047-1.307-.268-2.532-.665-3.675s-.98-2.135-1.75-2.975-1.727-1.505-2.87-1.995-2.485-.735-4.025-.735c-1.4 0-2.718.245-3.955.735s-2.3 1.155-3.22 1.995-1.657 1.832-2.24 2.975a9.49 9.49 0 0 0-1.015 3.675h19.74zm6.65 2.66v1.12a9.02 9.02 0 0 1-.07 1.12h-26.32c.047 1.4.362 2.718.945 3.955s1.365 2.3 2.345 3.22 2.112 1.622 3.395 2.135 2.648.77 4.095.77c2.24 0 4.177-.5 5.8-1.47s2.917-2.17 3.85-3.57l4.62 3.7c-1.773 2.333-3.862 4.048-6.265 5.145s-5.075 1.645-8.015 1.645c-2.52 0-4.853-.42-7-1.26s-4-2.018-5.53-3.535-2.753-3.348-3.64-5.495-1.33-4.527-1.33-7.14c0-2.567.432-4.935 1.295-7.105s2.065-4.025 3.605-5.565 3.36-2.742 5.46-3.605 4.363-1.295 6.8-1.295 4.632.397 6.615 1.2 3.663 1.937 5.04 3.43 2.438 3.302 3.185 5.425 1.12 4.515 1.12 7.175z" fill="#555f6f"/><path fill="url(#A)" d="M907 98h203.65v203.65H907z"/><path d="M926.172 257.305s7.466 15.434 20.356 23.67V159.2h-20.356v98.095zm154.508-42.92l-41.682-.033-20.29 20.255h38.5a41.44 41.44 0 0 1-79.805-12.724 41.44 41.44 0 0 1 77.461-23.032l14.664-14.764S1054.097 157.1 1019 157.1c-34.15 0-61.803 27.688-61.803 61.803s27.688 61.803 61.803 61.803 61.803-27.688 61.803-61.803c.033-1.507-.033-3.013-.134-4.52z" fill="#fff"/></g><g fill="#4b5566"><path d="M559.96 99v36.14c0 6.76-1.104 12.477-2.92 16.976-.807 1.373-1.86 2.646-2.995 3.796-3.98 4.03-8.572 6.046-13.978 6.046-12.755 0-19.028-8.938-19.028-26.82V99H497v39.394c0 14.16 3.4 25.1 10.704 32.787 5.68 5.998 12.2 9.65 20.203 10.973V208h23.972l.068-7.415v-19c6.868-1.594 15.47-4.826 20.745-10.394 7.294-7.697 11.308-18.626 11.308-32.786V99h-24.04M354 230h3V78h-3z"/><path d="M343 208h26V99h-26z"/><path d="M351 230h9V77h-9zm-201-52.2c5.898-5.587 8.848-13.597 8.848-24.255s-2.95-18.513-8.848-24.255-14.954-8.27-27.16-8.27h-13.836v64.936h15.682c10.977 0 19.413-2.57 25.314-8.158zm17.62-64.436c10.26 9.478 15.4 22.732 15.4 39.596s-5 30.34-15.004 40.17S142.732 208 122.214 208H86V99h37.446c19.182 0 33.906 4.907 44.165 14.374zm68.428 32.846v15.307H279.8v-14.532c0-8.68-1.68-15.424-5.584-20.23s-9.14-7.207-15.975-7.207-12.378 2.3-16.233 6.897-5.98 11.188-5.98 19.765zM213 209v-62.016c0-16.017 3.82-28.186 11.94-36.505S244.246 98 258.738 98s25.43 4.108 33.5 12.324S304 130.45 304 146.054V209h-24.2v-25.48h-43.772V209H213zm195-1V99h24.098v86.968H478V208h-70"/></g><path d="M622 99h96v27.57h-65.928v16.082h64.77v29.866h-64.77v35.445L622 208V99m159.793 52.725L739.722 99h37.192l23.532 29.3L823.893 99h37.273l-42.068 52.685L865 209h-37.493l-26.964-33.688L773.903 209H736l45.793-57.275" fill="#ff7501"/></g></svg>        </a>
    </div>

    <div class="dfx-calendarNotifications dfx-logoBar__notification dfx-logoBar__button">
    <div class="dfx-calendarNotifications__mainButton dfx-buttonRipple d-flex justify-content-center align-items-center w-100 h-100">
        <div class="position-relative">
            <svg role="img" class=" dfx-calendarNotifications__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#bell"></use>
    </svg>
            <div class="dfx-calendarNotifications__counter dfx-font-size-2 font-weight-bold d-none">0</div>
        </div>
        <div class="dfx-calendarNotifications__spinner d-none position-absolute">
            <div class="dfx-calendarNotifications__spinnerCircle spinner-border" role="status">
            </div>
        </div>
    </div>
    <div class="dfx-calendarNotificationsDetailWrapper">
    <div class="dfx-calendarNotificationsDetail">
        <div class="dfx-calendarNotificationsDetail__shadow">
            <div class="dfx-calendarNotificationsDetail__topBar position-relative text-white p-3">
                <h3 class="dfx-calendarNotificationsDetail__title text-uppercase font-weight-bold dfx-font-size-3 mb-0">
                    <span class="mx-2">Notificaciones</span>
                </h3>
                <div class="dfx-calendarNotificationsDetail__info d-none d-lg-flex justify-content-center align-items-center">
                    <svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__infoIcon">
        <use xlink:href="/images/svg/svg-symbols.svg#information"></use>
    </svg>
                </div>
                <span class="dfx-calendarNotificationsDetail__infoText dfx-font-size-2 ml-2 mt-3">Las notificaciones que se muestran a continuación están filtradas. Puedes cambiar estos filtros en las páginas del calendario económico y de webinarios.</span>
                <button class="dfx-calendarNotificationsDetail__closeButton dfx-buttonRipple position-absolute dfx-buttonRipple--light">
                    <svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__closeIcon">
        <use xlink:href="/images/svg/svg-symbols.svg#close"></use>
    </svg>
                </button>

            </div>
            <div class="dfx-calendarNotificationsDetail__list dfx-scrollbar--subtle dfx-scrollbar dfx-scrollbar--dark dfx-scrollbar--darkNavy">

                <div class="dfx-calendarNotificationsWebinarsDetail dfx-border--b-1 dfx-border--riverBed dfx-calendarNotificationsDetail__webinars">
    <div class="dfx-calendarNotificationsWebinarsDetail__header dfx-calendarNotificationsDetail__webinarsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
        <div class="dfx-calendarNotificationsWebinarsDetail__webinarsTitle text-uppercase text-white d-flex align-items-center">
            <h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Webinarios en directo</h4>
            <h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Webinarios en directo</h4>
            <span class="dfx-calendarNotificationsWebinarsDetail__webinarsCount dfx-calendarNotificationsDetail__webinarsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
        </div>
        <label class="dfx-toggle mb-0">
    <input class="d-none" type="checkbox" name="toggle" id="dfx-webinarsToggle">
    <span class="dfx-toggle__slider d-block"></span>
</label>
    </div>
    <div class="dfx-calendarNotificationsWebinarsDetail__webinarEventsWrapper">
        <div class="dfx-calendarNotificationsWebinarsDetail__webinarEvents"></div>
    </div>
</div>
                <div class="dfx-calendarNotificationsCalendarEventsDetail dfx-calendarNotificationsDetail__economicEvents">
    <div class="dfx-calendarNotificationsCalendarEventsDetail__header dfx-calendarNotificationsDetail__calendarEventsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
        <div class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsTitle text-uppercase text-white d-flex align-items-center">
            <h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Calendario Económico</h4>
            <h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Eventos del calendario económico</h4>
            <span class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsCount dfx-calendarNotificationsDetail__economicEventsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
        </div>
        <label class="dfx-toggle mb-0">
    <input class="d-none" type="checkbox" name="toggle" id="dfx-calendarEventsToggle">
    <span class="dfx-toggle__slider d-block"></span>
</label>
    </div>
    <div class="dfx-calendarNotificationsCalendarEventsDetail__events">

    </div>
</div>
            </div>
        </div>
    </div>
    <template class="jsdfx-webinarNotificationTemplate d-none">
        <div class="dfx-webinarNotification dfx-calendarNotificationDetail__webinarEvent">
    <div class="d-flex text-white">
        <div class="dfx-webinarNotification__timeCol flex-shrink-0 mr-5 dfx-font-size-3">
            <div class="dfx-webinarNotification__dotWrapper ml-n1">
                <div class="dfx-webinarNotification__dot dfx-dotAnimated dfx-dotAnimated--orange dfx-dotAnimated--radiusSm mr-2 my-0"></div>
            </div>
            <span class="dfx-webinarNotification__time text-nowrap"></span>
        </div>
        <div class="dfx-webinarNotification__detailCol">
            <h5 class="dfx-webinarNotification__title font-weight-bold mb-0"></h5>
            <div class="dfx-webinarNotification__hostAndDuration mt-3 mb-4 mt-md-2 mb-md-0 dfx-font-size-3">
                <div class="dfx-webinarNotification__presenterBlock mr-2">
                    <span class="dfx-webinarNotification__presenterLabel">Analista:</span>
                    <span class="dfx-webinarNotification__presenter d-block font-weight-bold"></span>
                </div>
                <div class="dfx-webinarNotification__durationBlock">
                    <span class="dfx-webinarNotification__durationLabel">Duración:</span>
                    <div class="font-weight-bold">
                        <span class="dfx-webinarNotification__duration"></span>
                        <span>min</span>

                    </div>
                </div>
            </div>
            <button class="dfx-webinarNotification__registerButton dfx-btn dfx-btn--arrow dfx-btn--green dfx-font-size-3 font-weight-bold pr-7 mt-md-2">
                <span class="dfx-webinarNotification__registerNow">Registrarse ahora</span>
                <span class="dfx-webinarNotification__joinNow">Unirse</span>
            </button>
        </div>
    </div>
</div>
    </template>
    <template class="jsdfx-economicEventNotificationTemplate d-none">
        <div class="dfx-economicEventItem dfx-calendarNotificationsDetail__economicEvent dfx-economicEventItem--notification dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime px-3 ">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-06-25T15:06:21+00:00">15:06:21</span>
	<span class="dfx-economicEventItem__flagWrapper" data-emoji="" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>

	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--">
			<span>widgets/economicCalendar._abbr</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<div class="dfx-economicEventItem__titleWrapper">
				<span class="dfx-economicEventItem__title font-weight-bold"></span>
				<span class="dfx-economicEventItem__reference d-none">()</span>
			</div>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">R:</span>
					<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
								
								">
						
					</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">P: </span>
					<span class="dfx-economicEventItem__forecast"></span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span>
						<span class="dfx-economicEventItem__previousLabel d-none">
							A:						</span>
						<span class="dfx-economicEventItem__revisedLabel d-none">
							R:						</span>
					</span>
					<span class="dfx-economicEventItem__previous
								
								">
						
					</span>
				</div>
			</div>
		</div>
	</div>
</div>
    </template>
</div>
</div>

    <button class="jsdfx-logoBar__toggleSearch dfx-logoBar__toggleSearch dfx-logoBar__button dfx-border--a-0 d-lg-none"
            aria-label="Búsqueda">
        <span class="dfx-logoBar__toggler">
          <svg role="img" class=" jsdfx-iconCritical  ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
    </svg>
        </span>
    </button>
    <div class="dfx-search dfx-search--logoBar d-flex">
    <label for="dfx-search" class="sr-only">Buscar</label>
    <input type="text" id="dfx-search" name="dfx-search" placeholder="Buscar" class="jsdfx-search__input dfx-search__input dfx-border--a-0 h-100" autocomplete="off">
    <button class="jsdfx-search__clear dfx-search__button dfx-search__clearButton dfx-font-size-2 dfx-border--a-0 pl-0 pr-3 h-100">
        <svg role="img" class=" jsdfx-iconCritical  ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-times"></use>
    </svg>
        <span class="pl-1">
            Borrar        </span>
    </button>
    <button class="jsdfx-search__button dfx-search__button dfx-border--a-0 pl-2 pr-3 h-100" aria-label="Buscar">
        <svg role="img" class=" jsdfx-iconCritical  ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
    </svg>
    </button>
    <div class="dfx-search__results mt-lg-2">
      <div class="dfx-search__resultsHeader dfx-font-size-3 font-weight-bold p-2 text-muted text-uppercase">
          Resultados de búsqueda      </div>
      <div class="jsdfx-search__resultsList"></div>
      <button class="dfx-search__resultsSeeAll dfx-search__button bg-transparent dfx-border--a-0 dfx-font-size-3 font-weight-bold jsdfx-search__seeAll p-2 text-muted text-uppercase w-100">
          Ver todos los resultados      </button>
    </div>
    <div class="dfx-search__overlay w-100 h-100"></div>
    <div class="jsdfx-search__resultTemplate d-none">
        <a class="dfx-search__singleResult d-flex p-2">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="dfx-search__singleResultImage w-100 h-100 mr-2" alt="" onerror="this.style.display='none'">
            <div>
                <span class="dfx-search__singleResultTitle w-100 d-inline-block font-weight-bold"></span>
                <span class="dfx-search__singleResultDate dfx-font-size-2 font-weight-light d-flex"></span>
            </div>
        </a>
    </div>
    <div class="jsdfx-search__noResultTemplate d-none">
        <div class="px-2 pb-2 text-muted">
            No se han encontrado entradas para esta consulta.        </div>
    </div>
</div>
    <div class="jsdfx-dropdown jsdfx-langSwitcherDropdown dfx-dropdown dfx-langSwitcherDropdown dfx-logoBar__language-switcher py-0 px-3 mr-3">
    <button class="dfx-dropdown__button dfx-langSwitcher__button dfx-btn dfx-btn--noBorder p-0" data-dropdown="dfx-langSwitcherDropdownMenu">
        <span class="jsdfx-dropdown__buttonVariants">
            <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-en"></span>
                <span class="dfx-langSwitcher__flag d-inline-block dfx-flagLang dfx-flagLang-es"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-fr"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-de"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-tw"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-cn"></span>
        </span>
            </button>
    <div class="jsdfx-dropdown__menu dfx-dropdown__menu dfx-dropdown__menu--flex" id="dfx-langSwitcherDropdownMenu">
        <a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-en"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">English</span>
            </a>
                    <a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-es"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Español</span>
            </a>
                    <a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-fr"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Français</span>
            </a>
                    <a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-de"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Deutsch</span>
            </a>
                    <a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-zh-tw"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（繁體）</span>
            </a>
                    <a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-zh-cn"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（简体）</span>
            </a>
    </div>
</div>
        <div class="d-none d-lg-flex align-items-center">
        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis" class="dfx-logoBarFTGButton dfx-font-size-3 dfx-buttonRipple dfx-btn dfx-btn--green px-4 py-2 font-weight-bold">
            <span class="font-weight-bold">Guías de trading gratuitas</span>
            <svg role="img" class=" jsdfx-iconCritical  dfx-logoBar__downloadIcon ml-2">
        <use xlink:href="/images/svg/svg-symbols.svg#download"></use>
    </svg>
        </a>
    </div>
</div>
    <div class="dfx-menuBackground"></div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement"
     class="jsdfx-menu-body dfx-menu dfx-scrollbar bg-dark py-lg-0" data-swiftype-index="false">
    <div class="container-lg position-relative">
        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis" itemprop="url"
           class="dfx-btn--green dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 px-5 py-3 d-lg-none text-center">
            <span class="font-weight-bold text-white"
                  itemprop="name">Guías de trading gratuitas</span>
        </a>
        <ul class="dfx-menu__list dfx-list-unstyled pb-5 pb-lg-0 m-0">
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/noticias-trading" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Noticias del mercado">
                        <span itemprop="name">Noticias del mercado</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/noticias-trading" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Noticias                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Últimas noticias                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/pronostico" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Pronósticos                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/perspectivas-de-mercado" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Perspectivas de mercado                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuMarketNews dfx-menuMarketNewsWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Titulares del mercado
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketNewsWidget__articles">
                    <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/informe_especial/2020/06/25/Como-operar-con-la-cubierta-de-nube-oscura-DAC.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2o5dkD/headline_shutterstock_391641415.jpg" alt="¿Cómo operar con la cubierta de nube oscura?" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-06-25T13:00:00+00:00">Jun 25, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">¿Cómo operar con la cubierta de nube oscura?</span>
</a>

                    <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/25/El-petroleo-retrocede-en-busca-de-apoyo-de-los-compradores-WTI-se-estanca-por-debajo-de-38.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4AgbX3/headline_OIL_11.JPG" alt="El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-06-25T10:55:00+00:00">Jun 25, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$</span>
</a>

                    <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/25/La-libra-GBP-lucha-para-mantener-el-apoyo-ante-un-nuevo-marco-deprimente-para-los-mercados-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4bPqOx/headline_brexit2.jpg" alt="La libra (GBP) lucha para mantener el apoyo ante un nuevo marco deprimente para los mercados" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-06-25T08:30:00+00:00">Jun 25, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">La libra (GBP) lucha para mantener el apoyo ante un nuevo marco deprimente para los mercados</span>
</a>

            </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/analisis-tecnico" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Estrategias de trading">
                        <span itemprop="name">Estrategias de trading</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/analisis-tecnico" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Análisis técnico                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/sentimiento" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Sentimiento                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/ideas-de-trading-de-analistas" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Ideas de trading                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/soporte-y-resistencia" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Soportes y resistencias                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/puntos-pivote" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Puntos pivote                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuTradingStrategyNews">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Titulares de estrategias de trading
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketNewsWidget__articles">
                    <a href="https://www.dailyfx.com/espanol/analisis_tecnico/mercados_financieros/2020/06/25/EURJPY-titubea-por-la-cautela-de-los-inversores-pero-el-sesgo-alcista-permanece-intacto.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2Fhb2D/headline_euro_divisa.jpg" alt="EUR/JPY titubea por la cautela de los inversores, pero el sesgo alcista permanece intacto" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-06-25T14:15:00+00:00">Jun 25, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">EUR/JPY titubea por la cautela de los inversores, pero el sesgo alcista permanece intacto</span>
</a>

                    <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/informe_especial/2020/06/25/Como-operar-con-la-cubierta-de-nube-oscura-DAC.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2o5dkD/headline_shutterstock_391641415.jpg" alt="¿Cómo operar con la cubierta de nube oscura?" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-06-25T13:00:00+00:00">Jun 25, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">¿Cómo operar con la cubierta de nube oscura?</span>
</a>

                    <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/25/El-petroleo-retrocede-en-busca-de-apoyo-de-los-compradores-WTI-se-estanca-por-debajo-de-38.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4AgbX3/headline_OIL_11.JPG" alt="El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-06-25T10:55:00+00:00">Jun 25, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$</span>
</a>

            </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Mercados">
                        <span itemprop="name">Mercados</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Cotizaciones                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/grafico" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Gráficos en tiempo real                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuMarketData dfx-menuMarketDataWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Tipos de activos
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketDataWidget__items">
        <a href="https://www.dailyfx.com/espanol/principales-pares-de-divisas" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#different-currencies"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Pares de divisas</span>
                <span class="dfx-font-size-3">Obtenga información sobre los principales pares de divisas y lo que afecta a sus cotizaciones.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/espanol/principales-materias-primas" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#oil-drum"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Materias primas</span>
                <span class="dfx-font-size-3">Aprenda sobre las materias primas más comercializadas y cómo comenzar a operarlas.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/espanol/principales-indices-bursatiles" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#candlesticks"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Índices</span>
                <span class="dfx-font-size-3">Descubra sobre los índices bursátiles más negociados y lo que mueve a sus precios.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/espanol/principales-criptomonedas" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#bitcoin"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Criptomonedas</span>
                <span class="dfx-font-size-3">Descubra sobre el trading de las principales criptomonedas y cómo operar en este mercado.</span>
            </div>
        </a>
    </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/calendarios-economicos" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Calendarios">
                        <span itemprop="name">Calendarios</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/calendarios-economicos" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Calendario económico                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/banco-central" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Calendario de bancos centrales                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuCalendar dfx-menuEconomicCalendarWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Calendario económico
    </div>
    <div class="dfx-menuWidget__content">
        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-06-25T16:00:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-06-25T16:00:00+00:00">16:00:00</span>
	<span class="dfx-economicEventItem__flagWrapper" data-emoji="United States" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>

	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
			<span>M</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<div class="dfx-economicEventItem__titleWrapper">
				<span class="dfx-economicEventItem__title font-weight-bold">Fed Mester Speech</span>
				<span class="dfx-economicEventItem__reference d-none">()</span>
			</div>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">R:</span>
					<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
								
								">
						
					</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">P: </span>
					<span class="dfx-economicEventItem__forecast"></span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span>
						<span class="dfx-economicEventItem__previousLabel d-none">
							A:						</span>
						<span class="dfx-economicEventItem__revisedLabel d-none">
							R:						</span>
					</span>
					<span class="dfx-economicEventItem__previous
								
								">
						
					</span>
				</div>
			</div>
		</div>
	</div>
</div>
                                        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-06-25T18:00:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-06-25T18:00:00+00:00">18:00:00</span>
	<span class="dfx-economicEventItem__flagWrapper" data-emoji="Mexico" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>

	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
			<span>M</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<div class="dfx-economicEventItem__titleWrapper">
				<span class="dfx-economicEventItem__title font-weight-bold">Decisión de tasas de interés</span>
				<span class="dfx-economicEventItem__reference d-none">()</span>
			</div>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">R:</span>
					<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
								
								">
						
					</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span class="">P: </span>
					<span class="dfx-economicEventItem__forecast">5%</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span>
						<span class="dfx-economicEventItem__previousLabel ">
							A:						</span>
						<span class="dfx-economicEventItem__revisedLabel d-none">
							R:						</span>
					</span>
					<span class="dfx-economicEventItem__previous
								
								">
						5.5%
					</span>
				</div>
			</div>
		</div>
	</div>
</div>
                                        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-06-25T20:30:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-06-25T20:30:00+00:00">20:30:00</span>
	<span class="dfx-economicEventItem__flagWrapper" data-emoji="United States" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>

	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
			<span>M</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<div class="dfx-economicEventItem__titleWrapper">
				<span class="dfx-economicEventItem__title font-weight-bold">Fed Stress Test Results For Big Banks</span>
				<span class="dfx-economicEventItem__reference d-none">()</span>
			</div>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">R:</span>
					<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
								
								">
						
					</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">P: </span>
					<span class="dfx-economicEventItem__forecast"></span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span>
						<span class="dfx-economicEventItem__previousLabel d-none">
							A:						</span>
						<span class="dfx-economicEventItem__revisedLabel d-none">
							R:						</span>
					</span>
					<span class="dfx-economicEventItem__previous
								
								">
						
					</span>
				</div>
			</div>
		</div>
	</div>
</div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/aprender-trading" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Educación">
                        <span itemprop="name">Educación</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/aprender-trading" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Aprenda sobre trading                                    </a>
                                                                            <ul class="dfx-list-unstyled p-0" style="list-style-type: none;">
                                                                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                    itemprop="name">
                                                    <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                       href="https://www.dailyfx.com/espanol/aprender-trading/certificados-turbo">Certificados Turbo</a>
                                                </li>
                                                                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                    itemprop="name">
                                                    <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                       href="https://www.dailyfx.com/espanol/aprender-trading/principiante">Forex para principiantes </a>
                                                </li>
                                                                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                    itemprop="name">
                                                    <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                       href="https://www.dailyfx.com/espanol/aprender-trading/aprenda-las-bases-del-analisis-tecnico">Aprenda las bases del análisis técnico</a>
                                                </li>
                                                                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                    itemprop="name">
                                                    <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                       href="https://www.dailyfx.com/espanol/aprender-trading/bandas-de-bollinger">Bandas de Bollinger®</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/guias-trading-gratis" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Guías de trading gratuitas                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/calendario-webinars" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Webinarios en vivo                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/research" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Investigaciones de trading                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuEducation dfx-menuEducationWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Guías de trading
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuEducationWidget__items pb-5 text-center dfx-font-size-3">
        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis/forex-para-principiantes" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4ftigl/FOREX_FOR_BEGINNERS.png" alt="Familiarícese con los aspectos básicos del trading de divisas." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Guía de trading Nuevo en Forex</span>
        </a>

        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis/caracteristicas-de-los-traders-exitosos" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0VKFaD/TOST.png" alt="Conozca el secreto de los traders exitosos y sepa porque muchos pierden dinero." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Caracteristicas de los traders con éxito</span>
        </a>

        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis/introduccion-al-trading-de-bitcoin" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2UocYN/BITCOIN_TRADING.png" alt="Descargue gratuitamente su guía introductoria al trading de Bitcoin" class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Introducción al trading con bitcoin</span>
        </a>

        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis" class="dfx-menuEducationWidget__item dfx-menuEducationWidget__item--wide mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3am3gm/3_GUIDES_COVERS.png" alt="Explore nuestra selección de guías de trading" class="dfx-lazyload dfx-menuEducationWidget__image dfx-menuEducationWidget__image--multipleCovers" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Guías de trading gratuitas</span>
        </a>
    </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Acerca de nosotros">
                        <span itemprop="name">Acerca de nosotros</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        ¿Quiénes somos?                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/autores" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Analistas                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/contacto" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Contacto                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuAboutUs dfx-menuAboutUsWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuAboutUsWidget__imageWrapper pb-2">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/01uNHJ/world-map.png" alt="DailyFX, con sede en Nueva York, también tiene actividades y fuerte presencia en Londres, Chicago, San Francisco, Dallas, Fráncfort, Shenzhen, Melbourne, Cracovia, Johannesburgo y Singapur. DailyFX emplea a docenas de estrategas y analistas alrededor del mundo que proporcionan análisis de los mercados financieros a los usuarios en inglés, español, francés y chino." class="dfx-lazyload dfx-menuAboutUsWidget__image" />    </div>
    </div>
</div>
                                            </div>
                </li>
                        <li class="dfx-menu__group py-3 py-lg-0 d-lg-none">
    <a href="#" class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2">
        <div class="dfx-flagLang dfx-flagLang-es"></div>
        <span class="ml-2 d-block">Español</span>
        <div class="dfx-menu__itemArrow ml-auto ml-lg-3"></div>
    </a>
    <div class="dfx-menu__submenu">
        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled" style="list-style-type: none;">
                            <li>
                    <a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-en"></div>
                        <span class="dfx-langSwitcher__langName ml-2">English</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-es"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Español</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-fr"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Français</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-de"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Deutsch</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-zh-tw"></div>
                        <span class="dfx-langSwitcher__langName ml-2">中文（繁體）</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-zh-cn"></div>
                        <span class="dfx-langSwitcher__langName ml-2">中文（简体）</span>
                    </a>
                </li>
                    </ul>
    </div>
</li>        </ul>
    </div>
</nav>

                <div class="dfx-ratesPanel p-0 container-fluid" data-swiftype-index="false">
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/eur-usd"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/USD</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bajista</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="EURUSD"
                         data-market-id="EURUSD"
                         data-type="price"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="EURUSD"
                         data-market-id="EURUSD"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-value="1.126695,1.127555,1.127775,1.126955,1.127075,1.127375,1.127845,1.127145,1.12617,1.12593,1.125885,1.12625,1.12523,1.125145,1.12511,1.12543,1.125555,1.125185,1.125255,1.12499,1.125025,1.125315,1.125595,1.125555,1.124985,1.124715,1.124565,1.124795,1.124225,1.124435,1.12487,1.125245,1.124805,1.123835,1.123705,1.123815,1.12343,1.123955,1.122975,1.123325,1.122695,1.12237,1.12082,1.120865,1.11966,1.120395,1.12112,1.12173"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="EURUSD"
            data-market-id="EURUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="EURUSD"
            data-market-id="EURUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="EURUSD"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="EURUSD"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="EURUSD"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="EURUSD"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="EURUSD"
                              data-value="--"
                              data-type="long-value"> Largos                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="EURUSD"
                              data-value="--"
                              data-type="short-value"> Cortos                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Datos proporcionados por</span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/informe_especial/2020/06/25/Como-operar-con-la-cubierta-de-nube-oscura-DAC.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">¿Cómo operar con la cubierta de nube oscura?</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-25T13:00:00+00:00">
                    2020-06-25 13:00:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/espanol/analisis_tecnico/euro_dolar/2020/06/24/EURUSD-cruce-dorado-de-medias-moviles-auspicia-subidas-para-el-euro-en-el-mercado-forex.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">EUR/USD – cruce dorado de medias móviles auspicia subidas para el euro en el mercado forex</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-24T17:40:00+00:00">
                    2020-06-24 17:40:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/usd-mxn"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">USD/MXN</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="USDMXN"
                         data-market-id="USDMXN"
                         data-type="price"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="USDMXN"
                         data-market-id="USDMXN"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-value="22.59655,22.49003,22.57936,22.65451,22.71143,22.72614,22.68853,22.70003,22.71134,22.7257,22.77498,22.74934,22.73504,22.75063,22.78579,22.76591,22.74444,22.77467,22.79381,22.79872,22.79679,22.75694,22.75766,22.78205,22.82166,22.81395,22.8177,22.81785,22.8254,22.83595,22.84093,22.80974,22.814575,22.84982,22.86628,22.88136,22.86486,22.79847,22.79356,22.77729,22.80181,22.81637,22.83849,22.86839,22.93925,22.883915,22.87302,22.82813"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                            <div class="col">
                                    <div class="row">
                        <div class="dfx-rateDetail__lowHigh mb-3 col-6">
                            <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="USDMXN"
            data-market-id="USDMXN"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="USDMXN"
            data-market-id="USDMXN"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                        </div>
                    </div>
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/22/El-Peso-Mexicano-torea-al-Dolar-nuevos-descensos-para-USDMXN-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El Peso Mexicano torea al Dólar, nuevos descensos para USD/MXN</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-22T13:30:00+00:00">
                    2020-06-22 13:30:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/18/El-peso-mexicano-despierta-al-leon-dormido-el-dolar-ataca-y-busca-tomar-control-del-mercado.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El peso mexicano despierta al león dormido, el dólar ataca y busca tomar control del mercado</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-18T13:35:00+00:00">
                    2020-06-18 13:35:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/precio-del-oro"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Oro al contado</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixto</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="GC"
                         data-market-id="GC"
                         data-type="price"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="2"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="GC"
                         data-market-id="GC"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="2"
                         data-value="1767.01,1765.37,1768.81,1769.26,1774.15,1768.41,1767.39,1764.94,1766.51,1764.64,1765.76,1765.77,1765.25,1767.47,1765.31,1764.22,1760.82,1762.69,1764.19,1764.83,1762.36,1763.19,1764.6,1763.35,1764.07,1761.19,1761.15,1762.61,1763.99,1762.34,1762.35,1760.49,1762.35,1764.14,1766.86,1766.27,1765.95,1764.76,1762.97,1764.5,1761.68,1761.1,1759.38,1762.8,1759.51,1756.73,1764.1,1764.51"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="GC"
            data-market-id="GC"
            data-unscaling-factor="1"
            data-unscaled-decimals="2"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="GC"
            data-market-id="GC"
            data-unscaling-factor="1"
            data-unscaled-decimals="2"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GC"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GC"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GC"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GC"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GC"
                              data-value="--"
                              data-type="long-value"> Largos                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GC"
                              data-value="--"
                              data-type="short-value"> Cortos                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Datos proporcionados por</span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/24/XAUUSD-el-valor-del-oro-como-refugio-alternativo-queda-evidenciado-con-la-caida-del-valor-real-de-los-re.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">XAU/USD: aumenta el valor del oro con la caída del valor real de los rendimientos</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-24T11:20:00+00:00">
                    2020-06-24 11:20:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/06/22/Precio-del-oro-se-dispara-y-parece-encaminarse-hacia-los-1800-.-Que-causa-la-volatilidad.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del oro se dispara y parece encaminarse hacia los 1800 $. ¿Qué causa la volatilidad?</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-22T15:30:00+00:00">
                    2020-06-22 15:30:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/precio-del-petroleo"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Petróleo - WTI</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bajista</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="CL"
                         data-market-id="CL"
                         data-type="price"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="CL"
                         data-market-id="CL"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-value="39.866,39.698,39.44,39.61,38.46,38.333,37.927,38.05,38.522,38.27,38.172,38.043,38.024,37.785,37.962,38.123,38.095,38.11,37.865,37.945,38.025,38.326,38.386,38.166,37.899,37.817,37.929,37.764,37.929,37.838,37.799,37.841,37.687,37.772,37.703,37.632,37.303,37.715,37.893,38.131,37.716,37.694,37.592,37.573,37.304,37.361,37.288,37.849"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="CL"
            data-market-id="CL"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="CL"
            data-market-id="CL"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="CL"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="CL"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="CL"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="CL"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="CL"
                              data-value="--"
                              data-type="long-value"> Largos                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="CL"
                              data-value="--"
                              data-type="short-value"> Cortos                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Datos proporcionados por</span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/25/El-petroleo-retrocede-en-busca-de-apoyo-de-los-compradores-WTI-se-estanca-por-debajo-de-38.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-25T10:55:00+00:00">
                    2020-06-25 10:55:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/06/23/Precio-del-petroleo-colisiona-con-una-resistencia-tecnica-clave.-Quien-ganara-control-del-mercado.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del petróleo colisiona con una resistencia técnica clave. ¿Quién ganará control del mercado?</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-23T18:00:00+00:00">
                    2020-06-23 18:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/sp500"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">S&amp;P 500</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bajista</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="US500"
                         data-market-id="US500"
                         data-type="price"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="2"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="US500"
                         data-market-id="US500"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="2"
                         data-value="3087.62,3092.66,3074.66,3060.16,3044.16,3051.38,3062.39,3049.14,3048.64,3055.14,3047.64,3057.14,3050.98,3060.85,3061.38,3061.16,3058.85,3059.73,3053.98,3051.6,3048.98,3062.85,3064.23,3051.98,3040.23,3041.85,3046.23,3043.23,3047.23,3044.73,3044.48,3048.23,3048.23,3042.73,3040.48,3025.98,3025.23,3047.23,3053.98,3061.48,3051.48,3051.73,3055.35,3044.73,3035.23,3037.73,3039.48,3045.48"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="US500"
            data-market-id="US500"
            data-unscaling-factor="1"
            data-unscaled-decimals="2"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="US500"
            data-market-id="US500"
            data-unscaling-factor="1"
            data-unscaled-decimals="2"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="US500"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="US500"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="US500"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="US500"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="US500"
                              data-value="--"
                              data-type="long-value"> Largos                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="US500"
                              data-value="--"
                              data-type="short-value"> Cortos                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Datos proporcionados por</span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/espanol/analisis_tecnico/mercados_financieros/2020/06/23/SP-500-mantiene-el-impulso-alcista-y-busca-recuperar-los-maximos-de-junio.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">S&amp;P 500 mantiene el impulso alcista y busca recuperar los máximos de junio</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-23T13:50:00+00:00">
                    2020-06-23 13:50:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/espanol/analisis_tecnico/mercados_financieros/2020/06/18/SP-500-el-sentimiento-defensivo-prevalece-y-mantiene-a-Wall-Street-contra-las-cuerdas-DAC.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">S&amp;P 500: el sentimiento defensivo prevalece y mantiene a Wall Street contra las cuerdas</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-18T15:00:00+00:00">
                    2020-06-18 15:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/dow-jones"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Dow Jones</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bajista</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="WALL"
                         data-market-id="WALL"
                         data-type="price"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="1"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="WALL"
                         data-market-id="WALL"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="1"
                         data-value="25756.3,25794.6,25639.6,25534.1,25396.6,25469.5,25559.7,25436.2,25431.7,25492.7,25438.7,25516.6,25457.1,25531.6,25528.8,25522.7,25502.6,25526.1,25477.1,25449.6,25428.1,25557.1,25568.1,25465.6,25345.6,25359.1,25389.6,25356.6,25386.1,25370.1,25359.1,25386.1,25395.6,25353.1,25353.6,25219.6,25203.1,25398.6,25470.1,25534.6,25432.6,25428.1,25452.1,25347.6,25267.1,25302.6,25286.6,25340.6"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="WALL"
            data-market-id="WALL"
            data-unscaling-factor="1"
            data-unscaled-decimals="1"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="WALL"
            data-market-id="WALL"
            data-unscaling-factor="1"
            data-unscaled-decimals="1"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="WALL"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="WALL"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="WALL"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="WALL"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="WALL"
                              data-value="--"
                              data-type="long-value"> Largos                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="WALL"
                              data-value="--"
                              data-type="short-value"> Cortos                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Datos proporcionados por</span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/espanol/sentimiento_de_mercado/2020/06/24/WALL-Sentimiento-de-los-clientes-de-IG-1723.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Sentimiento (Wall Street): Los traders operan en largo en Wall Street por primera vez desde jun. 16, 2020 15:00 GMT cuando la cotización se ubicaba en 26.276,60.</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-24T17:23:00+00:00">
                    2020-06-24 17:23:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/15/COVID-19-pone-en-jaque-a-la-bolsa-estadounidense-SP-500-y-Dow-Jones-retoman-las-caidas.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">COVID-19 pone en jaque a la bolsa estadounidense, S&amp;P 500 y Dow Jones retoman las caídas</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-15T13:55:00+00:00">
                    2020-06-15 13:55:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
        <div class="dfx-ratesPanel__singleWrapper dfx-ratesPanel__singleWrapper--viewMore">
        <a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex"
           class="dfx-ratesPanel__single dfx-font-size-2 dfx-font-size-sm-3 dfx-border dfx-border--b-1 px-2 font-weight-bold d-flex">
            <span class="d-inline-block d-md-none">Ver más</span>
            <span class="d-none d-md-inline-block">Ver más</span>
            <div class="dfx-ratesPanel__arrow d-inline-block"></div>
        </a>
    </div>
</div>
        <div class="dfx-slidableContent">
                <div class="dfx-breakingNewsWidget" data-swiftype-index="false">
    </div>
    <div class="dfx-realTimeNews-widget bg-botticelli" data-swiftype-index="false">
    <div class="container h-100">
        <a href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" class="row h-100">
            <div class="dfx-realTimeNews-widget__title d-flex align-items-center justify-content-sm-between col-12 col-md-3 col-lg-3 pt-3 pb-2 py-md-2 pr-md-1 text-uppercase">
                <div class="dfx-realTimeNews-widget__iconWrapper">
                    <svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__icon dfx-svgElement--sm">
        <use xlink:href="/images/svg/svg-symbols.svg#breaking-news"></use>
    </svg>
                </div>
                <span class="pl-3 pl-md-1 pl-xl-3 font-weight-bold dfx-text-spaced text-black dfx-font-size-3">Últimas noticias</span>
                <svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__arrow dfx-svgElement--xs ml-auto ml-0">
        <use xlink:href="/images/svg/svg-symbols.svg#chevron-right"></use>
    </svg>
            </div>
            <ul class="dfx-realTimeNews-widget__news col-12 col-md-8 col-lg-9 pb-3 py-md-1 m-0 d-flex w-100 text-dark">
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  active " data-tweet-id="1276165968935477257" data-time="2020-06-25T14:50:51+00:00"><span class="dfx-realTimeNews-widget__text w-100">FLORIDA COVID19 CASES RISE 4.6% VS. PREVIOUS 7-DAY AVG. 4% #trading $USD $SPX</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  next-event py-1 " data-tweet-id="1276165761980149766" data-time="2020-06-25T14:50:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Forex: Estos son los activos con mejor y peor desempeño de hoy:
🇳🇿NZD: 0,21 %
🇨🇦CAD: -0,00 %
🇦🇺AUD: -0,04 %
🇬🇧GBP: -0,05 %
🇯🇵JPY: -0,17 %
🇪🇺EUR: -0,27 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#currencies https://t.co/QO8aBnYcr6</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1276164504313892865" data-time="2020-06-25T14:45:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Índices: Estos son los activos con mejor y peor desempeño de hoy:
Francia 40: 0,85 %
Alemania 30: 0,58 %
FTSE 100: 0,28 %
Wall Street: 0,05 %
US 500: -0,00 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#indices https://t.co/wA8raZ0bZu</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1276164496285990912" data-time="2020-06-25T14:45:00+00:00"><span class="dfx-realTimeNews-widget__text w-100">Aviso: 🇺🇸 Fed Bostic Speech será publicado a las 15:00 GMT (15 min) 
https://www.dailyfx.com/espanol/calendarios-economicos#2020-06-25</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1276156954445074435" data-time="2020-06-25T14:15:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Materias primas: Estos son los activos con mejor y peor desempeño de hoy:
Petróleo - WTI: 1,33 %
Plata al contado: 0,96 %
Oro al contado: -0,14 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#commodities https://t.co/NPVGWA0aNT</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1276153185254637569" data-time="2020-06-25T14:00:03+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización: Los datos de IG muestran que un 97,53 % de clientes opera en largo en Ripple, mientras que un 63,78 % de traders en US 500 mantiene posiciones cortas.
Vea todos los detalles: https://www.dailyfx.com/espanol/sentimiento https://t.co/vVWz0YAhzR</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1276152621062131713" data-time="2020-06-25T13:57:49+00:00"><span class="dfx-realTimeNews-widget__text w-100">RT @CNBC: Jobless claims totaled 1.48 million last week. https://t.co/18cptFcp3R https://t.co/ONzBUC6szo</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1276150663072944137" data-time="2020-06-25T13:50:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Materias primas: Estos son los activos con mejor y peor desempeño de hoy:
Plata al contado: 0,76 %
Oro al contado: 0,03 %
Petróleo - WTI: -0,64 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#commodities https://t.co/CImpon8L3u</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1276145634442166273" data-time="2020-06-25T13:30:03+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Índices: Estos son los activos con mejor y peor desempeño de hoy:
Francia 40: 0,40 %
Alemania 30: 0,13 %
FTSE 100: -0,06 %
US 500: -0,20 %
Wall Street: -0,51 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#indices https://t.co/bYSVl4YRpL</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1276141848315285505" data-time="2020-06-25T13:15:00+00:00"><span class="dfx-realTimeNews-widget__text w-100">Aviso: 🇺🇸 Fed Kaplan Speech será publicado a las 13:30 GMT (15 min) 
https://www.dailyfx.com/espanol/calendarios-economicos#2020-06-25</span></li>
                            </ul>
        </a>
    </div>
</div>
                <main>
        <article class="dfx-article">
            <div class="dfx-articleHeadWrapper">
    <div class="dfx-articleHead py-3 ">
      <div class="dfx-articleHeadWrapper__headlineImageWrapper">
          <img class="dfx-articleHeadWrapper__headlineImage dfx-lazyload" src="https://a.c-dn.net/b/4AgbX3/headline_OIL_11.JPG" alt="El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$">
      </div>
        <div class="container">
                        <h1 class="dfx-articleHead__header m-0">El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$</h1>
                            
                                    <div class="dfx-articleHead__authorInfo dfx-font-size-2">
                                                    <a href="https://www.dailyfx.com/espanol/autores/Daniela_Sabin_Hathorn">
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4CnckW/Daniela_Sabin_Hathorn.png" alt="" class="dfx-lazyload dfx-authorImage dfx-articleHead__authorImage dfx-rounded-2 mr-1 mr-md-2" />                            </a>
                        
                        <div class="dfx-articleHead__articleDetails">
                            <div class="dfx-articleHead__displayDate" data-time="2020-06-25T10:55:00+00:00">
                                2020-06-25 10:55:00
                            </div>
                            <a href="https://www.dailyfx.com/espanol/autores/Daniela_Sabin_Hathorn" class="dfx-articleHead__authorName">
        Daniela Sabin Hathorn<span class="">,</span>
    </a>
                            <span class="dfx-articleHead__authorTitle">Analista de Mercados</span>
                        </div><!-- __articleDetails-->
                        <div class="dfx-articleHead__socialsWrapper">
                            <div class="dfx-socialShare dfx-articleHead__socials ">
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-twitter">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-facebook-f">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-comment-alt">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-comment-alt"></use>
    </svg>
    </div><!--icon-->
  </div><!--dfx-articleSocials (social icons) -->
                        </div>
                    </div><!--dfx-articleHead__authorInfo (one author)-->
                                    </div><!--container-->
    </div><!--dfx-articleHead-->
</div>
 
            <section class="container mb-3">
                <div class="row">
                    <div class="col-12 col-lg-7 col-xl-8 dfx-border dfx-border--r-lg-1">
                                                <div class="dfx-articleBody">
    <!--socialShare block include with BEM mix classes-->
    <div class="dfx-articleBody__socials d-none" data-swiftype-index="false">
        <span class="dfx-articleBody__socialsHeader mr-3 mr-xl-0 dfx-font-size-3">Compartir: </span>
        <div class="dfx-socialShare dfx-articleBody__socialsIcons ">
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-facebook-f">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-twitter">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-envelope">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-envelope"></use>
    </svg>
    </div><!--icon-->
  </div><!--dfx-articleSocials (social icons) -->
    </div>

    <div class="dfx-articleBody__content">
                
<h2 class="article-subheader">PUNTOS CLAVE:</h2><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:16px;font-weight:bold;">La demanda de petróleo vuelve a entrar en juego por el aumento de casos de Covid-19</span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;font-weight:bold;">Crudo <a href="https://www.dailyfx.com/espanol/precio-del-petroleo" title="WTI">WTI</a> consolida los retrocesos pero muestra algo de soporte</span></li></ul><p class="gsstx"><span class="gsstx">El petróleo volvió a sucumbirse a la presión de venta en la sesión del miércoles a medida que el aumento en el número de nuevos contagios de Covid-19 deja a los inversores preocupados de que vuelva a ralentizarse la actividad económica. </span></p><a href="https://www.dailyfx.com/espanol/guias-trading-gratis#forecastschoices=SENTIMENT_GUIDE"
   class="dfx-inHouseSentimentBannerComponent pt-4 px-4 my-4 mx-sm-0 dfx-inHouseSentimentBannerComponent--desktop"
   data-guide-key="Sentiment Guide"
   data-image-url="https://a.c-dn.net/b/2fQ0Zn/SENTIMENT_GUIDE.png"
   data-guide-title="¿Cómo Utilizar el Posicionamiento de los Clientes de IG en sus Decisiones de Trading?"
   data-guide-description="Mejore su trading con los datos del sentimiento de clientes de IG"
   data-source-type="DFX_ES_Sent Index">

    <div class="dfx-inHouseSentimentBannerComponent__barSection">

        <div class="dfx-inHouseSentimentBannerComponent__aboveBar pb-3 pb-md-0">
            <span class="dfx-inHouseSentimentBannerComponent__instrument font-weight-bold dfx-font-size-4 dfx-font-size-sm-5">Petróleo - WTI</span>
            <span class="dfx-font-size-3 mx-3 dfx-signal--bearish">BEARISH</span>
            <div class="dfx-inHouseSentimentBannerComponent__dataProvidedByIg ml-auto d-flex align-items-center text-muted">
                <span>Datos proporcionados por</span>
                <span class="dfx-igLogo--16 ml-1 flex-shrink-0"></span>
            </div>
        </div>

        <div class="dfx-inHouseSentimentBannerComponent__bar">
            <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden dfx-sentimentPercentageBar--lowHeight">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="CL"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="CL"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
        </div>

        <div class="dfx-inHouseSentimentBannerComponent__belowBar py-4 py-md-0">
            <div class="d-flex font-weight-bold text-dark dfx-font-size-3 align-items-center">
    <span class="jsdfx-percentage__long d-none my-auto">
        <span class="dfx-rateDetail__percentageInfoText font-weight-bold"
              data-stream-type="sentiment"
              data-market-id="CL"
              data-value="---"
              data-type="long-value-info"></span>
        <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>    </span>
    <span class="jsdfx-percentage__short d-none my-auto">
        <span class="dfx-rateDetail__percentageInfoText font-weight-bold"
              data-stream-type="sentiment"
              data-market-id="CL"
              data-value="---"
              data-type="short-value-info"></span>
        <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>    </span>
</div>
        </div>
    </div>

    <div class="dfx-inHouseSentimentBannerComponent__changeInSection dfx-border--t-1 dfx-border--t-md-0 pt-4">
       <table class="dfx-sentimentChangeInTable text-uppercase dfx-font-size-2 dfx-font-size-md-3 text-align-center pl-md-1 pl-lg-0 ml-xl-2 no-dfx-table">
    <thead>
    <tr>
        <td class="dfx-sentimentChangeInTable__colFirst dfx-sentimentChangeInTable__bold">
            Variación en        </td>
        <td class="dfx-sentimentChangeInTable__col dfx-sentimentChangeInTable__textCenter">
           Largos        </td>
        <td class="dfx-sentimentChangeInTable__col dfx-sentimentChangeInTable__textCenter">
            Cortos        </td>
        <td class="dfx-sentimentChangeInTable__col dfx-sentimentChangeInTable__textCenter">
            Interés abierto        </td>
    </tr>
    </thead>
    <tbody>
    <tr>
        <td class="dfx-sentimentChangeInTable__colFirst">Diario</td>
        <td class="dfx-sentimentChangeInTable__col dfx-sentimentChangeInTable__bold dfx-sentimentChangeInTable__textCenter">10%</td>
        <td class="dfx-sentimentChangeInTable__col dfx-sentimentChangeInTable__bold dfx-sentimentChangeInTable__textCenter">-13%</td>
        <td class="dfx-sentimentChangeInTable__col dfx-sentimentChangeInTable__bold dfx-sentimentChangeInTable__textCenter">1%</td>
    </tr>
    <tr>
        <td class="dfx-sentimentChangeInTable__colFirst">Semanal</td>
        <td class="dfx-sentimentChangeInTable__col dfx-sentimentChangeInTable__bold dfx-sentimentChangeInTable__textCenter">9%</td>
        <td class="dfx-sentimentChangeInTable__col dfx-sentimentChangeInTable__bold dfx-sentimentChangeInTable__textCenter">-15%</td>
        <td class="dfx-sentimentChangeInTable__col dfx-sentimentChangeInTable__bold dfx-sentimentChangeInTable__textCenter">-1%</td>
    </tr>
    </tbody>
</table>
    </div>

    <div class="dfx-inHouseSentimentBannerComponent__footerSection bg-dark text-white p-4 mt-4 dfx-font-size-3">
        <div class="mb-4 mb-md-0">¿Qué significa esto para la acción del precio?</div>
        <div class="dfx-inHouseSentimentBannerComponent__button dfx-btn dfx-btn--green dfx-btn--arrow dfx-buttonRipple font-weight-bold">
            Descargar mi guía        </div>
    </div>
</a>

<p class="gsstx"><span class="gsstx">E</span><span class="gsstx">s probable que sigamos viendo mucha angustia en </span><span class="gsstx">los mercados en cuanto a </span><span class="gsstx">la ecuación </span><span class="gsstx">sobre la </span><span class="gsstx">oferta</span><span class="gsstx"> y la </span><span class="gsstx">demanda, debido a que los inventarios aumentaron más de lo previsto, y que la situación del coronavirus sigue empeorando. Si es así, es muy probable que veamos una destrucción significativa de la demanda de petróleo crudo, </span><span class="gsstx">a medida que se vuelva a restringir el consumo de la materia prima.</span></p><p class="gsstx"><span class="gsstx">El crudo de Estados Unidos (WTI al contado) volvió a perder los 40 dólares por barril y se sitúa ahora alrededor de 37.70$, tras la caída de 5.6% de ayer. En la sesión del martes vimos como se consiguió llenar el vacío (rectángulo lila) que había dejado el desplome en el mes de marzo, por lo cual un retroceso era de esperar, el problema es que fue más fuerte de lo esperado.</span></p><p class="gsstx"><span class="gsstx" style="font-weight:bold;">Gráfico </span><span class="gsstx" style="font-weight:bold;">diario Crudo WTI al contado (26 enero – 25 junio 2020) </span></p><a data-popup="true" href="https://a.c-dn.net/b/0UDpId/El-petroleo-retrocede-en-busca-de-apoyo-de-los-compradores-WTI-se-estanca-por-debajo-de-38_body_Picture_3.png.full.png"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="680" data-image-original-height="298" alt="El petróleo retrocede en busca de apoyo de los compradores, WTI se estanca por debajo de 38$" style="padding-top: 43%;" data-src="https://a.c-dn.net/b/3u7Iac/El-petroleo-retrocede-en-busca-de-apoyo-de-los-compradores-WTI-se-estanca-por-debajo-de-38_body_Picture_3.png"/></a><p class="gsstx"><span class="gsstx">Los mercados parecen haber </span><span class="gsstx">topado con un período de relativa calma en la mañana del jueves, a pesar de que un comunicado de la UE ha hecho recuperar las pérdidas ocasionadas al inicio de la sesión.</span><span class="gsstx">El anuncio del BCE de que proporcionará liquidez en euros a otros bancos centrales en un intento de hacer frente a las necesidades de liquidez relacionadas con el Covid en el futuro</span><span class="gsstx"> ha sido suficiente para devolver cierto optimismo a los mercados.</span></p><p class="gsstx"><span class="gsstx">Es probable que continuemos viendo descensos en los próximos días a medida que se vayan publicando más datos sobre los avances de los contagios a nivel mundial, pero yo preveo que alrededor de los 35$ veamos un aumento en la presión de venta al ser una zona atractiva de entrada. Cabe recordar que los dos retrocesos previos en el mes de junio se han frenado alrededor de esa zona, donde confluye un soporte importante en 34.34$. </span></p><p class="gsstx"><span class="gsstx">Una rotura por debajo de 32.65$ dejaría el camino abierto a más pérdidas, donde el retroceso Fibonacci del 76.4% en 29.64 sería de gran importancia. Para considerar un regreso a la tendencia alcista deberíamos ver un empuje por encima de los 40$ hacia los máximos del 23 de junio en 41.60$. Nos encontramos en un momento que intentamos averiguar que es lo próximo que va a ocurrir y es probable que los próximos días ofrezcan algo de dirección.</span></p><a href="https://www.dailyfx.com/espanol/calendario-webinars/363005603"
   class="dfx-inHouseWebinarBannerComponent  my-4 dfx-inHouseWebinarBannerComponent--noUnderline px-0 pt-0 pb-2"
   data-webinar-id="363005603">
    <div class="dfx-inHouseWebinarBannerComponent__dateDetails d-flex justify-content-center dfx-font-size-2 font-weight-bold text-white py-2 text-uppercase align-self-baseline order-0">
        <div class="dfx-inHouseWebinarBannerComponent__upcomingShown">Comienza en:</div>
        <div class="dfx-inHouseWebinarBannerComponent__liveNowShown">En vivo:</div>
        <div class="dfx-inHouseWebinarBannerComponent__inFutureShown dfx-inHouseWebinarBannerComponent__endedShown dfx-inHouseWebinarBannerComponent__date"
             data-time="2020-06-29T09:30:00+00:00">
            Jun 29
        </div>
        <div class="dfx-inHouseWebinarBannerComponent__time ml-1"
             data-time="2020-06-29T09:30:00+00:00">
            ( 09:06 GMT )
        </div>
    </div>
    <div class="dfx-inHouseWebinarBannerComponent__imageAndTextWrapper d-flex m-4 align-items-md-center flex">
        <div class="dfx-inHouseWebinarBannerComponent__imageWrapper align-self-md-start ml-2 mr-4">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1A7l7z/DailyFX.png" alt="" class="dfx-lazyload dfx-authorImage dfx-authorImage--medium dfx-rounded-2 my-0" />                    </div>
        <div class="dfx-inHouseWebinarBannerComponent__mainDetails text-white font-weight-bold d-md-flex align-items-md-center flex-md-row flex-md-grow-1">
            <div class="dfx-inHouseWebinarBannerComponent__textWrapper">
                <div class="dfx-inHouseWebinarBannerComponent__authorInMainSection dfx-font-size-2 d-block dfx-text-spaced text-uppercase mb-1">
                                            Descúbra aquí los eventos más importantes de la semana
                                    </div>
                <div class="dfx-inHouseWebinarBannerComponent__title mb-2 dfx-font-size-4 m-md-0">Los eventos más importantes para los mercados</div>
            </div>
            <div class="dfx-inHouseWebinarBannerComponent__buttonWrapper d-flex mt-auto flex-md-row">
                <div class="dfx-inHouseWebinarBannerComponent__registerButton dfx-buttonRipple dfx-buttonRipple--light font-weight-bold dfx-font-size-3 dfx-btn dfx-btn--arrow dfx-btn--light py-2">
                    <div class="dfx-inHouseWebinarBannerComponent__inFutureShown dfx-inHouseWebinarBannerComponent__upcomingShown">Registrarse para el webinar</div>
                    <div class="dfx-inHouseWebinarBannerComponent__liveNowShown">Unirse</div>
                    <div class="dfx-inHouseWebinarBannerComponent__endedShown">El webinario ha terminado</div>
                </div>
            </div>
        </div>
    </div>
</a>

<h2 class="article-subheader">HERRAMIENTAS DE FORMACIÓN PARA TRADERS</h2><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:15px;">¿</span><span class="gsstx" style="font-size:16px;">Eres nuevo en el trading? Descarga aquí nuestra </span><a href="https://www.dailyfx.com/espanol/guias-trading-gratis/forex-para-principiantes?ref-author=Sabin" class="gsstx"><span class="gsstx" style="font-size:16px;text-decoration:underline;">guía introductoria sobre los principios básicos del trading de Forex.</span></a></li><li class="gsstx"><span class="gsstx" style="font-size:16px;">¿Qué distingue al éxito del fracaso en el trading? Reclama, sin costo alguno, una guía completa sobre las </span><a href="https://www.dailyfx.com/espanol/guias-trading-gratis/caracteristicas-de-los-traders-exitosos?ref-author=Sabin" class="gsstx"><span class="gsstx" style="font-size:16px;text-decoration:underline;">características de los operadores financieros exitosos</span></a><span class="gsstx" style="font-size:16px;">.</span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;">Los datos del posicionamiento de los clientes de IG proporcionan información valiosa sobre </span><a href="https://www.dailyfx.com/espanol/sentimiento?ref-author=Sabin" class="gsstx"><span class="gsstx" style="font-size:16px;text-decoration:underline;">el sentimiento del mercado</span></a><span class="gsstx" style="font-size:16px;">. Obtén aquí tu guía gratuita sobre cómo utilizar este poderoso indicador de trading. </span></li></ul><p class="gsstx"><span class="gsstx" style="font-weight:bold;">---Escrito por Daniela Sabin Hathorn, Analista de Mercado</span><span class="gsstx" style="font-weight:bold;">s</span></p>

    </div><!--dfx-articleBody__content-->
</div><!--dfx-articleBodycol-md-8-->

<div class="modal fade" tabindex="-1" id="imgModal" role="dialog">
    <div class="modal-dialog dfx-modal-dialog modal-dialog-centered" role="document">
        <div class="modal-body dfx-img-modal"></div>
    </div>
</div>                        <p class="dfx-font-size-2 text-muted p-0"><a href="https://www.dailyfx.com/espanol"><span>DailyFX</span></a> Proporciona noticias de forex y análisis técnico sobre las tendencias que impactan al mercado de divisas</p>                                                <aside class="dfx-authorBar   dfx-authorBar--alignIconsEnd px-4 py-3 mb-3">
            <div class="dfx-authorBar__photoAndInfo mr-1">
                <a href="https://www.dailyfx.com/espanol/autores/Daniela_Sabin_Hathorn">
                    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4CnckW/Daniela_Sabin_Hathorn.png" alt="" class="dfx-lazyload dfx-authorImage dfx-authorImage--small dfx-border dfx-border--a-1 dfx-rounded-3 mr-2" />                </a>
                <div class="dfx-authorBar__infoAndSocials">
                    <div class="dfx-authorBar__description mr-md-1 mr-lg-5">
                        <a href="https://www.dailyfx.com/espanol/autores/Daniela_Sabin_Hathorn" class="dfx-authorBar__name font-weight-bold d-block dfx-font-size-3">
        Daniela Sabin Hathorn<span class="d-none">,</span>
    </a>
                        <span class="dfx-authorBar__title d-block text-muted dfx-font-size-3">Analista de Mercados</span>
                    </div>
                    <div class="dfx-socialShare dfx-authorBar__socials ">
                            <a href="https://twitter.com/HathornSabin" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 m-1 dfx-border dfx-border--a-1 dfx-buttonRipple dfx-authorBar__socialIcon">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
            </a>
                        </div>
                </div>
            </div>
                    </aside>
                            <div class="dfx-widget  pt-4 "  data-swiftype-index="false" >
                        <h2 class="dfx-widget__heading font-weight-bold h5 text-black text-uppercase">
                <span class="dfx-widgetTitle">Artículos relacionados</span>
            </h2>
                <div class="dfx-widget__content ">
        <div class="dfx-articleList jsdfx-articleList  jsdfx-relatedWidgetArticleList">
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/25/La-libra-GBP-lucha-para-mantener-el-apoyo-ante-un-nuevo-marco-deprimente-para-los-mercados-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4bPqOx/headline_brexit2.jpg" alt="La libra (GBP) lucha para mantener el apoyo ante un nuevo marco deprimente para los mercados" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">La libra (GBP) lucha para mantener el apoyo ante un nuevo marco deprimente para los mercados</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-25T08:30:00+00:00">
                    2020-06-25 08:30:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/24/BTCUSD-nuevo-rechazo-cerca-de-10.000-demuestra-la-falta-de-apoyo-en-Bitcoin.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2jPuVf/headline_shutterstock_365875643.jpg" alt="BTC/USD: nuevo rechazo cerca de 10.000$ demuestra la falta de apoyo en Bitcoin" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">BTC/USD: nuevo rechazo cerca de 10.000$ demuestra la falta de apoyo en Bitcoin</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-24T16:25:00+00:00">
                    2020-06-24 16:25:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/24/XAUUSD-el-valor-del-oro-como-refugio-alternativo-queda-evidenciado-con-la-caida-del-valor-real-de-los-re.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0jYZb7/headline_GOLD_15.JPG" alt="XAU/USD: aumenta el valor del oro con la caída del valor real de los rendimientos" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">XAU/USD: aumenta el valor del oro con la caída del valor real de los rendimientos</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-24T11:20:00+00:00">
                    2020-06-24 11:20:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/06/24/GBPUSD-sentimiento-mixto-ante-los-rebrotes-y-la-vuelta-a-la-actividad-economica.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/33uGns/headline_BRITISH_STERLING_2.JPG" alt="GBP/USD: sentimiento mixto ante los rebrotes y la vuelta a la actividad económica" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">GBP/USD: sentimiento mixto ante los rebrotes y la vuelta a la actividad económica</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-06-24T08:25:00+00:00">
                    2020-06-24 08:25:00
                </span>
                                </div>
            </div>
</a>
    </div>
    </div>
    </div>
                                            </div>
                    <div class="col-12 col-lg-5 col-xl-4" data-swiftype-index="false">
                        <div class="mb-4 pt-4 dfx-article__sidebar">
                            <div class="d-flex flex-column justify-content-around p-2 dfx-border--a-1">
                                <div class="dfx-ad d-flex justify-content-center mx-auto p-2 dfx-adBlock1 ">
    <div class="d-inline-flex flex-column text-center">
                    <span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Anuncio</span>
                            <div id="dfx-ad-sb-1" class="dfx-loading--verticalCenter position-relative"></div>
                        </div>
</div>
                            </div>
                            <div class="dfx-articlePricePanel my-4 mt-lg-0 mb-lg-1 ">
    <h3 class="font-weight-bold text-muted text-uppercase dfx-text-spaced dfx-font-size-3 my-2">
        Cotizaciones    </h3>
            <div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 dfx-border--b-1">
            <div class="dfx-singleInstrument p-2"
     data-collapse-trigger="USOIL" data-slug="precio-del-petroleo">
    <div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
        <div class="dfx-singleInstrument__name">
            <span class="dfx-font-size-3 font-weight-bold mr-1">
                                    <a href="https://www.dailyfx.com/espanol/precio-del-petroleo"
                       class="dfx-singleInstrument__link text-dark">Petróleo - WTI</a>
                            </span>

            <span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
                  data-stream-type="price"
                  data-symbol="CL"
                  data-market-id="CL"
                  data-type="change"
                  data-value="---">
            </span>
        </div>
        <div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
                            <span class="dfx-font-size-2 dfx-signal--bearish">Bajista</span>
                    </div>
    </div>
    <svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
    data-stream-type="price"
    data-symbol="CL"
    data-market-id="CL"
    data-unscaling-factor="100"
    data-unscaled-decimals="3"
    data-value="39.866,39.698,39.44,39.61,38.46,38.333,37.927,38.05,38.522,38.27,38.172,38.043,38.024,37.785,37.962,38.123,38.095,38.11,37.865,37.945,38.025,38.326,38.386,38.166,37.899,37.817,37.929,37.764,37.929,37.838,37.799,37.841,37.687,37.772,37.703,37.632,37.303,37.715,37.893,38.131,37.716,37.694,37.592,37.573,37.304,37.361,37.288,37.849"
    data-type="spark"
    data-change-scale="0">
</svg>
    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
             data-stream-type="price"
             data-symbol="CL"
             data-market-id="CL"
             data-type="bid"
             data-change-scale="0"
             data-unscaling-factor="100"
             data-unscaled-decimals="3"
             data-value="---">
        </div>
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
             data-stream-type="price"
             data-symbol="CL"
             data-market-id="CL"
             data-type="ask"
             data-change-scale="0"
             data-unscaling-factor="100"
             data-unscaled-decimals="3"
             data-value="---">
        </div>
    </div>
    </div>
        </div>
    </div>
                        </div>
                    </div><!--col-md-8 sidebar-->
                </div><!--row-->
            </section><!--dfx-container-->
        </article><!--dfx-article-->
    </main>
            <div id="footer" class="dfx-footer pt-4 w-100 dfx-font-size-3" data-swiftype-index="false">
    <div class="container">
        <div class="row">
            <div class="col-2 d-none d-lg-block">
                <a href="https://www.dailyfx.com/espanol" class="dfx-logo w-100">
                    <svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="M724.363 108.787v51.96c0 9.72-1.592 17.94-4.212 24.408-1.164 1.974-2.682 3.805-4.32 5.458-5.74 5.794-12.365 8.693-20.164 8.693-18.398 0-27.447-12.85-27.447-38.56v-51.96h-34.677v56.64c0 20.36 4.917 36.073 15.44 47.14 8.194 8.624 17.584 13.873 29.143 15.777v37.16h34.58l.097-10.662v-27.33c9.908-2.292 22.317-6.94 29.924-14.945 10.522-11.067 16.3-26.78 16.3-47.138v-56.642H724.36M428.067 296.27h4.956V77.865h-4.956z"/><path d="M413 265.717h37.997V109H413z"/><path d="M428 297.328h8V77h-8zM135.948 222.1c8.475-8.033 12.714-19.55 12.714-34.873s-4.24-26.617-12.714-34.873-21.487-11.9-39.026-11.9H77.04v93.363h22.534c15.772 0 27.895-3.695 36.373-11.73zm25.318-92.645c14.74 13.613 22.113 32.67 22.113 56.915s-7.186 43.622-21.56 57.754-36.302 21.382-65.783 21.382H44v-156.72h53.806c27.563 0 48.72 7.056 63.46 20.667zm98.207 46.8v22.035h62.778v-20.92c0-12.496-2.4-22.204-8-29.12s-13.1-10.375-22.9-10.375-17.753 3.313-23.28 9.928c-5.528 6.622-8.577 16.105-8.577 28.452zm-33.04 90.4V177.37c0-23.057 5.478-40.575 17.125-52.55s27.688-17.964 48.473-17.964 36.472 5.914 48.047 17.74 16.867 28.974 16.867 51.435v90.614H322.25v-36.678h-62.778v36.678h-33.04zm280.367-1.14V108.787h34.693v125.04h66.082v31.677H506.8"/></g><path d="M814.055 108.787H952v39.864h-94.732v23.254h93.07v43.186h-93.07v51.25l-43.2.055v-157.6m228.827 75.634l-60.27-75.633h53.28l33.7 42.03 33.6-42.03h53.396l-60.265 75.577 65.758 82.217h-53.712l-38.628-48.325-38.164 48.325H977.29l65.6-82.16" fill="#ff7501"/></svg>
                </a>
            </div>
            <div class="col-12 col-lg-10">
                <div class="dfx-border dfx-border--grey dfx-border--y-1 dfx-border--y-lg-0 dfx-footer__subLinksBlock">
                    <div class="container p-lg-0">
                        <div class="row pb-2 pt-2 pt-lg-0">
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol/noticias-trading" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Noticias del mercado">
                                            Noticias del mercado                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/noticias-trading" title="Noticias">
                                                    Noticias                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" title="Últimas noticias">
                                                    Últimas noticias                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/pronostico" title="Pronósticos">
                                                    Pronósticos                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/perspectivas-de-mercado" title="Visión de mercados">
                                                    Visión de mercados                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol/analisis-tecnico" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Estrategias de trading">
                                            Estrategias de trading                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/analisis-tecnico" title="Análisis técnico">
                                                    Análisis técnico                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/sentimiento" title="Sentimiento">
                                                    Sentimiento                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/ideas-de-trading-de-analistas" title="Ideas de trading">
                                                    Ideas de trading                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/soporte-y-resistencia" title="Soporte y resistencia">
                                                    Soporte y resistencia                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/puntos-pivote" title="Puntos pivote">
                                                    Puntos pivote                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Mercados">
                                            Mercados                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" title="Cotizaciones">
                                                    Cotizaciones                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/grafico" title="Gráficos">
                                                    Gráficos                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol/calendarios-economicos" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Calendarios">
                                            Calendarios                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/calendarios-economicos" title="Calendario económico">
                                                    Calendario económico                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/banco-central" title="Calendario bancario">
                                                    Calendario bancario                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol/aprender-trading" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Educación">
                                            Educación                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/aprender-trading" title="Aprenda sobre trading">
                                                    Aprenda sobre trading                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/guias-trading-gratis" title="Guías de trading gratuitas">
                                                    Guías de trading gratuitas                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/calendario-webinars" title="Webinarios en vivo">
                                                    Webinarios en vivo                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/research" title="Investigaciones">
                                                    Investigaciones                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="DailyFX">
                                            DailyFX                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" title="Acerca de nosotros">
                                                    Acerca de nosotros                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/autores" title="Analistas">
                                                    Analistas                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/contacto" title="Contáctenos">
                                                    Contáctenos                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/archivo" title="Archivo">
                                                    Archivo                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                        <div class="col-lg-12 d-flex d-lg-block dfx-footer__gdprLinksList">
                                                                    <a href="https://www.dailyfx.com/espanol/cookies" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Cookies                                    </a>
                                                                    <a href="https://www.dailyfx.com/espanol/advertencia-de-riesgo" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Aviso de riesgos                                    </a>
                                                                    <a href="https://www.dailyfx.com/espanol/politica-de-privacidad" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Política de privacidad                                    </a>
                                                                    <a href="https://www.dailyfx.com/espanol/terminos-y-condiciones-de-la-web" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        T y C                                    </a>
                                                            </div>
                        </div>
                    </div>
                </div>
                <div class="dfx-border dfx-border--grey dfx-border--t-lg-1 pt-3 pb-3">
                    <div class="row">
                        <div class="col-12 mb-4 mb-md-0">
                            <div class="dfx-socialShare dfx-footer__icons ">
                            <a href="https://www.dailyfx.com/espanol/rss" target="_self"  class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-rss"></use>
    </svg>
            </a>
                                <a href="https://www.facebook.com/DailyFXespanol" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
            </a>
                                <a href="https://twitter.com/DailyFXEspanol" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
            </a>
                                <a href="https://www.youtube.com/channel/UCtpPRiYZojv8zp2Bxhek95w" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-youtube"></use>
    </svg>
            </a>
                                <a href="https://www.linkedin.com/company/dailyfx-com" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-linkedin-in"></use>
    </svg>
            </a>
            </div>
                        </div>
                        <div class="col-12 dfx-footer__disclaimerBlock">
                            <p class="dfx-footer__disclaimer mb-0 w-100">
                                <span class="dfx-footer__disclaimerItem d-block d-lg-inline">DailyFX es el sitio web de noticias, análisis y educación del Grupo IG.</span>
                                <span class="dfx-footer__disclaimerItem d-block d-lg-inline">Las rentabilidades pasadas no son un indicativo de rentabilidades futuras.</span>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
                <script>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</script>
        <noscript>
                        <img alt="pixel" height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=333929947515719&ev=PageView&noscript=1"/>
            </noscript>
    </body>
</html>
