<!DOCTYPE html>
<html lang="en">
    <head>
        <title>US Dollar, Crude Oil Prices May Rally on US-Iran Escalation Risk</title>
<meta charset="UTF-8">
<meta name="description" content="The US Dollar, Japanese Yen and crude oil prices may rally at the beginning of the week. Rising geopolitical tensions between the United States and Iran may keep investors on the edge."/>
<meta property="og:title" content="US Dollar, Crude Oil Prices May Rally on US-Iran Escalation Risk"/>
<meta property="og:description" content="The US Dollar, Japanese Yen and crude oil prices may rally at the beginning of the week. Rising geopolitical tensions between the United States and Iran may keep investors on the edge."/>
    
    <meta property="og:image" content="https://a.c-dn.net/b/2R1gE9/headline_OIL_PUMP_11.JPG" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="395" />
    <meta property="og:url" content="https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/asia_am_briefing/2020/01/05/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk.html" />
    <meta property="og:site_name" content="DailyFX" />
    <meta property="og:type" content="article" />
<meta name="author" content="Daniel Dubrovsky"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="google-site-verification" content="0-rnf9_wDUYCh3WOzuYTjV0rAOyPuglxX7Tku55MZoQ"/>
<meta name="msvalidate.01" content="BF031EF4E17AE7437FD8C985581BF048"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1,  minimum-scale=1, user-scalable=0"/>
<link rel="canonical" href="https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/asia_am_briefing/2020/01/05/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk.html"/>

<link rel="apple-touch-icon" sizes="57x57" href="https://a.c-dn.net/b/1eDeUv/touch-icon-iphone.png"/>

<link rel="apple-touch-icon" sizes="76x76" href="https://a.c-dn.net/b/4sCLUa/touch-icon-ipad.png"/>

<link rel="apple-touch-icon" sizes="120x120" href="https://a.c-dn.net/b/3Ow4ei/touch-icon-iphone-retina.png"/>

<link rel="apple-touch-icon" sizes="152x152" href="https://a.c-dn.net/b/0Pkw9m/touch-icon-ipad-retina.png"/>

<link rel="apple-touch-icon" sizes="167x167" href="https://a.c-dn.net/b/1HsGXf/touch-icon-ipad-pro.png"/>

<link rel="apple-touch-icon" sizes="180x180" href="https://a.c-dn.net/b/3Hw16K/touch-icon-iphone-6-plus.png"/>

<link rel="icon" sizes="192x192" href="https://a.c-dn.net/b/13LXTd/icon-hd.png"/>

<link rel="icon" sizes="128x128" href="https://a.c-dn.net/b/3JDIph/icon.png"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://a.c-dn.net/b/3tEG9a/favicon.gif"/>
            <link rel="amphtml" href="https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/asia_am_briefing/2020/01/05/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk.html/amp"/>
        


    <meta class="swiftype" name="publication_date" data-type="date" content="2020-01-05T22:00"/>
            <meta class="swiftype" name="author" data-type="string" content="Daniel Dubrovsky"/>
        <meta class="swiftype" name="asset_type" data-type="enum" content="News"/>

<script type="application/ld+json">
    [{
        "@context": "http://schema.org",
        "@graph": [
            {
                "@type": "WebSite",
                "url": "https://www.dailyfx.com",
                "image":"https://a.c-dn.net/b/373fa1/DailyFXOrganization.png",
                "copyrightYear":"2020",
                "isFamilyFriendly":"True",
                "potentialAction": [{
                    "@type": "SearchAction",
                    "target": "https://www.dailyfx.com/search#q={search_term_string}",
                    "query-input": "required name=search_term_string"
                }]
            }
                    ]
    }
                ,{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/asia_am_briefing/2020/01/05/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk.html",
    "headline": "US Dollar, Crude Oil Prices May Rally on US-Iran Escalation Risk",
    "datePublished": "2020-01-05T22:00:00+00:00",
    "dateModified": "2020-01-05T22:14:51+00:00",
    "description": "The US Dollar, Japanese Yen and crude oil prices may rally at the beginning of the week. Rising geopolitical tensions between the United States and Iran may keep investors on the edge.",
    "speakable": {
        "@type": "SpeakableSpecification",
        "xpath": [
            "/html/head/title",
            "/html/head/meta[@name='description']/@content"
        ]
    },
    "author": {
        "@type": "Person",
        "name": "Daniel Dubrovsky"
    },
    "publisher": {
        "@type": "Organization",
        "name": "DailyFX",
        "logo": {
            "@type": "ImageObject",
            "url": "https://a.c-dn.net/b/4mrbFO/DailyFXOrganization.png",
            "width": 357,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://a.c-dn.net/b/2R1gE9/headline_OIL_PUMP_11.JPG",
        "height": 395,
        "width": 700
    }
}
                ]
</script>        <link rel="preconnect" href="https://dfx.dailyfx.com" crossorigin>
<link rel="preconnect" href="https://a.c-dn.net" crossorigin>
<link rel="preconnect" href="https://b.c-dn.net" crossorigin>
<link rel="preconnect" href="https://media-akam.licdn.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://www.googleadservices.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin>
<link rel="preconnect" href="https://static.hotjar.com" crossorigin>

        <style>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</style>
        <noscript class="jsdfx-deferred-styles">
            <link id="dfx-mainStyle" href="https://a.c-dn.net/b/0SrMsY/app.css" rel="stylesheet" onload="setTimeout(function(){document.dispatchEvent(new CustomEvent('stylesLoaded')); window.DFX_STYLES_LOADED = true;}, 16)"/>
            <link data-min="sm" media="(min-width: 576px)" href="https://a.c-dn.net/b/1rasU0/app-576.css" rel="stylesheet"/>
            <link data-min="md" media="(min-width: 768px)" href="https://a.c-dn.net/b/3c7NVk/app-768.css" rel="stylesheet"/>
            <link data-min="lg" media="(min-width: 992px)" href="https://a.c-dn.net/b/1PQs05/app-992.css" rel="stylesheet"/>
            <link data-min="xl" media="(min-width: 1200px)" href="https://a.c-dn.net/b/0YTTZx/app-1200.css" rel="stylesheet"/>
        </noscript>
        <noscript class="jsdfx-deferred-print">
            <link media="print" href="https://a.c-dn.net/b/3raQWD/print.css" rel="stylesheet" onload="document.dispatchEvent(new CustomEvent('printStylesLoaded'))"/>
        </noscript>

        <noscript class='jsdfx-script' data-src="https://a.c-dn.net/b/0VjYkC/app-system.js"></noscript>
        <noscript class='jsdfx-script-polyfilled' data-src="https://a.c-dn.net/b/0blQ1m/app-polyfilled-system.js"></noscript>

        <script>
    window.DFX_ENDPOINTS = {
        lightStreamerUrl: "dfx.dailyfx.com",
        marketDataUrl: "https://www.marketdatasystems.com/identity.php",
        swiftypeUrl: "//search-api.swiftype.com",
        domain: "dailyfx.com",
        twitter: "https://twitter.com/",
        igDomain: "https://www.ig.com",
        geoJs: "https://a.c-dn.net/geo.js",
        rtnUrl: "https://www.dailyfx.com/real-time-news/update-data",
        calendarImportanceMapUrl: "https://www.dailyfx.com/economic-calendar/importance-map",
        calendarNewsUrl: "https://www.dailyfx.com/instrument/relatedArticles",
        pivotPointsUrl: "https://www.dailyfx.com/pivot-points",
        prospectSourceUrl: "https://www.ig.com/lc/prospectsource",
        webinarRegisterApiUrl: "https://marketing-api.ig.com/v1/webinarRegistration",
        webinarForFreeTradingGuide: "https://www.dailyfx.com/webinars/for-free-trading-guide",
        webinarRegisterModalUrl: "https://www.dailyfx.com/webinars/register-template",
        singleWebinarJson: "https://www.dailyfx.com/webinars/next-event",
        intlTelInputCssUrl: "https://a.c-dn.net/b/0By6aa/intlTelInput.css",
        intTelInputUtilsUrl: "https://a.c-dn.net/b/4d5130/intl-tel-input-utils.js",
		authorNameBySlug: "https://www.dailyfx.com/authors/name-by-slug",
        appLink: "https://dailyfx.onelink.me/spAe?pid=web&c=banner&af_dp=dailyfx%3A%2F%2Fopen%2F&af_web_dp=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.ig.dailyfx",
        facebookPixelId: "333929947515719"
    };
    window.DFX_CONFIG = {
        environment: "production",
        organisationId: "434717FE52A6476F0A490D4C@AdobeOrg",
        mainReportSuite: "adviggroupdailyfxcom",
        reportSuite: "adviggroupdailyfxcom,adviggroupdailyfxrollup",
        tagManagerId: "GTM-M4CFZSN",
        swiftypeKey: "LC1oRzN-RVLB2FXHyiJk",
        campaignId: "701w00000018tGY"
    };
    if (DFX_CONFIG.environment === 'production') {
        window.DFX_LOGS = {
            log: [],
            error: [],
            warning: [],
            info: []
        };
        window.onerror = function () {
            return true;
        };
        console.log = function (text) {
            DFX_LOGS['log'].push(text)
        };
        console.warning = function (text) {
            DFX_LOGS['warning'].push(text)
        };
        console.info = function (text) {
            DFX_LOGS['info'].push(text)
        };
    }
</script>
        
        <script>
	const isIntersectionObserverSupported  = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window && 'intersectionRatio' in window.IntersectionObserverEntry.prototype;
	if (typeof Promise === 'undefined' || typeof requestIdleCallback === 'undefined' || !isIntersectionObserverSupported) {
		console.log('polyfill');
		document.write('<script src="https://a.c-dn.net/b/2svyHD/polyfills.js"><\/script>');
	}
</script>        <script>
    
	if (!window.Intl.DateTimeFormat.prototype.formatToParts && document.documentElement.getAttribute('lang') !== 'en') {
		document.write('<script src="https://a.c-dn.net/b/1h78jr/intl-polyfill.js"><\/script>');
	}
</script>
        <script>
			window.DFX_STYLES_LOADED = false;
        </script>
        <script>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</script>
            </head>
    <body class="dfx-country-pending dfx-body ">
            <div class="dfx-cookiesNotification  jsdfx-cookiesNotification dfx-border--b-1" data-swiftype-index="false">
    <div class="container h-100">
        <div class="dfx-cookiesNotification__block row h-100">
            <div class="dfx-cookiesNotification__flexBlock d-flex col-12 col-sm-8 col-lg-10">
                <p class="dfx-font-size-3 m-0 py-2">
                    We use a range of cookies to give you the best possible browsing experience. By continuing to use this website, you agree to our use of cookies.<br>You can learn more about our cookie policy <a href="https://www.dailyfx.com/cookies">here</a>, or by following the link at the bottom of any page on our site.
                </p>
            </div>
            <div class="col-8 col-sm-4 col-lg-2 d-flex dfx-cookiesNotification__flexBlock pb-2 pb-sm-0">
                <button class="jsdfx-cookiesNotification__close dfx-cookiesNotification__button dfx-buttonRipple dfx-buttonRipple--light dfx-font-size-3 dfx-btn dfx-btn--dark dfx-btn--icon text-left">
                    Accept                    <svg role="img" class="dfx-icon jsdfx-iconCritical ">
        <use xlink:href="/images/svg/svg-symbols.svg#check"></use>
    </svg>
                </button>
            </div>
        </div>
    </div>
</div>
    <div class="dfx-logoBar container-lg d-flex py-lg-4" data-swiftype-index="false">
    <button class="jsdfx-logoBar__toggleMenu jsdfx-menu-toggle dfx-logoBar__button dfx-border--a-0 d-lg-none"
            aria-label="Toggle menu">
        <span class="dfx-logoBar__toggler dfx-logoBar__hamburger d-lg-none"></span>
    </button>
    <div class="dfx-logoBar__logo p-0 mr-lg-auto">
        <a href="https://www.dailyfx.com" class="dfx-logo" aria-label="Go to DailyFX Home">
            <svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><defs><radialGradient cx="60.0521784%" cy="43.3345455%" fx="60.0521784%" fy="43.3345455%" r="79.4231341%" id="A"><stop stop-color="#e30613" offset="0%"/><stop stop-color="#e00713" offset="16%"/><stop stop-color="#d50911" offset="37%"/><stop stop-color="#c30d0e" offset="59%"/><stop stop-color="#aa0f09" offset="83%"/><stop stop-color="#a21007" offset="91%"/></radialGradient></defs><g fill="none" fill-rule="evenodd"><g fill="#4b5566"><path d="M464.358 238.324h5.884v5.128h.15a17.25 17.25 0 0 1 5.62-4.45 15.69 15.69 0 0 1 7.054-1.585c2.593-.032 5.167.442 7.58 1.394 2.203.872 4.2 2.195 5.86 3.885 1.63 1.695 2.912 3.694 3.77 5.884 1.8 4.762 1.8 10.022 0 14.783-.854 2.183-2.122 4.18-3.734 5.884a16.88 16.88 0 0 1-5.62 3.885c-2.193.937-4.555 1.413-6.94 1.397-3.165 0-5.943-.692-8.334-2.076s-4.14-3.08-5.242-5.09h-.15v23.458h-5.884l-.013-52.496zm5.884 17.648a14.96 14.96 0 0 0 .866 5.168 11.92 11.92 0 0 0 6.489 6.94c3.31 1.355 7.022 1.355 10.333 0a11.93 11.93 0 0 0 6.486-6.94 15.79 15.79 0 0 0 0-10.333 11.93 11.93 0 0 0-6.486-6.94 13.6 13.6 0 0 0-10.333 0 11.92 11.92 0 0 0-6.499 6.94 14.94 14.94 0 0 0-.856 5.165z" fill-rule="nonzero"/><path d="M510.747 246.695l-.15-4.527-.15-3.845h5.58l.154 5.807h.15a10.16 10.16 0 0 1 1.695-2.491c.766-.832 1.642-1.555 2.604-2.15 1.058-.652 2.2-1.16 3.393-1.508a14.09 14.09 0 0 1 4.072-.565c.403.001.806.026 1.207.074.413.055.817.157 1.207.304l-.374 5.957c-1.03-.304-2.096-.456-3.17-.45-3.62 0-6.247 1.17-7.883 3.507s-2.453 5.544-2.45 9.618v17.187h-5.884v-26.918z"/><path d="M533.904 255.972c-.035-2.585.453-5.15 1.434-7.542.905-2.2 2.24-4.178 3.92-5.847 1.705-1.662 3.733-2.958 5.957-3.808 4.866-1.8 10.22-1.8 15.087 0 2.225.85 4.252 2.145 5.957 3.808 1.684 1.67 3.018 3.657 3.925 5.847 1.908 4.847 1.908 10.237 0 15.084-.907 2.2-2.24 4.178-3.925 5.847a17.36 17.36 0 0 1-5.957 3.808c-4.865 1.814-10.222 1.814-15.087 0a17.36 17.36 0 0 1-5.957-3.808c-1.683-1.67-3.016-3.657-3.92-5.847a19.17 19.17 0 0 1-1.434-7.542zm6.352 0a14.96 14.96 0 0 0 .869 5.168 11.93 11.93 0 0 0 6.486 6.94c3.31 1.355 7.022 1.355 10.333 0a11.92 11.92 0 0 0 6.489-6.94 15.85 15.85 0 0 0 0-10.333 11.92 11.92 0 0 0-6.506-6.947 13.6 13.6 0 0 0-10.333 0 11.93 11.93 0 0 0-6.486 6.94 14.94 14.94 0 0 0-.869 5.172h.017z" fill-rule="nonzero"/><path d="M596.797 273.613h-6.486l-14.41-35.3h6.863l11.032 27.68h.15l10.484-27.68h6.352z"/><path d="M616.27 224.52a4.2 4.2 0 0 1 1.244-3.009c.806-.82 1.907-1.28 3.056-1.28s2.25.46 3.056 1.28c1.438 1.38 1.752 3.563.76 5.293a4.35 4.35 0 0 1-4.95 2.025c-1.92-.54-3.224-2.316-3.167-4.3zm1.357 13.804h5.884v35.3h-5.884v-35.3zm46.917 29.038h-.15c-1.114 2.006-2.862 3.703-5.242 5.1s-5.16 2.08-8.338 2.076a17.37 17.37 0 0 1-6.937-1.397 16.88 16.88 0 0 1-5.626-3.885 18.2 18.2 0 0 1-3.734-5.884 20.91 20.91 0 0 1 0-14.783 17.89 17.89 0 0 1 3.771-5.884c1.656-1.7 3.648-3.013 5.847-3.885 2.412-.953 4.986-1.426 7.58-1.394a15.71 15.71 0 0 1 7.054 1.585 17.32 17.32 0 0 1 5.62 4.45h.15V216.6h5.884v57.013h-5.884l.007-6.252zm0-11.4a14.94 14.94 0 0 0-.869-5.165 11.93 11.93 0 0 0-6.486-6.94 13.6 13.6 0 0 0-10.333 0 11.92 11.92 0 0 0-6.489 6.94 15.85 15.85 0 0 0 0 10.333 11.92 11.92 0 0 0 6.489 6.94 13.64 13.64 0 0 0 10.333 0 11.93 11.93 0 0 0 6.486-6.94 14.96 14.96 0 0 0 .869-5.168zm48.274 11.248c-2.113 2.715-4.426 4.6-6.94 5.683s-5.43 1.616-8.75 1.625c-2.565.04-5.1-.46-7.468-1.47a16.88 16.88 0 0 1-5.61-3.952 17.33 17.33 0 0 1-3.544-5.884 20.81 20.81 0 0 1-1.247-7.241c-.026-2.565.434-5.112 1.357-7.505a17.38 17.38 0 0 1 3.774-5.884c1.63-1.647 3.58-2.943 5.73-3.808a18.93 18.93 0 0 1 7.241-1.357 18.13 18.13 0 0 1 6.8 1.244 14.71 14.71 0 0 1 5.305 3.621 16.32 16.32 0 0 1 3.43 5.807c.84 2.516 1.25 5.157 1.207 7.8v1.885H685.6a12.3 12.3 0 0 0 1.093 4.346 12.55 12.55 0 0 0 2.45 3.621 11.25 11.25 0 0 0 3.544 2.45 10.82 10.82 0 0 0 4.453.906c2.565 0 4.727-.452 6.486-1.357a14.74 14.74 0 0 0 4.75-4.012l4.453 3.473zm-5.055-14.405c-.1-3.018-1.08-5.43-2.942-7.24s-4.424-2.716-7.7-2.718-5.9.906-7.92 2.718-3.217 4.226-3.62 7.24h22.17zm44.82 14.557h-.15c-1.114 2.006-2.862 3.703-5.242 5.1s-5.158 2.08-8.334 2.076c-2.385.015-4.747-.46-6.94-1.397a16.88 16.88 0 0 1-5.62-3.885 18.2 18.2 0 0 1-3.734-5.884 20.91 20.91 0 0 1 0-14.783c.86-2.2 2.14-4.2 3.77-5.884 1.656-1.7 3.648-3.013 5.847-3.885 2.412-.953 4.986-1.426 7.58-1.394a15.71 15.71 0 0 1 7.054 1.585 17.32 17.32 0 0 1 5.62 4.45h.15V216.6h5.884v57.013h-5.884v-6.252zm0-11.4a15.02 15.02 0 0 0-.866-5.165 11.92 11.92 0 0 0-6.489-6.947 13.6 13.6 0 0 0-10.333 0 11.93 11.93 0 0 0-6.486 6.94 15.79 15.79 0 0 0 0 10.333 11.93 11.93 0 0 0 6.486 6.94 13.64 13.64 0 0 0 10.333 0 11.92 11.92 0 0 0 6.489-6.94c.588-1.657.88-3.404.866-5.162zM789.98 216.6h5.884v26.852h.15a17.25 17.25 0 0 1 5.62-4.45c2.195-1.07 4.6-1.612 7.05-1.585 2.594-.032 5.17.442 7.582 1.394a16.93 16.93 0 0 1 5.854 3.885 17.9 17.9 0 0 1 3.774 5.884 20.91 20.91 0 0 1 0 14.783 18.22 18.22 0 0 1-3.734 5.884 17.03 17.03 0 0 1-5.62 3.885c-2.193.937-4.555 1.413-6.94 1.397-3.17 0-5.947-.692-8.334-2.076s-4.134-3.08-5.242-5.1h-.15v6.252H790l-.01-57.013zm5.884 39.37a14.96 14.96 0 0 0 .866 5.168 11.92 11.92 0 0 0 6.489 6.94 13.64 13.64 0 0 0 10.333 0 11.93 11.93 0 0 0 6.486-6.94 15.85 15.85 0 0 0 0-10.333 11.93 11.93 0 0 0-6.486-6.94 13.6 13.6 0 0 0-10.333 0 11.92 11.92 0 0 0-6.489 6.94 14.94 14.94 0 0 0-.866 5.165z" fill-rule="nonzero"/><path d="M849.34 281.694l-1.845 4.112a12.52 12.52 0 0 1-2.263 3.166c-.904.892-1.983 1.587-3.17 2.04-1.44.5-2.96.753-4.486.715a24.98 24.98 0 0 1-2.674-.15 7.69 7.69 0 0 1-2.604-.756l.756-5.128a6.91 6.91 0 0 0 1.885.488 19.6 19.6 0 0 0 2.263.114c1.9 0 3.317-.527 4.222-1.58 1.02-1.26 1.812-2.692 2.34-4.226l2.414-6.636-14.633-35.527h6.863l10.935 27.68h.15l10.487-27.68h6.4l-17.05 43.37zM565.96 87v36.14c0 6.76-1.104 12.477-2.92 16.976-.807 1.373-1.86 2.646-2.995 3.796-3.98 4.03-8.572 6.046-13.978 6.046-12.755 0-19.028-8.938-19.028-26.82V87H503v39.394c0 14.16 3.4 25.1 10.704 32.787 5.68 5.998 12.2 9.65 20.203 10.973V196h23.972l.068-7.415v-19c6.868-1.594 15.47-4.826 20.745-10.394 7.294-7.697 11.308-18.626 11.308-32.786V87h-24.04M360 218h3V66h-3z"/><path d="M349 196h26V87h-26z"/><path d="M357 218h9V65h-9zm-201-52.2c5.898-5.587 8.848-13.597 8.848-24.255s-2.95-18.513-8.848-24.255-14.954-8.27-27.16-8.27h-13.836v64.936h15.682c10.977 0 19.413-2.57 25.314-8.158zm17.62-64.436c10.26 9.478 15.4 22.732 15.4 39.596s-5 30.34-15.004 40.17S148.732 196 128.214 196H92V87h37.446c19.182 0 33.906 4.907 44.165 14.374zm68.428 32.846v15.307H285.8v-14.532c0-8.68-1.68-15.424-5.584-20.23s-9.14-7.207-15.975-7.207-12.378 2.3-16.233 6.897-5.98 11.188-5.98 19.765zM219 197v-62.016c0-16.017 3.82-28.186 11.94-36.505S250.246 86 264.738 86s25.43 4.108 33.5 12.324S310 118.45 310 134.054V197h-24.2v-25.48h-43.772V197H219zm195-1V87h24.098v86.968H484V196h-70"/></g><path d="M628 87h96v27.57h-65.928v16.082h64.77v29.866h-64.77v35.445L628 196V87m159.793 52.725L745.722 87h37.192l23.532 29.3L829.893 87h37.273l-42.068 52.685L871 197h-37.493l-26.964-33.688L779.903 197H742l45.793-57.275" fill="#ff7501"/><g fill-rule="nonzero"><path fill="url(#A)" d="M907 86h203.65v203.65H907z"/><path d="M1081.727 200.366h-40.87l-20.4 20.12h38.285c-7.127 17.796-25.6 28.302-44.548 25.32s-33.297-18.66-34.6-37.786 10.77-36.618 29.123-42.16 38.098 2.34 47.6 18.996l14.67-14.67c-17.237-24.9-50.073-33.484-77.3-20.203s-40.658 44.445-31.64 73.355 37.798 46.902 67.738 42.35 52.07-30.285 52.1-60.57a36.33 36.33 0 0 0-.14-4.751zm-153.35-54.493v97.32c4.784 9.387 11.728 17.504 20.26 23.684V145.873h-20.26z" fill="#fff"/></g></g></svg>        </a>
    </div>
    <button class="jsdfx-logoBar__toggleSearch dfx-logoBar__button dfx-border--a-0 d-lg-none"
            aria-label="Toggle search">
        <span class="dfx-logoBar__toggler">
          <svg role="img" class="dfx-icon jsdfx-iconCritical ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
    </svg>
        </span>
    </button>
    <div class="dfx-search dfx-search--logoBar d-flex">
    <label for="dfx-search" class="sr-only">Search</label>
    <input type="text" id="dfx-search" name="dfx-search" placeholder="Search" class="jsdfx-search__input dfx-search__input dfx-border--a-0 h-100" autocomplete="off">
    <button class="jsdfx-search__clear dfx-search__button dfx-search__clearButton dfx-font-size-2 dfx-border--a-0 pl-0 pr-3 h-100">
        <svg role="img" class="dfx-icon jsdfx-iconCritical ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-times"></use>
    </svg>
        <span class="pl-1">
            Clear        </span>
    </button>
    <button class="jsdfx-search__button dfx-search__button dfx-border--a-0 pl-2 pr-3 h-100" aria-label="Search">
        <svg role="img" class="dfx-icon jsdfx-iconCritical ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
    </svg>
    </button>
    <div class="dfx-search__results mt-lg-2">
      <div class="dfx-search__resultsHeader dfx-font-size-3 font-weight-bold p-2 text-muted text-uppercase">
          Search results      </div>
      <div class="jsdfx-search__resultsList"></div>
      <button class="dfx-search__resultsSeeAll dfx-search__button bg-transparent dfx-border--a-0 dfx-font-size-3 font-weight-bold jsdfx-search__seeAll p-2 text-muted text-uppercase w-100">
          See all results      </button>
    </div>
    <div class="dfx-search__overlay w-100 h-100"></div>
    <div class="jsdfx-search__resultTemplate d-none">
        <a class="dfx-search__singleResult d-flex p-2">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="dfx-search__singleResultImage w-100 h-100 mr-2" alt="">
            <div>
                <span class="dfx-search__singleResultTitle w-100 d-inline-block font-weight-bold"></span>
                <span class="dfx-search__singleResultDate dfx-font-size-2 font-weight-light d-flex"></span>
            </div>
        </a>
    </div>
    <div class="jsdfx-search__noResultTemplate d-none">
        <div class="px-2 pb-2 text-muted">
            No entries matching your query were found.        </div>
    </div>
</div>
    <div class="jsdfx-dropdown jsdfx-langSwitcherDropdown dfx-dropdown dfx-langSwitcherDropdown dfx-logoBar__language-switcher py-0 px-3 mr-3">
    <button class="dfx-dropdown__button dfx-langSwitcher__button dfx-btn dfx-btn--noBorder p-0" data-dropdown="dfx-langSwitcherDropdownMenu">
        <span class="jsdfx-dropdown__buttonVariants">
            <span class="dfx-langSwitcher__flag d-inline-block dfx-flagLang dfx-flagLang-en"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-es"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-fr"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-de"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-tw"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-cn"></span>
        </span>
            </button>
    <div class="jsdfx-dropdown__menu dfx-dropdown__menu dfx-dropdown__menu--flex" id="dfx-langSwitcherDropdownMenu">
        <a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-en"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">English</span>
            </a>
                    <a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-es"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Español</span>
            </a>
                    <a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-fr"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Français</span>
            </a>
                    <a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-de"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Deutsch</span>
            </a>
                    <a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-zh-tw"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（繁體）</span>
            </a>
                    <a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-zh-cn"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（简体）</span>
            </a>
    </div>
</div>
        <div class="d-none d-lg-flex align-items-center">
        <a href="https://www.dailyfx.com/free-trading-guides" class="dfx-font-size-3 dfx-buttonRipple dfx-btn dfx-btn--green px-5 py-3 font-weight-bold">
            <span class="font-weight-bold">Free Trading Guides</span>
            <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-logoBar__downloadIcon ml-2 mr-1">
        <use xlink:href="/images/svg/svg-symbols.svg#download"></use>
    </svg>
        </a>
    </div>
</div>
    <div class="dfx-menuBackground"></div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement"
     class="jsdfx-menu-body dfx-menu dfx-scrollbar bg-dark py-lg-0" data-swiftype-index="false">
    <div class="container-lg position-relative">
        <a href="https://www.dailyfx.com/free-trading-guides" itemprop="url"
           class="dfx-btn--green dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 mx-3 mx-md-0 px-5 py-3 d-lg-none text-center">
            <span class="font-weight-bold text-white" itemprop="name">Free Trading Guides</span>
            <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-menu__downloadIcon ml-2">
        <use xlink:href="/images/svg/svg-symbols.svg#download"></use>
    </svg>
        </a>
        <ul class="dfx-menu__list dfx-list-unstyled px-3 px-md-0 pl-md-0 pb-5 pb-lg-0 m-0">
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/market-news" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Market News">
                        <span itemprop="name">Market News</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/market-news" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Market Overview                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/real-time-news" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Real-Time News                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/forecasts" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Forecasts                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/market-outlook" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Market Outlook                                    </a>

                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left dfx-menuWidget--menuMarketNews dfx-menuMarketNewsWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Market News Headlines
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketNewsWidget__articles">
                    <a href="https://www.dailyfx.com/forex/fundamental/article/special_report/2020/01/06/China-Sweden-Tensions-Flare-up-Another-Trade-War-in-2020.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2XeKip/headline_china2.jpg" alt="headline image" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-01-06T01:00:00+00:00">Jan 6, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">China-Sweden Tensions Flare Up: Another Trade War in 2020?</span>
</a>

                    <a href="https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/asia_am_briefing/2020/01/05/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2R1gE9/headline_OIL_PUMP_11.JPG" alt="headline image" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-01-05T22:00:00+00:00">Jan 5, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">US Dollar, Crude Oil Prices May Rally on US-Iran Escalation Risk</span>
</a>

                    <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/01/05/SP-500-Retreats-Record-Gold-and-Oil-Accelerate-Dollar-Avoids-Breakdown-Whats-Ahead.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/212Vxi/headline_Generic_3.jpg" alt="headline image" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-01-05T18:00:00+00:00">Jan 5, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">S&amp;P 500 Retreats Record, Gold and Oil Accelerate, Dollar Avoids Breakdown: What’s Ahead?</span>
</a>

            </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/technical-analysis" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Trading Strategies">
                        <span itemprop="name">Trading Strategies</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/technical-analysis" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Strategies Overview                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/sentiment" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Sentiment                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/analyst-picks" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Analyst Picks                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/support-resistance" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Support & Resistance                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/pivot-points" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Pivot Points                                    </a>

                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left dfx-menuWidget--menuTradingStrategyNews">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Trading Strategies Headlines
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketNewsWidget__articles">
                    <a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/01/05/US-Dollar-Reversal-Staves-Off-Bear-Trend-But-Will-Support-Hold.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0qpCKe/headline_dollar3.jpg" alt="headline image" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-01-05T10:00:00+00:00">Jan 5, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">US Dollar Reversal Staves Off Bear Trend, But Will Support Hold?</span>
</a>

                    <a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/01/05/Canadian-Dollar-Forecast-USDCAD-NZDCAD-CADJPY-and-GBPCAD.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2eiI1p/headline_CANADIAN_DOLLAR_2.JPG" alt="headline image" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-01-05T02:00:00+00:00">Jan 5, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">Canadian Dollar Forecast: USD/CAD, NZD/CAD, CAD/JPY and GBP/CAD</span>
</a>

                    <a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/01/04/Sterling-Price-Outlook-British-Pound-Battle-Lines-Drawn-into-2020.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1wg8eo/headline_BRITISH_STERLING_5.JPG" alt="headline image" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-01-04T18:00:00+00:00">Jan 4, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">Sterling Price Outlook: British Pound Battle Lines Drawn into 2020</span>
</a>

            </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/forex-rates" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Market Data">
                        <span itemprop="name">Market Data</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/forex-rates" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Rates                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/charts" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Live Chart                                    </a>

                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left dfx-menuWidget--menuMarketData dfx-menuMarketDataWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Asset classes
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketDataWidget__items">
        <a href="https://www.dailyfx.com/major-currency-pairs" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#different-currencies"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Currency pairs</span>
                <span class="dfx-font-size-3">Find out more about the major currency pairs and what impacts price movements.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/major-commodities" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#oil-drum"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Commodities</span>
                <span class="dfx-font-size-3">Our guide explores the most traded commodities worldwide and how to start trading them.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/major-stock-indices" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#candlesticks"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Indices</span>
                <span class="dfx-font-size-3">Get top insights on the most traded stock indices and what moves indices markets.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/major-cryptocurrencies" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#bitcoin"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Cryptocurrencies</span>
                <span class="dfx-font-size-3">Find out more about top cryptocurrencies to trade and how to get started.</span>
            </div>
        </a>
    </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/economic-calendar" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Calendars">
                        <span itemprop="name">Calendars</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/economic-calendar" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Economic Calendar                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/central-bank-calendar" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Central Bank Calendar                                    </a>

                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left dfx-menuWidget--menuCalendar dfx-menuEconomicCalendarWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Economic Calendar
    </div>
    <div class="dfx-menuWidget__content">
        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-01-06T07:00:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-01-06T07:00:00+00:00">07:00:00</span>
	<div class="dfx-economicEventItem__flagWrapper">
		<div class="dfx-economicEventItem__flag mx-3 dfx-rounded-5 dfx-flag--16 dfx-flag--16-eur"></div>
	</div>
	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
			<span>M</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<span class="dfx-economicEventItem__title font-weight-bold">EUR German Retail Sales (YoY) (NOV)</span>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<span class="dfx-economicEventItem__statItem ">
					A:					<span class="dfx-economicEventItem__statValue "></span>
				</span>
				<span class="dfx-economicEventItem__statItem">F: 1.0%</span>
				<span class="dfx-economicEventItem__statItem">P: 0.8%</span>
			</div>
		</div>
	</div>
</div>                                        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-01-06T23:50:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-01-06T23:50:00+00:00">23:50:00</span>
	<div class="dfx-economicEventItem__flagWrapper">
		<div class="dfx-economicEventItem__flag mx-3 dfx-rounded-5 dfx-flag--16 dfx-flag--16-jpy"></div>
	</div>
	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
			<span>M</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<span class="dfx-economicEventItem__title font-weight-bold">JPY Loans & Discounts Corp (YoY) (NOV)</span>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<span class="dfx-economicEventItem__statItem ">
					A:					<span class="dfx-economicEventItem__statValue "></span>
				</span>
				<span class="dfx-economicEventItem__statItem">F: </span>
				<span class="dfx-economicEventItem__statItem">P: 2.24%</span>
			</div>
		</div>
	</div>
</div>                                        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-01-06T23:50:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-economicEventItem--themeDark">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-01-06T23:50:00+00:00">23:50:00</span>
	<div class="dfx-economicEventItem__flagWrapper">
		<div class="dfx-economicEventItem__flag mx-3 dfx-rounded-5 dfx-flag--16 dfx-flag--16-jpy"></div>
	</div>
	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
			<span>M</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<span class="dfx-economicEventItem__title font-weight-bold">JPY Monetary Base End of period (DEC)</span>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<span class="dfx-economicEventItem__statItem ">
					A:					<span class="dfx-economicEventItem__statValue "></span>
				</span>
				<span class="dfx-economicEventItem__statItem">F: </span>
				<span class="dfx-economicEventItem__statItem">P: ¥517.3t</span>
			</div>
		</div>
	</div>
</div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/forex-education" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Education">
                        <span itemprop="name">Education</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/forex-education" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Forex University                                    </a>

                                                                            <ul class="dfx-list-unstyled p-0" style="list-style-type: none;">
                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4" itemprop="name">
                                                <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                   href="https://www.dailyfx.com/forex-education/beginner">Beginner</a>
                                            </li>
                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4" itemprop="name">
                                                <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                   href="https://www.dailyfx.com/forex-education/intermediate">Intermediate</a>
                                            </li>
                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4" itemprop="name">
                                                <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                   href="https://www.dailyfx.com/forex-education/advanced">Advanced</a>
                                            </li>
                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4" itemprop="name">
                                                <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                   href="https://www.dailyfx.com/forex-education/expert">Expert</a>
                                            </li>
                                        </ul>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/free-trading-guides" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Free Trading Guides                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/webinars" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Live Webinars                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/research" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Trading Research                                    </a>

                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left dfx-menuWidget--menuEducation dfx-menuEducationWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Trading Guides
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuEducationWidget__items pb-5 text-center dfx-font-size-3">
        <a href="https://www.dailyfx.com/free-trading-guides/new-to-forex-guide" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/48e41w/FOREX_FOR_BEGINNERS.png" alt="Get to grips with the basics of forex trading." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">New to Forex Trading Guide</span>
        </a>

        <a href="https://www.dailyfx.com/free-trading-guides/traits-of-successful-traders" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4gVX1g/TOST.png" alt="Learn what makes winners successful, and why the average trader loses." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Traits of Successful Traders</span>
        </a>

        <a href="https://www.dailyfx.com/free-trading-guides/introduction-to-bitcoin-trading" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0UFIiK/BITCOIN_TRADING.png" alt="Get Your Free Introduction To Bitcoin Trading" class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Introduction to Bitcoin Trading</span>
        </a>

        <a href="https://www.dailyfx.com/free-trading-guides" class="dfx-menuEducationWidget__item dfx-menuEducationWidget__item--wide mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2cT9Sb/3_GUIDES_COVERS.png" alt="Explore Our Guides Selection" class="dfx-lazyload dfx-menuEducationWidget__image dfx-menuEducationWidget__image--multipleCovers" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Free Trading Guides</span>
        </a>
    </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/about-us" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="About Us">
                        <span itemprop="name">About Us</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/about-us" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Company                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/authors" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Authors                                    </a>

                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 " itemprop="name">
                                    <a href="https://www.dailyfx.com/contact-us" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Contact                                    </a>

                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left dfx-menuWidget--menuAboutUs dfx-menuAboutUsWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuAboutUsWidget__imageWrapper pb-2">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1AZVyO/world-map.png" alt="DailyFX operates in London, New York, Chicago, San Francisco, Dallas, Frankfurt, Shenzhen, Melbourne, Cracow, Johannesburg and Singapore. DailyFX employs dozens of analysts and strategists and provides timely and value added analysis to readers in English, Spanish, French, German and Chinese." class="dfx-lazyload dfx-menuAboutUsWidget__image" />    </div>
    </div>
</div>
                                            </div>
                </li>
                        <li class="dfx-menu__group py-3 py-lg-0 d-lg-none">
    <a href="#" class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2">
        <div class="dfx-flagLang dfx-flagLang-en"></div>
        <span class="ml-2 d-block">English</span>
        <div class="dfx-menu__itemArrow ml-auto ml-lg-3"></div>
    </a>
    <div class="dfx-menu__submenu">
        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled" style="list-style-type: none;">
                            <li>
                    <a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-en"></div>
                        <span class="dfx-langSwitcher__langName ml-2">English</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-es"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Español</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-fr"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Français</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-de"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Deutsch</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-zh-tw"></div>
                        <span class="dfx-langSwitcher__langName ml-2">中文（繁體）</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-zh-cn"></div>
                        <span class="dfx-langSwitcher__langName ml-2">中文（简体）</span>
                    </a>
                </li>
                    </ul>
    </div>
</li>        </ul>
    </div>
</nav>
            <div class="dfx-ratesPanel p-0 container-fluid" data-swiftype-index="false">
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/eur-usd"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/USD</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bearish</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="EURUSD"
                         data-market-id="EURUSD"
                         data-type="price"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="EURUSD"
                         data-market-id="EURUSD"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-value="1.11184,1.11171,1.111395,1.11209,1.11202,1.11194,1.11172,1.11159,1.11238,1.11275,1.11237,1.11355,1.113565,1.115295,1.11616,1.11697,1.117275,1.11712,1.11801,1.11754,1.11811,1.11797,1.11787,1.11804,1.1173,1.11774,1.11738,1.11656,1.11661,1.116705,1.11674,1.11747,1.11722,1.11712,1.11755,1.11776,1.11743,1.11738,1.1179,1.11769,1.11796,1.117,1.117355,1.118325,1.119025,1.118365,1.119205,1.1134"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="EURUSD"
            data-market-id="EURUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="EURUSD"
            data-market-id="EURUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="EURUSD"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="EURUSD"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="EURUSD"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="EURUSD"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="EURUSD"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="EURUSD"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Data provided by </span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/01/05/US-Dollar-Reversal-Staves-Off-Bear-Trend-But-Will-Support-Hold.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">US Dollar Reversal Staves Off Bear Trend, But Will Support Hold?</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-05T10:00:00+00:00">
                    2020-01-05 10:00:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/forex/video/daily_news_report/2020/01/03/SP-500-Leads-Risk-On-2020-Opening-Rally-Dollar-Heads-Off-Breakdown.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">S&amp;P 500 Leads Risk On 2020 Opening Rally, Dollar Heads Off Breakdown</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-03T04:16:00+00:00">
                    2020-01-03 04:16:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/gbp-usd"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">GBP/USD</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Bullish</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="GBPUSD"
                         data-market-id="GBPUSD"
                         data-type="price"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="GBPUSD"
                         data-market-id="GBPUSD"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-value="1.333705,1.334365,1.333785,1.333915,1.333345,1.333195,1.332355,1.33217,1.333925,1.334685,1.333915,1.334265,1.333025,1.332955,1.332765,1.333245,1.337105,1.338855,1.338665,1.338825,1.339155,1.339275,1.339665,1.341565,1.338305,1.340465,1.340445,1.341665,1.342755,1.34486,1.347235,1.34746,1.346975,1.345625,1.346305,1.347915,1.34633,1.347755,1.348705,1.349195,1.34787,1.345585,1.3461,1.347365,1.34554,1.345655,1.34946,1.32928"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="GBPUSD"
            data-market-id="GBPUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="GBPUSD"
            data-market-id="GBPUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GBPUSD"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GBPUSD"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GBPUSD"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GBPUSD"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GBPUSD"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GBPUSD"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Data provided by </span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/01/05/SP-500-Retreats-Record-Gold-and-Oil-Accelerate-Dollar-Avoids-Breakdown-Whats-Ahead.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">S&amp;P 500 Retreats Record, Gold and Oil Accelerate, Dollar Avoids Breakdown: What’s Ahead?</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-05T18:00:00+00:00">
                    2020-01-05 18:00:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/gbp/2020/01/05/GBPUSD-Weekly-Forecast-Transition-Period-Rhetoric-Key-to-Sterling-Outlook.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">GBP/USD Weekly Forecast: Transition Period Rhetoric Key to Sterling Outlook</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-05T06:00:00+00:00">
                    2020-01-05 06:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/usd-jpy"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">USD/JPY</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixed</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="USDJPY"
                         data-market-id="USDJPY"
                         data-type="price"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="USDJPY"
                         data-market-id="USDJPY"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-value="109.3505,109.3335,109.3335,109.3165,109.3105,109.3215,109.3095,109.3215,109.2935,109.2875,109.2075,109.2805,109.4745,109.3155,109.3275,109.5885,109.5765,109.5245,109.6615,109.6565,109.6585,109.6675,109.6865,109.6415,109.6355,109.5925,109.6295,109.6295,109.6135,109.6105,109.5835,109.5705,109.5875,109.6165,109.5995,109.5825,109.6045,109.5485,109.5285,109.5435,109.4705,109.5585,109.4505,109.4055,109.4865,109.4895,109.4695,109.353"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="USDJPY"
            data-market-id="USDJPY"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="USDJPY"
            data-market-id="USDJPY"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="USDJPY"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="USDJPY"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="USDJPY"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="USDJPY"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="USDJPY"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="USDJPY"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Data provided by </span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/forex/video/daily_news_report/2020/01/05/Dollar-Gold-Yen-What-are-the-Top-Safe-Havens-of-2020.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Dollar, Gold, Yen: What are the Top Safe Havens of 2020?</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-06T00:00:00+00:00">
                    2020-01-06 00:00:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/asia_am_briefing/2020/01/05/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">US Dollar, Crude Oil Prices May Rally on US-Iran Escalation Risk</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-05T22:00:00+00:00">
                    2020-01-05 22:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/gold-price"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Gold</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bearish</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="GC"
                         data-market-id="GC"
                         data-type="price"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="2"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="GC"
                         data-market-id="GC"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="2"
                         data-value="1475.62,1476.61,1475.74,1477.22,1477.12,1476.9,1476.55,1474.79,1474.95,1475.36,1476.34,1472.56,1469.78,1473.14,1470.92,1468.35,1471.42,1473.78,1471.57,1471.39,1471.8,1471.27,1471.12,1471.51,1470.52,1472.76,1470.39,1469.57,1466.32,1467.11,1466.82,1467.99,1468.1,1467.34,1467.32,1468.05,1468.08,1469.29,1468.71,1468.72,1469.72,1465.99,1465.95,1465.4,1464.59,1468.51,1469.63,1469.93"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="GC"
            data-market-id="GC"
            data-unscaling-factor="1"
            data-unscaled-decimals="2"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="GC"
            data-market-id="GC"
            data-unscaling-factor="1"
            data-unscaled-decimals="2"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GC"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GC"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GC"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GC"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GC"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GC"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Data provided by </span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/forex/video/daily_news_report/2020/01/05/Dollar-Gold-Yen-What-are-the-Top-Safe-Havens-of-2020.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Dollar, Gold, Yen: What are the Top Safe Havens of 2020?</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-06T00:00:00+00:00">
                    2020-01-06 00:00:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/01/05/SP-500-Retreats-Record-Gold-and-Oil-Accelerate-Dollar-Avoids-Breakdown-Whats-Ahead.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">S&amp;P 500 Retreats Record, Gold and Oil Accelerate, Dollar Avoids Breakdown: What’s Ahead?</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-05T18:00:00+00:00">
                    2020-01-05 18:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/crude-oil"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Oil - US Crude</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bearish</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="CL"
                         data-market-id="CL"
                         data-type="price"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="CL"
                         data-market-id="CL"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-value="59.726,59.717,59.837,59.957,60.032,59.86,59.777,59.927,59.827,59.83,59.648,59.4,59.794,59.443,59.319,59.703,59.604,59.619,59.624,59.788,59.834,59.808,59.638,59.632,59.608,59.488,59.473,59.419,59.414,59.403,59.389,59.384,59.375,59.369,59.395,59.409,59.399,59.399,59.434,59.41,59.405,59.42,59.434,59.491,59.36,59.265,59.166,59.166"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="CL"
            data-market-id="CL"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="CL"
            data-market-id="CL"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="CL"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="CL"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="CL"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="CL"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="CL"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="CL"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Data provided by </span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/asia_am_briefing/2020/01/05/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">US Dollar, Crude Oil Prices May Rally on US-Iran Escalation Risk</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-05T22:00:00+00:00">
                    2020-01-05 22:00:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/forex/video/daily_news_report/2020/01/04/SP-500-Dollar-Oil-and-Gold-Gap-Watch-as-Geopolitical-Risks-Build-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">S&amp;P 500, Dollar, Oil and Gold Gap Watch as Geopolitical Risks Build</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-04T01:17:00+00:00">
                    2020-01-04 01:17:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/bitcoin"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Bitcoin</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Bullish</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="BITCOIN"
                         data-market-id="BITCOIN"
                         data-type="price"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="1"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="BITCOIN"
                         data-market-id="BITCOIN"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="1"
                         data-value="7058.68,7048.75,7046.78,7055.03,7052.68,7044.13,7022.86,7037.42,7029.9,7067.44,7074.93,7089.81,7082.97,7083.22,7089.42,7072.14,7068.5,7070.16,7092.75,7092.02,7075.13,7060.93,7068.98,7057.43,7048.53,7055.54,7116.19,7150.85,7133.93,7141.19,7150.03,7156.43,7180.29,7184.11,7161.85,7182.7,7191.32,7185.85,7191.71,7182.17,7237.81,7253.28,7247.94,7244.15,7251.98,7263.97,7258.37,7256.51"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="BITCOIN"
            data-market-id="BITCOIN"
            data-unscaling-factor="1"
            data-unscaled-decimals="1"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="BITCOIN"
            data-market-id="BITCOIN"
            data-unscaling-factor="1"
            data-unscaled-decimals="1"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="BITCOIN"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="BITCOIN"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="BITCOIN"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="BITCOIN"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="BITCOIN"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="BITCOIN"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Data provided by </span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/forex/market_alert/2020/01/03/Bitcoin-Price-Forecast-2020-BTCUSD.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bitcoin Price Forecast 2020: BTC/USD Lacks Bullish Sentiment, For Now</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-03T17:00:00+00:00">
                    2020-01-03 17:00:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/forex/technical/article/special_report/2020/01/02/gold-dow-bitcoin-charts-to-watch-2020-breakout-trades.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">2020 Breakout Trades: Gold, Dow &amp; Bitcoin - Charts to Watch</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-02T14:00:00+00:00">
                    2020-01-02 14:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
        <div class="dfx-ratesPanel__singleWrapper dfx-ratesPanel__singleWrapper--viewMore">
        <a href="https://www.dailyfx.com/forex-rates"
           class="dfx-ratesPanel__single dfx-font-size-2 dfx-font-size-sm-3 dfx-border dfx-border--b-1 px-2 font-weight-bold d-flex">
            <span class="d-inline-block d-md-none">More</span>
            <span class="d-none d-md-inline-block">View more</span>
            <div class="dfx-ratesPanel__arrow d-inline-block"></div>
        </a>
    </div>
</div>
        <div class="dfx-slidableContent">
                <div class="dfx-breakingNewsWidget" data-swiftype-index="false">
    </div>
    <div class="dfx-realTimeNews-widget bg-botticelli" data-swiftype-index="false">
    <div class="container h-100">
        <a href="https://www.dailyfx.com/real-time-news" class="row h-100">
            <div class="dfx-realTimeNews-widget__title d-flex align-items-center justify-content-sm-between col-12 col-md-3 col-lg-3 pt-3 pb-2 py-md-2 pr-md-1 text-uppercase">
                <div class="dfx-realTimeNews-widget__iconWrapper">
                    <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-realTimeNews-widget__icon dfx-svgElement--sm">
        <use xlink:href="/images/svg/svg-symbols.svg#breaking-news"></use>
    </svg>
                </div>
                <span class="pl-3 pl-md-1 pl-xl-3 font-weight-bold dfx-text-spaced text-black dfx-font-size-3">Real Time News</span>
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-realTimeNews-widget__arrow dfx-svgElement--xs ml-auto ml-0">
        <use xlink:href="/images/svg/svg-symbols.svg#chevron-right"></use>
    </svg>
            </div>
            <ul class="dfx-realTimeNews-widget__news col-12 col-md-8 col-lg-9 pb-3 py-md-1 m-0 d-flex w-100 text-dark">
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  active " data-tweet-id="1212940136171720704" data-time="2020-01-03T03:33:58+00:00"><span class="dfx-realTimeNews-widget__text w-100">Crude Oil Prices Up as US Strike Kills Iran Quds Force Leader - https://www.dailyfx.com/forex/market_alert/2020/01/03/Crude-Oil-Prices-Up-as-US-Strike-Kills-IRGC-Quds-Force-Leader.html?CHID=9&QPID=917708&utm_source=Twitter&utm_medium=Spivak&utm_campaign=twr

#crudeoil #iran #Soleimani https://t.co/Q9dpAyiizf</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  next-event py-1 " data-tweet-id="1212939141459132416" data-time="2020-01-03T03:30:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">Commodities Update: As of 03:00, these are your best and worst performers based on the London trading schedule:
Oil - US Crude: 2.84%
Silver: 0.71%
Gold: 0.71%
View the performance of all markets via https://www.dailyfx.com/forex-rates#commodities https://t.co/JrERE0l1Lq</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1212939143988359168" data-time="2020-01-03T03:30:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">The $USD and Japanese Yen may have experienced false upside breakouts, paving the way for what may be near-term weakness against the Euro, British Pound and Australian Dollar. Get your market update from @ddubrovskyFX here: https://t.co/v35FytV4Rh https://t.co/OJmzVfd1jF</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1212938187418431488" data-time="2020-01-03T03:26:13+00:00"><span class="dfx-realTimeNews-widget__text w-100">RT @FirstSquawk: REPUBLICAN SENATOR LINDSEY GRAHAM: IF IRAN CONTINUES TO ATTACK THE UNITED STATES AND OUR ALLIES, IT WILL PAY A HEAVY PRICE…</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1212937797054582784" data-time="2020-01-03T03:24:40+00:00"><span class="dfx-realTimeNews-widget__text w-100">The US Dollar may reverse against the Singapore Dollar after USD/SGD left behind a bullish technical signal. USD/MYR extended its drop after clearing rising support, will it prolong? #SGD $USDSGD #MYR $USDMYR - https://www.dailyfx.com/forex/technical/article/special_report/2020/01/03/Singapore-Dollar-Outlook-Bearish-as-USDSGD-Price-Bottoms.html?CHID=9&QPID=917702 https://t.co/Y3a5LVNZb1</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1212937080352821249" data-time="2020-01-03T03:21:49+00:00"><span class="dfx-realTimeNews-widget__text w-100">Spread on the Markit iTraxx Asia ex-Japan CDS index widens from geopolitical tension amid #IraqiEmbassyAttack  and the death of Iranian General Qassim Suleimani</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1212935366715609089" data-time="2020-01-03T03:15:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">Forex Update: As of 03:00, these are your best and worst performers based on the London trading schedule:
🇯🇵JPY: 0.47%
🇨🇭CHF: 0.18%
🇪🇺EUR: 0.00%
🇨🇦CAD: -0.07%
🇳🇿NZD: -0.25%
🇦🇺AUD: -0.34%
View the performance of all markets via https://www.dailyfx.com/forex-rates#currencies https://t.co/ongugLPCPX</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1212934619504398337" data-time="2020-01-03T03:12:03+00:00"><span class="dfx-realTimeNews-widget__text w-100">RT @FerroTV: "In 2019, the global economy received some 90 interest rate cuts across 45 global central banks, which represents the largest…</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1212931919505219588" data-time="2020-01-03T03:01:19+00:00"><span class="dfx-realTimeNews-widget__text w-100">Uh oh. Starting the new year with heightened geopolitical risk. Watching global risk trends. https://t.co/hfbGrtUUaZ</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1212931607994228739" data-time="2020-01-03T03:00:05+00:00"><span class="dfx-realTimeNews-widget__text w-100">IG Client Sentiment Update: Our data shows the vast majority of traders in Ripple are long at 97.66%, while traders in France 40 are at opposite extremes with 86.06%.
See the summary chart below and full details and charts on DailyFX: https://www.dailyfx.com/sentiment https://t.co/pBmcnunPTJ</span></li>
                            </ul>
        </a>
    </div>
</div>
                <main>
        <article class="dfx-article">
            <div class="dfx-articleHeadWrapper">
    <div class="dfx-articleHead pt-3 pb-3">
      <div class="dfx-articleHeadWrapper__headlineImageWrapper">
          <img class="dfx-articleHeadWrapper__headlineImage dfx-lazyload" src="https://a.c-dn.net/b/2R1gE9/headline_OIL_PUMP_11.JPG" alt="US Dollar, Crude Oil Prices May Rally on US-Iran Escalation Risk">
      </div>
        <div class="container">
                        <h1 class="dfx-articleHead__header m-0">US Dollar, Crude Oil Prices May Rally on US-Iran Escalation Risk</h1>
                            
                                    <div class="dfx-articleHead__authorInfo dfx-font-size-2">
                                                    <a href="https://www.dailyfx.com/authors/Daniel_Dubrovsky">
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/19uhRD/Daniel_Dubrovsky.png" alt="" class="dfx-lazyload dfx-authorImage dfx-articleHead__authorImage dfx-rounded-2 mr-1 mr-md-2" />                            </a>
                        
                        <div class="dfx-articleHead__articleDetails">
                                                            <div class="dfx-articleHead__displayDate" data-time="2020-01-05T22:00:00+00:00">
                                    2020-01-05 22:00:00
                                </div>
                                                        <a href="https://www.dailyfx.com/authors/Daniel_Dubrovsky" class="dfx-articleHead__authorName">
        Daniel Dubrovsky<span class="">,</span>
    </a>
                            <span class="dfx-articleHead__authorTitle">Analyst</span>
                        </div><!-- __articleDetails-->
                        <div class="dfx-articleHead__socialsWrapper">
                            <div class="dfx-socialShare dfx-articleHead__socials ">
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-twitter">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-facebook-f">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-comment-alt">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-comment-alt"></use>
    </svg>
    </div><!--icon-->
  </div><!--dfx-articleSocials (social icons) -->
                        </div>
                    </div><!--dfx-articleHead__authorInfo (one author)-->
                                    </div><!--container-->
    </div><!--dfx-articleHead-->
</div>
 
            <section class="container mb-3">
                <div class="row">
                    <div class="col-12 col-lg-7 col-xl-8 dfx-border dfx-border--r-lg-1">
                                                <div class="dfx-articleBody">
    <!--socialShare block include with BEM mix classes-->
    <div class="dfx-articleBody__socials d-none" data-swiftype-index="false">
        <span class="dfx-articleBody__socialsHeader mr-3 mr-xl-0 dfx-font-size-3">Share:</span>
        <div class="dfx-socialShare dfx-articleBody__socialsIcons ">
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-facebook-f">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-twitter">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-envelope">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-envelope"></use>
    </svg>
    </div><!--icon-->
  </div><!--dfx-articleSocials (social icons) -->
    </div>

    <div class="dfx-articleBody__content">
                
<h2 class="article-subheader">Asia Pacific Market Open Talking Points</h2><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:16px;font-style:italic;"><a href="https://www.dailyfx.com/us-dollar-index" title="US Dollar">US Dollar</a>, <a href="https://www.dailyfx.com/jpy" title="Japanese Yen">Japanese Yen</a> and <a href="https://www.dailyfx.com/crude-oil" title="Crude Oil prices">Crude Oil prices</a> may rally</span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;font-style:italic;">US-Iran geopolitical tensions have been escalating lately</span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;font-style:italic;">Sentiment-linked Australian, New Zealand Dollars may fall</span></li></ul><a href="https://www.dailyfx.com/free-trading-guides#forecastschoices=OIL"
   class="dfx-inHouseGuideBannerComponent dfx-inHouseGuideBannerComponent--tradingForecasts dfx-inHouseGuideBannerComponent--3colArticle my-4 "
   role="button" aria-label="Get My Guide" tabindex="0"
   data-guide-key="Oil Trading"
   data-image-url="https://a.c-dn.net/b/2lVu71/OIL_TRADING.png"
   data-guide-title="Oil Forecast"
   data-guide-description="Explore key news on political and OPEC decisions, as well as supply and demand factors."
   data-source-type="DFX_EN_Guides">
    <div class="dfx-inHouseGuideBannerComponent__image p-1 ml-md-0 ml-lg-2">
        <div class="position-relative">
        <div class="dfx-bookCover3D__transforms3d">
            <img class="dfx-bookCover3D__img dfx-bookCover3D__imgHook w-100 dfx-lazyload"
                 src="https://a.c-dn.net/b/2Y4C10/OIL_TRADING.png"
                 data-src="https://a.c-dn.net/b/2lVu71/OIL_TRADING.png"
                 alt="Oil Forecast"/>
            <div class="dfx-bookCover3D__imageWrap w-100">
                <img class="dfx-bookCover3D__mirrorImage dfx-bookCover3D__imgHook w-100 m-0 dfx-lazyload"
                     src="https://a.c-dn.net/b/2Y4C10/OIL_TRADING.png"
                     data-src="https://a.c-dn.net/b/2lVu71/OIL_TRADING.png"
                     alt="Oil Forecast"/>
            </div>
        </div>
    </div>
    </div>
    <div class="dfx-inHouseGuideBannerComponent__textAndButtonWrapper mr-md-1 mr-lg-3">
        <div class="dfx-inHouseGuideBannerComponent__textWrapper">
            <div class="dfx-inHouseGuideBannerComponent__freeTradingGuideText text-uppercase dfx-text-spaced font-weight-bold mb-1 d-block dfx-font-size-2">
                                    Recommended by                    Daniel Dubrovsky
                            </div>
            <div class="dfx-inHouseGuideBannerComponent__title text-white text-left font-weight-bold d-block mr-md-2 dfx-font-size-4">
                What is the road ahead for the first quarter?
            </div>
        </div>
        <div class="dfx-inHouseGuideBannerComponent__buttonWrapper">
            <div class="dfx-inHouseGuideBannerComponent__button dfx-buttonRipple dfx-btn dfx-btn--light dfx-btn--arrow font-weight-bold dfx-font-size-3">Get My Guide</div>
        </div>
    </div>
</a>

<h2 class="article-subheader">US Dollar, Japanese Yen and Crude Oil Prices May Rally as Week Begins</h2><p class="gsstx" style="text-align:justify"><span class="gsstx">The haven-linked US Dollar and anti-risk Japanese Yen along with sentiment-oriented crude oil prices may rise at the onset of the new trading week. This potential coordinated move could reflect an extension of the “risk-off” tone that picked up pace towards the end of last week as the S&amp;P 500 fell 0.71% on Friday. Investor mood has been leaning pessimistic amid rising geopolitical concerns between the United States and Iran.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx">It further escalated after the former conducted a successful airstrike in Baghdad last week, </span><a href="https://www.dailyfx.com/forex/market_alert/2020/01/03/Crude-Oil-Prices-Up-as-US-Strike-Kills-IRGC-Quds-Force-Leader.html?ref-author=Dubrovsky" class="gsstx"><span class="gsstx" style="text-decoration:underline;">taking out a prominent Iranian military general</span></a><span class="gsstx">. The latter has since vowed “severe retaliation” as US President Donald Trump said that the country is willing to take any action “that is necessary”. Now just hours before market open, there have been confirmed rocket strikes near the U.S. Embassy in Baghdad’s international zone.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx">On top of this, Iran announced that it will no longer abide by terms set out by the </span><a href="https://www.dailyfx.com/forex/market_alert/2019/09/10/Crude-Oil-Prices-May-Find-Support-From-Escalating-Iran-Tensions.html?ref-author=Dubrovsky" class="gsstx"><span class="gsstx" style="text-decoration:underline;">2015 nuclear agreement</span></a><span class="gsstx">. This is a move that could be met with further economically-damaging sanctions by the White House. Meanwhile, Iraq’s Parliament approved a resolution calling on the government to expel around 5k U.S. troops from the country. </span></p><p class="gsstx" style="text-align:justify"><span class="gsstx">With a rising presence of US-based military aircraft over Baghdad and Trump threatening to quickly and fully strike back “perhaps disproportionately”, fears of escalating tensions between the West and the Middle East will likely keep investors on the edge. That would place a premium on liquidity and perhaps fuel capital flight. Supply disruption concerns would also push crude oil prices higher in the near-term.</span></p><h2 class="article-subheader">Friday Market Wrap</h2><p class="gsstx" style="text-align:justify"><span class="gsstx">The haven-linked US Dollar and anti-risk Japanese Yen were the best-performing major currencies as geopolitical risks rocked financial markets at the conclusion of last week. This caught investors off guard as liquidity was slowly coming back online following year-end holidays. The pro-risk Australian and New Zealand Dollars depreciated and their moves could extend ahead.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx">The focus on sentiment meant that the worst reading in </span><a href="https://www.dailyfx.com/forex/market_alert/2020/01/03/USDJPY-Extends-Losses-on-ISM-Manufacturing-Miss.html?ref-author=Dubrovsky" class="gsstx"><span class="gsstx" style="text-decoration:underline;">US ISM Manufacturing PMI since 2009</span></a><span class="gsstx"> passed without much fireworks. Still, this did pour some cold water on rising optimism in global growth as the US and China reached a “phase one” trade agreement that is due to be signed on January 15. Similar pessimistic data out of the Asia Pacific region was also seen in </span><a href="https://www.dailyfx.com/forex/market_alert/2019/12/27/SGD-Faces-Tough-Road-Ahead-as-Singapore-Output-Contrasts-PMIs.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;">Singapore not too long ago</span></a><span class="gsstx">.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx">WTI crude oil rallied over three percent as prices closed at their highest since May. That was the strongest surge in the commodity over the course of 24 hours in about one month. Anti-fiat <a href="https://www.dailyfx.com/gold-price" title="gold prices">gold prices</a> fell as US front-end government bond yields declined in tandem. The yellow metal rallied about 1.52 percent in XAU/<a href="https://www.dailyfx.com/usd" title="USD">USD</a>’s best day since late August.</span></p><h2 class="article-subheader">Crude Oil Technical Analysis</h2><p class="gsstx"><span class="gsstx">WTI crude oil extended its push after breaching descending resistance from April. That has opened the door to extending the uptrend from October as prices aim for the 65.77 to 66.58 region. Standing in the way is the psychological barrier between 63.32 to 64.05. Immediate support sits below at 60.91 which may keep near-term losses at bay.</span></p><h2 class="article-subheader">Crude Oil Daily Chart</h2><a data-popup="true" href="https://a.c-dn.net/b/156Twd/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk_body_Picture_1.png.full.png"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="680" data-image-original-height="345" alt="US Dollar, Crude Oil Prices May Rally on US-Iran Escalation Risk" style="padding-top: 50%;" data-src="https://a.c-dn.net/b/03oVzr/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk_body_Picture_1.png"/></a><p class="gsstx"><a href="https://www.tradingview.com/symbols/USOIL" class="gsstx"><span class="gsstx" style="font-style:italic;text-decoration:underline;">Chart Created Using TradingView</span></a></p><a href="https://www.dailyfx.com/webinars/998956395"
   class="dfx-inHouseWebinarBannerComponent  my-4 dfx-inHouseWebinarBannerComponent--noUnderline px-0 pt-0 pb-2"
   data-webinar-id="998956395">
    <div class="dfx-inHouseWebinarBannerComponent__dateDetails d-flex justify-content-center dfx-font-size-2 font-weight-bold text-white py-2 text-uppercase align-self-baseline order-0">
        <div class="dfx-inHouseWebinarBannerComponent__upcomingShown">Starts in:</div>
        <div class="dfx-inHouseWebinarBannerComponent__liveNowShown">Live now:</div>
        <div class="dfx-inHouseWebinarBannerComponent__inFutureShown dfx-inHouseWebinarBannerComponent__endedShown dfx-inHouseWebinarBannerComponent__date"
             data-time=2020-01-08T01:00:00+00:00>
            Jan 08
        </div>
        <div class="dfx-inHouseWebinarBannerComponent__time ml-1"
             data-time=2020-01-08T01:00:00+00:00>
            ( 01:01 GMT )
        </div>
    </div>
    <div class="dfx-inHouseWebinarBannerComponent__imageAndTextWrapper d-flex m-4 align-items-md-center flex">
        <div class="dfx-inHouseWebinarBannerComponent__imageWrapper align-self-md-start ml-2 mr-4">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/19uhRD/Daniel_Dubrovsky.png" alt="" class="dfx-lazyload dfx-authorImage dfx-authorImage--medium dfx-rounded-2 my-0" />                    </div>
        <div class="dfx-inHouseWebinarBannerComponent__mainDetails text-white font-weight-bold d-md-flex align-items-md-center flex-md-row flex-md-grow-1">
            <div class="dfx-inHouseWebinarBannerComponent__textWrapper">
                <div class="dfx-inHouseWebinarBannerComponent__authorInMainSection dfx-font-size-2 d-block dfx-text-spaced text-uppercase mb-1">
                                            Learn using sentiment in market analysis
                                    </div>
                <div class="dfx-inHouseWebinarBannerComponent__title mb-2 dfx-font-size-4 m-md-0">What Do Other Traders Buy/Sell Bets Say About Price Trends?</div>
            </div>
            <div class="dfx-inHouseWebinarBannerComponent__buttonWrapper d-flex mt-auto flex-md-row">
                <div class="dfx-inHouseWebinarBannerComponent__registerButton dfx-buttonRipple dfx-buttonRipple--light font-weight-bold dfx-font-size-3 dfx-btn dfx-btn--arrow dfx-btn--light py-2">
                    <div class="dfx-inHouseWebinarBannerComponent__inFutureShown dfx-inHouseWebinarBannerComponent__upcomingShown">Register to webinar</div>
                    <div class="dfx-inHouseWebinarBannerComponent__liveNowShown">Join now</div>
                    <div class="dfx-inHouseWebinarBannerComponent__endedShown">Webinar has ended</div>
                </div>
            </div>
        </div>
    </div>
</a>

<p class="gsstx"><span class="gsstx" style="font-weight:bold;">--- Written by Daniel Dubrovsky, Currency Analyst for DailyFX.com</span></p><p class="gsstx"><span class="gsstx" style="font-weight:bold;">To contact Daniel, use the comments section below or </span><a href="https://twitter.com/ddubrovskyFX" class="gsstx" target="_blank" rel="nofollow"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">@ddubrovskyFX</span></a><span class="gsstx" style="font-weight:bold;"> on Twitter</span></p>

    </div><!--dfx-articleBody__content-->
</div><!--dfx-articleBodycol-md-8-->

<div class="modal fade" tabindex="-1" id="imgModal" role="dialog">
    <div class="modal-dialog dfx-modal-dialog modal-dialog-centered" role="document">
        <div class="modal-body dfx-img-modal"></div>
    </div>
</div>                        <p class="dfx-font-size-2 text-muted p-0"><a href="https://www.dailyfx.com"><span>DailyFX</span></a> provides forex news and technical analysis on the trends that influence the global currency markets.</p>                        <p>
    <a href="https://www.dailyfx.com/conflict-disclosures" class="dfx-font-size-2">DISCLOSURES</a>
</p>                        <aside class="dfx-authorBar   dfx-authorBar--alignIconsEnd px-4 py-3 mb-3">
            <div class="dfx-authorBar__photoAndInfo mr-1">
                <a href="https://www.dailyfx.com/authors/Daniel_Dubrovsky">
                    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/19uhRD/Daniel_Dubrovsky.png" alt="" class="dfx-lazyload dfx-authorImage dfx-authorImage--small dfx-border dfx-border--a-1 dfx-rounded-3 mr-2" />                </a>
                <div class="dfx-authorBar__infoAndSocials">
                    <div class="dfx-authorBar__description mr-md-1 mr-lg-5">
                        <a href="https://www.dailyfx.com/authors/Daniel_Dubrovsky" class="dfx-authorBar__name font-weight-bold d-block dfx-font-size-3">
        Daniel Dubrovsky<span class="d-none">,</span>
    </a>
                        <span class="dfx-authorBar__title d-block text-muted dfx-font-size-3">Analyst</span>
                    </div>
                    <div class="dfx-socialShare dfx-authorBar__socials ">
                            <a href="https://twitter.com/ddubrovskyFX" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 m-1 dfx-border dfx-border--a-1 dfx-buttonRipple dfx-authorBar__socialIcon">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
            </a>
                        </div>
                </div>
            </div>
                    </aside>
                            <div class="dfx-widget  pt-4 "  data-swiftype-index="false" >
                        <h2 class="dfx-widget__heading font-weight-bold h5 text-black text-uppercase">
                <span class="dfx-widgetTitle">Related Articles</span>
            </h2>
                <div class="dfx-widget__content ">
        <div class="dfx-articleList jsdfx-articleList  jsdfx-relatedWidgetArticleList">
            <a href="https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/commodities/2020/01/03/Crude-Oil-Prices-Climb-Further-On-US-Airstrikes-Irans-Response-In-Focus-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/29Owk5/headline_OIL_15.JPG" alt="Crude Oil Prices Climb on US Airstrikes, Iran's Response in Focus" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Crude Oil Prices Climb on US Airstrikes, Iran&#039;s Response in Focus</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-03T07:08:00+00:00">
                    2020-01-03 07:08:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/asia_am_briefing/2020/01/03/US-Dollar-Prices-May-Reverse-Higher-as-Japanese-Yen-Trims-Gains.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4u0XoQ/headline_21246581_H1160349.JPG" alt="US Dollar Prices May Reverse Higher as Japanese Yen Trims Gains" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">US Dollar Prices May Reverse Higher as Japanese Yen Trims Gains</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-03T00:00:00+00:00">
                    2020-01-03 00:00:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/scalping_report/2020/01/02/-US-Dollar-Price-Outlook-USD-Testing-Uptrend-Support-into-2020-Open-Technical-Trade-Forecast-MBTS1.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4u0XoQ/headline_21246581_H1160349.JPG" alt="US Dollar Price Outlook: USD Testing Uptrend Support into 2020 Open" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">US Dollar Price Outlook: USD Testing Uptrend Support into 2020 Open</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-02T18:30:00+00:00">
                    2020-01-02 18:30:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/scalping_report/2020/01/02/Canadian-Dollar-Outlook-USD-CAD-Plummets-into-Support-Loonie-Levels-USDCAD-Technical-Forecast-MBTS1.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2C4qq4/headline_CANADIAN_DOLLAR_1.JPG" alt="Canadian Dollar Outlook: USD/CAD Plummets into Support– Loonie Levels" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Canadian Dollar Outlook: USD/CAD Plummets into Support– Loonie Levels</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-01-02T15:30:00+00:00">
                    2020-01-02 15:30:00
                </span>
                                </div>
            </div>
</a>
    </div>
    </div>
    </div>
                        <div id="disqus_thread" class="my-3" data-swiftype-index="false"></div>
<noscript class="jsdfx-disqus_script">
    
    var disqus_config = function () {
        this.page.url = 'https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/asia_am_briefing/2020/01/05/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk.html';
        this.page.identifier = 'https://www.dailyfx.com/forex/fundamental/daily_briefing/daily_pieces/asia_am_briefing/2020/01/05/US-Dollar-Crude-Oil-Prices-May-Rally-on-US-Iran-Escalation-Risk.html';
    };
    (function() {
        var d = document, s = d.createElement('script');
        s.src = '//dailyfx-com.disqus.com/embed.js';
        s.setAttribute('data-timestamp', new Date());
        (d.head || d.body).appendChild(s);
    })();
</noscript>

                    </div>
                    <div class="col-12 col-lg-5 col-xl-4" data-swiftype-index="false">
                        <div class="my-4 dfx-article__sidebar">
                                                        <div class="d-flex flex-column justify-content-around p-2 dfx-border--a-1">
                                <div class="dfx-ad d-flex justify-content-center mx-auto p-2 ">
    <div class="d-inline-flex flex-column text-center">
                    <span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Advertisement</span>
                            <div id="dfx-ad-sb-1" class="dfx-loading--verticalCenter position-relative"></div>
                        </div>
</div>
                            </div>
                            <div class="dfx-articlePricePanel my-4 mt-lg-0 mb-lg-1 ">
    <h3 class="font-weight-bold text-muted text-uppercase dfx-text-spaced dfx-font-size-3 my-2">
        Rates    </h3>
            <div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 ">
            <div class="dfx-singleInstrument p-2"
     data-collapse-trigger="USDOLLAR" data-slug="us-dollar-index">
    <div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
        <div class="dfx-singleInstrument__name">
            <span class="dfx-font-size-3 font-weight-bold mr-1">
                                    <a href="https://www.dailyfx.com/us-dollar-index"
                       class="dfx-singleInstrument__link text-dark">USDOLLAR</a>
                            </span>

            <span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
                  data-stream-type="price"
                  data-symbol="DX"
                  data-market-id="DX"
                  data-type="change"
                  data-value="---">
            </span>
        </div>
        <div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
                    </div>
    </div>
    <svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
    data-stream-type="price"
    data-symbol="DX"
    data-market-id="DX"
    data-unscaling-factor="100"
    data-unscaled-decimals="3"
    data-value="96.775,96.777,96.798,96.75,96.76,96.768,96.781,96.801,96.746,96.716,96.731,96.678,96.694,96.579,96.541,96.504,96.43,96.444,96.412,96.429,96.399,96.409,96.417,96.39,96.455,96.415,96.437,96.47,96.473,96.438,96.41,96.375,96.39,96.411,96.383,96.348,96.391,96.363,96.333,96.341,96.322,96.397,96.884,96.85,96.9,96.985,97.065,97.038"
    data-type="spark"
    data-change-scale="0">
</svg>
    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
             data-stream-type="price"
             data-symbol="DX"
             data-market-id="DX"
             data-type="bid"
             data-change-scale="0"
             data-unscaling-factor="100"
             data-unscaled-decimals="3"
             data-value="---">
        </div>
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
             data-stream-type="price"
             data-symbol="DX"
             data-market-id="DX"
             data-type="ask"
             data-change-scale="0"
             data-unscaling-factor="100"
             data-unscaled-decimals="3"
             data-value="---">
        </div>
    </div>
    </div>
        </div>
            <div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 dfx-border--b-1">
            <div class="dfx-singleInstrument p-2"
     data-collapse-trigger="UKOIL" data-slug="crude-oil">
    <div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
        <div class="dfx-singleInstrument__name">
            <span class="dfx-font-size-3 font-weight-bold mr-1">
                                    <a href="https://www.dailyfx.com/crude-oil"
                       class="dfx-singleInstrument__link text-dark">Oil - Brent Crude</a>
                            </span>

            <span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
                  data-stream-type="price"
                  data-symbol="LCO"
                  data-market-id="LCO"
                  data-type="change"
                  data-value="---">
            </span>
        </div>
        <div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
                    </div>
    </div>
    <svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
    data-stream-type="price"
    data-symbol="LCO"
    data-market-id="LCO"
    data-unscaling-factor="100"
    data-unscaled-decimals="3"
    data-value="64.461,64.437,64.6,64.681,64.779,64.648,64.57,64.729,64.605,64.605,64.411,64.106,64.641,64.349,64.222,64.58,64.486,64.519,64.545,64.723,64.744,64.697,64.557,64.51,64.474,64.337,64.335,64.231,64.226,64.229,64.192,64.188,64.176,64.182,64.199,64.215,64.209,64.207,64.243,64.183,64.169,64.197,64.097,63.896,63.918,63.914,64.038,64"
    data-type="spark"
    data-change-scale="0">
</svg>
    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
             data-stream-type="price"
             data-symbol="LCO"
             data-market-id="LCO"
             data-type="bid"
             data-change-scale="0"
             data-unscaling-factor="100"
             data-unscaled-decimals="3"
             data-value="---">
        </div>
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
             data-stream-type="price"
             data-symbol="LCO"
             data-market-id="LCO"
             data-type="ask"
             data-change-scale="0"
             data-unscaling-factor="100"
             data-unscaled-decimals="3"
             data-value="---">
        </div>
    </div>
    </div>
        </div>
    </div>
                        </div>
                    </div><!--col-md-8 sidebar-->
                </div><!--row-->
            </section><!--dfx-container-->
        </article><!--dfx-article-->
    </main>
            <div id="footer" class="dfx-footer pt-4 w-100 dfx-font-size-3" data-swiftype-index="false">
    <div class="container">
        <div class="row">
            <div class="col-2 d-none d-lg-block">
                <a href="https://www.dailyfx.com" class="dfx-logo w-100">
                    <svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="M724.363 108.787v51.96c0 9.72-1.592 17.94-4.212 24.408-1.164 1.974-2.682 3.805-4.32 5.458-5.74 5.794-12.365 8.693-20.164 8.693-18.398 0-27.447-12.85-27.447-38.56v-51.96h-34.677v56.64c0 20.36 4.917 36.073 15.44 47.14 8.194 8.624 17.584 13.873 29.143 15.777v37.16h34.58l.097-10.662v-27.33c9.908-2.292 22.317-6.94 29.924-14.945 10.522-11.067 16.3-26.78 16.3-47.138v-56.642H724.36M428.067 296.27h4.956V77.865h-4.956z"/><path d="M413 265.717h37.997V109H413z"/><path d="M428 297.328h8V77h-8zM135.948 222.1c8.475-8.033 12.714-19.55 12.714-34.873s-4.24-26.617-12.714-34.873-21.487-11.9-39.026-11.9H77.04v93.363h22.534c15.772 0 27.895-3.695 36.373-11.73zm25.318-92.645c14.74 13.613 22.113 32.67 22.113 56.915s-7.186 43.622-21.56 57.754-36.302 21.382-65.783 21.382H44v-156.72h53.806c27.563 0 48.72 7.056 63.46 20.667zm98.207 46.8v22.035h62.778v-20.92c0-12.496-2.4-22.204-8-29.12s-13.1-10.375-22.9-10.375-17.753 3.313-23.28 9.928c-5.528 6.622-8.577 16.105-8.577 28.452zm-33.04 90.4V177.37c0-23.057 5.478-40.575 17.125-52.55s27.688-17.964 48.473-17.964 36.472 5.914 48.047 17.74 16.867 28.974 16.867 51.435v90.614H322.25v-36.678h-62.778v36.678h-33.04zm280.367-1.14V108.787h34.693v125.04h66.082v31.677H506.8"/></g><path d="M814.055 108.787H952v39.864h-94.732v23.254h93.07v43.186h-93.07v51.25l-43.2.055v-157.6m228.827 75.634l-60.27-75.633h53.28l33.7 42.03 33.6-42.03h53.396l-60.265 75.577 65.758 82.217h-53.712l-38.628-48.325-38.164 48.325H977.29l65.6-82.16" fill="#ff7501"/></svg>
                </a>
            </div>
            <div class="col-12 col-lg-10">
                <div class="dfx-border dfx-border--grey dfx-border--y-1 dfx-border--y-lg-0 dfx-footer__subLinksBlock">
                    <div class="container p-lg-0">
                        <div class="row pb-2 pt-2 pt-lg-0">
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/market-news" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Market News">
                                            Market News                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/market-news" title="Market Overview">
                                                    Market Overview                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/real-time-news" title="Real-Time News">
                                                    Real-Time News                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/forecasts" title="Forecasts">
                                                    Forecasts                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/market-outlook" title="Market Outlook">
                                                    Market Outlook                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/technical-analysis" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Trading Strategies">
                                            Trading Strategies                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/technical-analysis" title="Strategies Overview">
                                                    Strategies Overview                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/sentiment" title="Sentiment">
                                                    Sentiment                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/analyst-picks" title="Analyst Picks">
                                                    Analyst Picks                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/support-resistance" title="Support & Resistance">
                                                    Support & Resistance                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/pivot-points" title="Pivot Points">
                                                    Pivot Points                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/forex-rates" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Market Data">
                                            Market Data                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/forex-rates" title="Rates">
                                                    Rates                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/charts" title="Live Chart">
                                                    Live Chart                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/economic-calendar" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Calendars">
                                            Calendars                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/economic-calendar" title="Economic Calendar">
                                                    Economic Calendar                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/central-bank-calendar" title="Central Bank Rates">
                                                    Central Bank Rates                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/forex-education" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Education">
                                            Education                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/forex-education" title="Forex University">
                                                    Forex University                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/free-trading-guides" title="Free Trading Guides">
                                                    Free Trading Guides                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/webinars" title="Live Webinars">
                                                    Live Webinars                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/research" title="Trading Research">
                                                    Trading Research                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="DailyFX">
                                            DailyFX                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/about-us" title="About Us">
                                                    About Us                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/authors" title="Authors">
                                                    Authors                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/contact-us" title="Contact">
                                                    Contact                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/archive" title="Archive">
                                                    Archive                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                        <div class="col-lg-12 d-flex d-lg-block dfx-footer__gdprLinksList">
                                                                    <a href="https://www.dailyfx.com/cookies" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Cookies                                    </a>
                                                                    <a href="https://www.dailyfx.com/risk-warning" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Risk Warning                                    </a>
                                                                    <a href="https://www.dailyfx.com/privacy-policy" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Privacy                                    </a>
                                                                    <a href="https://www.dailyfx.com/terms-and-conditions" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        T&C                                    </a>
                                                            </div>
                        </div>
                    </div>
                </div>
                <div class="dfx-border dfx-border--grey dfx-border--t-lg-1 pt-3 pb-3">
                    <div class="row">
                        <div class="col-12 mb-4 mb-md-0">
                            <div class="dfx-socialShare dfx-footer__icons ">
                            <a href="https://www.dailyfx.com/rss" target="_self"  class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-rss"></use>
    </svg>
            </a>
                                <a href="https://www.facebook.com/DailyFX" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
            </a>
                                <a href="https://twitter.com/dailyfx" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
            </a>
                                <a href="https://www.youtube.com/user/DailyFXNews?sub_confirmation=1" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-youtube"></use>
    </svg>
            </a>
                                <a href="https://www.linkedin.com/company/dailyfx-com" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-linkedin-in"></use>
    </svg>
            </a>
            </div>
                        </div>
                        <div class="col-12 dfx-footer__disclaimerBlock">
                            <p class="dfx-footer__disclaimer mb-0 w-100">
                                <span class="dfx-footer__disclaimerItem d-block d-lg-inline"><b>Leveraged trading in foreign currency or off-exchange products on margin carries significant risk and may not be suitable for all investors. We advise you to carefully consider whether trading is appropriate for you based on your personal circumstances. Forex trading involves risk. Losses can exceed deposits.</b> We recommend that you seek independent advice and ensure you fully understand the risks involved before trading.<br><br></span>
                                <span class="dfx-footer__disclaimerItem d-block d-lg-inline">FX Publications Inc (dba DailyFX) is registered with the Commodities Futures Trading Commission as a Guaranteed Introducing Broker and is a member of the National Futures Association (ID# 0517400). Registered Address: 32 Old Slip, Suite 803; New York, NY 10005.</span>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
                    <div class="dfx-mobileBannerWrapper d-none d-lg-none" data-swiftype-index="false">
    <div class="dfx-mobileBanner w-100">
        <div class="dfx-mobileBanner__inner d-flex px-1 px-sm-3 py-3">
            <div class="dfx-mobileBanner__logo">
                <span class="jsdfx-mobileBanner__closeBanner">
                    <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-svgElement--md">
        <use xlink:href="/images/svg/svg-symbols.svg#close"></use>
    </svg>
                </span>
                <img src="https://a.c-dn.net/b/3ZhXDG/DFXAppStore@1x.png" data-src="https://a.c-dn.net/b/0ANMlS/DFXAppStore@1x.png" alt="logo" class="dfx-lazyload rounded ml-sm-2" />            </div>
            <div class="dfx-mobileBanner__desc dfx-font-size-3">
                News & Analysis at your fingertips.            </div>
            <button class="jsdfx-mobileBanner__install dfx-btn dfx-btn--guided px-2 px-sm-7 dfx-font-size-3">
                Install            </button>
        </div>
    </div>
</div>
                <script>
                DfxScriptsLoader.add("DfxSearchLogoBar", 5, ["dfx-search--logoBar", "https://www.dailyfx.com/search"]);
            window.runStacked = function() {
                    DfxInHouseWebinarBannerComponentFactory.events = DfxInHouseWebinarBannerComponentFactory.events || [];
    DfxInHouseWebinarBannerComponentFactory.events.push(({"startDate":1578445200,"endDate":1578447000,"webinar":{"webinarId":"998956395","registrationUrl":"https:\/\/attendee.gotowebinar.com\/register\/1068865337493249794","subject":"What Do Other Traders Buy\/Sell Bets Say About Price Trends?","description":"In this session, Currency Analyst Daniel Dubrovsky discusses traders\u0027 positioning as a key element of market analysis to determine the prevailing and future price trends. ","webinarKey":"1068865337493249794","organizerKey":"5216963149664249350","frequency":"weekly","presenter":{"name":"Daniel Dubrovsky","photo":"https:\/\/a.c-dn.net\/b\/19uhRD\/Daniel_Dubrovsky.png","expertise":"Classic technical analysis, macro and economic themes.","bio":"Daniel Dubrovsky joined DailyFX as a Junior Currency Analyst after contributing market insights for over three years while still a student. He focuses on using classic technical analysis to tactically trade around macro fundamental and economic themes. He holds degrees in Economics and Business Administration from San Francisco State University.","id":"d0ee46c26fa328bef3f3ddb3474bae5e"}}}));
    DfxCookieNoticeWidgetFactory.create();
    DfxMenuWidgetFactory.create();
    DfxThirdPartyManagerInstance
        .addSitecatConfig('DFX_SYMBOL', "DX,LCO")
        .addSitecatConfig('DFX_ARTICLE_TAGS', "crude-oil,us-dollar-index,usd-jpy")
        .addSitecatConfig('DFX_AUTHORS', "Daniel Dubrovsky")
        .addGptAssetClasses("indices,commodities".split([',']))
        .addGptInstrumentPairs("DX,LCO".split([',']));
                DfxFontsInstance.init();
                    DfxCountryProviderInstance.setCountryListEndpoint("https://www.dailyfx.com/country/list");
    DfxInHouseWebinarBannerComponentFactory.create(DfxWebinarCalendarDataAdapter.convertDatesAndAddDuration(DfxInHouseWebinarBannerComponentFactory.events));
    DfxCountryProviderInstance.setCountryListEndpoint("https://www.dailyfx.com/country/list");
    let inHouseGuideBannerComponent = new DfxInHouseBannerComponent("https://www.dailyfx.com/free-trading-guides/register-modal-template");
    inHouseGuideBannerComponent.init();
                DfxGoogleAdProviderFactory
                    .create(window.DfxThirdPartyManagerInstance)
                    .createNewAd('SB', 'BLOCK', 'dfx-ad-sb-1');
                DfxRatesPanelWidgetFactory.create();
    DfxBreakingNewsWidgetFactory.create();
        DfxDropdownFactory.create("dfx-langSwitcherDropdown");
                DfxThirdPartyManagerInstance.createSitecat();
                    DfxThirdPartyManagerInstance.createVisitorAPI('https://a.c-dn.net/b/2xFmWa/visitor-tracking-api-system.js');
                    DfxLazyLoadInstance.init();
                DfxStylesManagerInstance.init();
                            DfxArticleBlockFactory.createList('jsdfx-relatedWidgetArticleList', '1');
        DfxLigtstreamerModule.import();
    const realTimeNewsWidget = DfxRealTimeNewsWidgetFactory.create("https://www.dailyfx.com/real-time-news");
    realTimeNewsWidget.init();
    DfxArticlePageBuilder.loadDisqus();
    DfxArticlePageBuilder.create();
    const linksFinder = DfxWebinarLinksFinderFactory.create("https://www.dailyfx.com/webinars");
    linksFinder.init();
    DfxArticlePageBuilder.loadGoogleAd();
    DfxCountryProviderInstance.setCountryListEndpoint("https://www.dailyfx.com/country/list");
            DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
                DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
                DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
                DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
                DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
                DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
        const articleCardComponent = new DfxArticleCardComponent();
    articleCardComponent.formatArticlesDates();
    DfxEconomicCalendarWidgetFactory.create('.dfx-menuEconomicCalendarWidget');
            DfxThirdPartyManagerInstance.createFacebookPixel();
                DfxThirdPartyManagerInstance.createGPT();
                DfxThirdPartyManagerInstance.createGTM();
              DfxThirdPartyManagerInstance.createTracking('https://a.c-dn.net/b/1UKtqs/tracking-system.js', 'https://a.c-dn.net/b/2xFmWa/visitor-tracking-api-system.js');
        DfxMobileBannerWidgetFactory.create();
                window.DfxScriptsLoader.initializeObjects();
                DfxButtonRippleInstance.init();
            }
        </script>
        <noscript>
                        <img alt="pixel" height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=333929947515719&ev=PageView&noscript=1"/>
            </noscript>
    </body>
</html>
