<!DOCTYPE html>
<html lang="fr">
<head>
<title>FTSE 100 SENTIMENT CLIENT IG : Nos données montrent que les traders sont à l&#039;achat moins depuis oct. 16 lorsque FTSE 100 se négociait à 7 240,50.</title>
<meta charset="UTF-8">
<meta name="description" content="Les traders sont plus à la vente qu&#039;hier et que la semaine passée. Ainsi, la combinaison de l&#039;actuel Sentiment et des récentes évolutions nous permet de détecter un signal contrarien FTSE 100-hauss..."/>
<meta property="og:title" content="FTSE 100 SENTIMENT CLIENT IG : Nos données montrent que les traders sont à l&#039;achat moins depuis oct. 16 lorsque FTSE 100 se négociait à 7 240,50."/>
<meta property="og:description" content="Les traders sont plus à la vente qu&#039;hier et que la semaine passée. Ainsi, la combinaison de l&#039;actuel Sentiment et des récentes évolutions nous permet de détecter un signal contrarien FTSE 100-hauss..."/>
<meta property="og:image" content="https://a.c-dn.net/b/1Kdrur/chart-FT100-202111101623__fr.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:url" content="https://www.dailyfx.com/francais/actualite_forex_trading/technique/sentiment/2021/11/10/FT100-Sentiment-clients-IG-1623.html" />
<meta property="og:site_name" content="DailyFX" />
<meta property="og:type" content="article" />
<meta name="turbo-cache-control" content="no-cache" />
<meta name="author" content="Research"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="google-site-verification" content="0-rnf9_wDUYCh3WOzuYTjV0rAOyPuglxX7Tku55MZoQ"/>
<meta name="facebook-domain-verification" content="13dnp6qxkvxlyetvald1fkv70d30go" />
<meta name="msvalidate.01" content="BF031EF4E17AE7437FD8C985581BF048"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1,  minimum-scale=1, user-scalable=0, shrink-to-fit=no"/>
<link rel="canonical" href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/sentiment/2021/11/10/FT100-Sentiment-clients-IG-1623.html"/>
<link rel="icon" type="image/x-icon" href="https://a.c-dn.net/b/1VwiAx/favicon.gif"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://a.c-dn.net/b/3SYEED/touch-icon-iphone.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://a.c-dn.net/b/1ztAmA/touch-icon-ipad.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://a.c-dn.net/b/2Aur0e/touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://a.c-dn.net/b/2ejr9A/touch-icon-ipad-retina.png"/>
<link rel="apple-touch-icon" sizes="167x167" href="https://a.c-dn.net/b/05CBNA/touch-icon-ipad-pro.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://a.c-dn.net/b/22qJu9/touch-icon-iphone-6-plus.png"/>
<link rel="icon" sizes="192x192" href="https://a.c-dn.net/b/390g5P/icon-hd.png"/>
<link rel="icon" sizes="128x128" href="https://a.c-dn.net/b/267yYn/icon.png"/>
<meta class="swiftype" name="publication_date" data-type="date" content="2021-11-10T16:23"/>
<meta class="swiftype" name="author" data-type="string" content="Research"/>
<meta class="swiftype" name="asset_type" data-type="enum" content="Analysis"/>
<script type="application/ld+json" id="dfx-jsonLd">
[{
"@context": "http://schema.org",
"@graph": [
{
"@type": "WebSite",
"url": "https://www.dailyfx.com/francais",
"image":"https://a.c-dn.net/b/0WIajT/DailyFXOrganization.png",
"copyrightYear":"2021",
"isFamilyFriendly":"True",
"potentialAction": [{
"@type": "SearchAction",
"target": "https://www.dailyfx.com/francais/search#q={search_term_string}",
"query-input": "required name=search_term_string"
}]
}
]
}
,{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "https://www.dailyfx.com/francais/actualite_forex_trading/technique/sentiment/2021/11/10/FT100-Sentiment-clients-IG-1623.html",
"headline": "FTSE 100 SENTIMENT CLIENT IG : Nos données montrent que les traders sont à l&#039;achat moins depuis oct. 16 lorsque FTSE 100 se négociait à 7 240,50.",
"datePublished": "2021-11-10T16:23:00+00:00",
"dateModified": "2021-11-10T16:23:27+00:00",
"description": "Les traders sont plus à la vente qu&#039;hier et que la semaine passée. Ainsi, la combinaison de l&#039;actuel Sentiment et des récentes évolutions nous permet de détecter un signal contrarien FTSE 100-hauss...",
"speakable": {
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"author": [
{
"@type": "Organization",
"name": "DailyFX",
"logo": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/0dWigh/DailyFXOrganization.png",
"width": 171,
"height": 60
}
}
],
"publisher": {
"@type": "Organization",
"name": "DailyFX",
"logo": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/0uJbUP/DailyFXOrganization.png",
"width": 415,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/1Kdrur/chart-FT100-202111101623__fr.png",
"height": 600,
"width": 900
}
}
]
</script>
<link rel="amphtml" href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/sentiment/2021/11/10/FT100-Sentiment-clients-IG-1623.html/amp"/>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin id="dfx-preload-fonts-gstatic" data-turbo-permanent>
<link rel="preconnect" href="https://dfx.dailyfx.com" crossorigin id="dfx-preload-dfx" data-turbo-permanent>
<link rel="preconnect" href="https://a.c-dn.net" crossorigin id="dfx-preload-a-cdn" data-turbo-permanent>
<link rel="preconnect" href="https://b.c-dn.net" crossorigin id="dfx-preload-b-cdn" data-turbo-permanent>
<link rel="preconnect" href="https://media-akam.licdn.com" crossorigin id="dfx-preload-media-akan" data-turbo-permanent>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin id="dfx-preload-gtm" data-turbo-permanent>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin id="dfx-preload-gts" data-turbo-permanent>
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin id="dfx-preload-doubleclick" data-turbo-permanent>
<link rel="preconnect" href="https://www.googleadservices.com" crossorigin id="dfx-preload-google-ad-services" data-turbo-permanent>
<link rel="preconnect" href="https://adservice.google.com" crossorigin id="dfx-preload-adservice" data-turbo-permanent>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin id="dfx-preload-stats-doubleclick" data-turbo-permanent>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin id="dfx-preload-twemoji" data-turbo-permanent>
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Cantata+One&family=Roboto:ital,wght@0,300;0,400;0,700;1,400;1,700&display=swap" as="style" id="dfx-preload-fonts-googleapis" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/1fNpLm/app-system.js" as="script" crossorigin id="dfx-preload-app-js" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/3UZtSG/app.css" as="style" id="dfx-preload-app-css" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/1Kdrur/chart-FT100-202111101623__fr.png" as="image">
<link rel="preload" media="(min-width: 576px)" href="https://a.c-dn.net/b/2n8hvZ/app-576.css" as="style" id="dfx-preload-app-576-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 768px)" href="https://a.c-dn.net/b/0zxKB5/app-768.css" as="style" id="dfx-preload-app-768-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 992px)" href="https://a.c-dn.net/b/3Uc2Of/app-992.css" as="style" id="dfx-preload-app-992-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 1200px)" href="https://a.c-dn.net/b/3IaBiA/app-1200.css" as="style" id="dfx-preload-app-1200-css" data-turbo-permanent>
<style id="04e3ecaba83ab6f4e50951df4e30b39b" data-turbo-permanent>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</style>        <style class="jsdfx-icon-stylesheet">
.jsdfx-iconCritical {
max-height: 1rem;
max-width: 1rem;
}
</style>
<style data-turbo-permanent id="dfx-style-placeholder"></style>
<link href="https://fonts.googleapis.com/css2?family=Cantata+One&family=Roboto:ital,wght@0,300;0,400;0,700;1,400;1,700&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
<style id="1f805fb5e25cd155e570ccd91011c033" data-turbo-permanent>.dfx-articleHeadWrapper{overflow:hidden;z-index:1;left:0;right:0;-webkit-transition:left .15s ease-out .15s,right .15s ease-out .15s;transition:left .15s ease-out .15s,right .15s ease-out .15s;pointer-events:none}.dfx-articleHeadWrapper__headlineImage{position:absolute;top:-50%;left:0;width:100%;-webkit-filter:blur(5px);filter:blur(5px)}.dfx-articleHeadWrapper__headlineImageWrapper{position:absolute;top:0;left:0;right:0;bottom:0;-webkit-transform:scale(1.4);transform:scale(1.4);-webkit-transform-origin:50% 50%;transform-origin:50% 50%;z-index:-1;background-color:#17a2b8}.dfx-articleHeadWrapper__canvas,.dfx-articleHeadWrapper__ieImagePlaceholder{display:none}.dfx-articleHeadWrapper__svg{position:absolute;top:0;left:0;right:0;bottom:0;width:100%;height:100%;z-index:-1}.dfx-articleHeadWrapper--fixed{position:fixed}.dfx-articleHeadWrapper--noBlur .dfx-articleHeadWrapper__headlineImage{-webkit-filter:none;filter:none}.dfx-articleHead{position:relative;overflow:hidden;-webkit-box-shadow:0 3px 6px rgba(0,0,0,.1);box-shadow:0 3px 6px rgba(0,0,0,.1);pointer-events:all}.dfx-articleHead:after{position:absolute;top:0;left:0;display:block;content:'';background-color:#000;width:110%;height:100%;opacity:.5;z-index:-1}.dfx-articleHead__header{color:#fff;text-shadow:0 1px 3px rgba(0,0,0,.5);font-size:1.5rem;padding-bottom:.75rem;-webkit-transition:font-size .3s ease-in;transition:font-size .3s ease-in}.dfx-articleHead__header--paddedY{padding-bottom:.5rem;padding-top:.5rem}@media (min-width:992px){.dfx-fonts-loading .dfx-articleHead__header{font-weight:500;letter-spacing:2.25px}}.dfx-articleHead__authorInfo{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;color:#fff}.dfx-articleHead__displayDate{color:rgba(255,255,255,.6)}.dfx-articleHead__authorName,.dfx-articleHead__authorName:hover{color:#fff}.dfx-articleHead__authorTitle{color:rgba(255,255,255,.6)}.dfx-articleHead__authorImage{-ms-flex-item-align:center;align-self:center;width:2rem;height:2rem}.dfx-articleHead__followAuthor{border:none;background-color:transparent;color:#fff;cursor:pointer;position:relative;top:4px}.dfx-articleHead__socialsWrapper{margin-left:auto;-ms-flex-negative:0;flex-shrink:0;position:relative;top:4px}.dfx-articleHead__socialIcon{width:1.5rem;height:1.5rem;border:none}.dfx-articleHead__socialIcon svg{width:1rem;height:1rem}.dfx-articleHead--noDarken::after{display:none}@media (min-width:768px){.dfx-articleHead__header{font-size:2rem}.dfx-articleHead__socialsWrapper:lang(zh-cn) a,.dfx-articleHead__socialsWrapper:lang(zh-cw) a{margin:5px 5px 0 0}.dfx-articleHead--sticky .dfx-articleHead__authorImage,.dfx-articleHead--sticky .dfx-articleHead__displayDate{display:none}.dfx-articleHead--sticky .dfx-articleHead__header{font-size:1rem;padding-bottom:0;padding-top:0}}.modal{display:none}.modal.is-open{display:block}</style>        <noscript class="jsdfx-deferred-print">
<link data-turbo-permanent id="styles-noscript-print" class="jsdfx-deferred-print" media="print" href="https://a.c-dn.net/b/3eBYB0/print.css" rel="stylesheet" onload="document.dispatchEvent(new CustomEvent('printStylesLoaded'))"/>
</noscript>
<noscript data-turbo-permanent id="app-system-noscript" class='jsdfx-script' data-src="app-system.js"></noscript>
<script data-turbo-eval="false">
window.LANG = document.documentElement.lang;
window.DOMAINS = { 'fr': 'www.dailyfx.com/francais','zh-tw': 'www.dailyfxasia.com/cn','zh-cn': 'www.dailyfxasia.com/','en': 'www.dailyfx.com/'};
window.DFX_ENDPOINTS = {
lightStreamerUrl: "dfx.dailyfx.com",
marketDataUrl: "https://www.marketdatasystems.com/identity.php",
swiftypeUrl: "//search-api.swiftype.com",
domain: "dailyfx.com",
twitter: "https://twitter.com/",
igDomain: "https://www.ig.com",
geoJs: "https://a.c-dn.net/geo.js",
rtnUrl: "https://www.dailyfx.com/francais/actualite-en-temps-reel/update-data",
calendarNewsUrl: "https://www.dailyfx.com/francais/instrument/relatedArticles/@symbol@",
calendarHistoricalDataUrl: "https://www.dailyfx.com/francais/calendrier-economique/historical/@ticker@/@limit@",
economicCalendarLatest: "https://www.dailyfx.com/francais/calendrier-economique/latest",
pivotPointsUrl: "https://www.dailyfx.com/francais/points-pivots/@type@/@timePeriod@",
prospectSourceUrl: "https://www.ig.com/lc/prospectsource",
webinarRegisterApiUrl: "https://marketing-api.ig.com/v1/webinarRegistration",
webinarForFreeTradingGuide: "https://www.dailyfx.com/francais/webinars-calendar/for-free-trading-guide",
countryListApi: "https://www.dailyfx.com/api/v1/country",
webinarRegisterModalUrl: "https://www.dailyfx.com/francais/webinars-calendar/register-template",
singleWebinarJson: "https://www.dailyfx.com/francais/webinars-calendar/next-event/@webinarId@",
intlTelInputCssUrl: "https://a.c-dn.net/b/0By6aa/intlTelInput.css",
intTelInputUtilsUrl: "https://a.c-dn.net/b/2CK9Z6/intl-tel-input-utils.js",
authorNameBySlug: "https://www.dailyfx.com/francais/auteurs/name-by-slug/@slug@",
appLink: "https://dailyfx.onelink.me/spAe?pid=web&c=banner&af_dp=dailyfx%3A%2F%2Fopen%2F&af_web_dp=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.ig.dailyfx",
delivraProxyApiUrl: "https://www.dailyfx.com/api/newsletter/subscribe",
researchUrl: "https://www.dailyfx.com/francais/research",
};
window.DFX_CONFIG = {
environment: "production",
organisationId: "434717FE52A6476F0A490D4C@AdobeOrg",
mainReportSuite: "adviggroupdailyfxcomfr",
reportSuite: "adviggroupdailyfxrollup",
tagManagerId: "GTM-M4CFZSN",
tagManagerParams: "",
swiftypeKey: "-cSu1sas7pmxr5yVyaFb",
facebookPixelId: "333929947515719",
taboolaPixelId: "1350268",
campaignId: "701w00000018tGY"
};
if (DFX_CONFIG.environment === 'production') {
window.DFX_LOGS = {
log: [],
error: [],
warning: [],
info: []
};
window.onerror = function () {
return true;
};
console.log = function (text) {
DFX_LOGS['log'].push(text)
};
console.warning = function (text) {
DFX_LOGS['warning'].push(text)
};
console.info = function (text) {
DFX_LOGS['info'].push(text)
};
}
</script>
<script data-turbo-eval="false">
if (!Array.prototype.flat) {
Array.prototype.flat = function(depth) {
var flattend = [];
(function flat(array, depth) {
for (const el of array) {
if (Array.isArray(el) && depth > 0) {
flat(el, depth - 1);
} else {
flattend.push(el);
}
}
})(this, Math.floor(depth) || 1);
return flattend;
};
}
const isIntersectionObserverSupported  = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window && 'intersectionRatio' in window.IntersectionObserverEntry.prototype;
if (typeof Promise === 'undefined' || typeof requestIdleCallback === 'undefined' || !isIntersectionObserverSupported) {
console.log('polyfill');
document.write('<script src="https://a.c-dn.net/b/0TUY2f/polyfills.js"><\/script>');
}
</script>        <script data-turbo-eval="false">
if (!window.Intl.DateTimeFormat.prototype.formatToParts && document.documentElement.getAttribute('lang') !== 'en') {
document.write('<script src="https://a.c-dn.net/b/20zDgC/intl-polyfill.js"><\/script>');
}
</script>
<script data-turbo-eval="false">
window.DFX_STYLES_LOADED = false;
</script>
<script type="systemjs-importmap">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</script>
<script>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</script>
</head>
<body class="dfx-country-pending dfx-body ">
<div class="dfx-bottomFixedSlot">
<div class="dfx-cookiesNotification  jsdfx-cookiesNotification dfx-border--b-1" data-swiftype-index="false" id="dfx-cookieBanner" data-turbo-permanent>
<div class="container h-100">
<div class="dfx-cookiesNotification__block row h-100">
<div class="dfx-cookiesNotification__flexBlock d-flex col-12 col-sm-8 col-lg-10">
<p class="dfx-font-size-3 m-0 py-2">
Nous utilisons différents cookies afin de vous offrir la meilleure expérience de navigation possible. En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.<br>Pour en savoir plus sur notre politique de gestion des cookies, <a href="https://www.dailyfx.com/francais/cookies">cliquez ici</a> ou suivez le lien qui se situe au bas de n’importe quelle page de notre site.
</p>
</div>
<div class="col-8 col-sm-4 col-lg-2 d-flex dfx-cookiesNotification__flexBlock pb-2 pb-sm-0">
<button class="jsdfx-cookiesNotification__close dfx-cookiesNotification__button dfx-buttonRipple dfx-buttonRipple--light dfx-font-size-3 dfx-btn dfx-btn--dark dfx-btn--icon text-left">
J'accepte                    <svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#check"></use>
</svg>
</button>
</div>
</div>
</div>
</div>
<script>
!function(){"use strict";const SELECTOR="dfx-cookiesNotification";class DfxCookieNoticeComponent{constructor(dfxLocalStorageCookieManager){this.dfxLocalStorageCookieManager=dfxLocalStorageCookieManager,this.cacheDom().toggleBanner(!this.dfxLocalStorageCookieManager.getLocalStorageOrCookie("dfx-cookies")).setCookieValue().addEventListeners()}cacheDom(){return this.element=document.querySelector(`.js${SELECTOR}`),this.body=document.querySelector("body"),this.closeButton=document.querySelector(`.js${SELECTOR}__close`),this}addEventListeners(){this.closeButton.addEventListener("click",()=>this.acceptCookies())}acceptCookies(){return this.toggleBanner(!1).setCookieValue(),this.dfxLocalStorageCookieManager.setLocalStorageOrCookie("dfx-cookies","true"),this}setCookieValue(){return this.dfxLocalStorageCookieManager.getLocalStorageOrCookie("dfx-cookies-level")||this.dfxLocalStorageCookieManager.setCookie("dfx-cookies-level","3",void 0,`.${window.DFX_ENDPOINTS.domain}`),this}toggleBanner(show){return this.body.classList.toggle(`${SELECTOR}--shown`,show),this.element.classList.toggle(`${SELECTOR}--visible`,show),this}}function createSingleton(removeOnTurboVisit=!1){return function(target,name,descriptor){const original=descriptor.value;return descriptor.value=(...result)=>{var _a;window.DFX_SINGLETONS=null!=(_a=window.DFX_SINGLETONS)?_a:{};const instanceId=`${target.prototype.constructor.name}:${name}`;if(removeOnTurboVisit){const turboCallback=()=>{window.DFX_SINGLETONS[instanceId]&&(window.DFX_SINGLETONS[instanceId]=null),document.removeEventListener("turbo:visit",turboCallback)};document.addEventListener("turbo:visit",turboCallback)}if(window.DFX_SINGLETONS[instanceId])return window.DFX_SINGLETONS[instanceId];result=original.apply(this,result);return Object.defineProperty(window.DFX_SINGLETONS,instanceId,{value:result,writable:!0}),result},descriptor}}class DfxLocalStorageCookieManager{constructor(localStorage){this.localStorage=localStorage,this.localStorage=localStorage;try{this.localStorage.setItem("test","test"),this.localStorage.removeItem("test"),this.isLocalStorageAvailable=!0}catch(e){this.isLocalStorageAvailable=!1}}getCookie(matches){if(matches){matches=document.cookie.match(new RegExp(`(?:^|; )${matches.replace(/([.$?*|{}()\[\]\\\/+^])/g,"\\$1")}=([^;]*)`));return matches?decodeURIComponent(matches[1]):void 0}}setCookie(name,value,expires,domain,secure=!0){let cookieString=`${name}=${value}`;"string"==typeof expires&&(cookieString+=`;expires=${expires}`),"string"==typeof domain&&(cookieString+=`;domain=${domain}`),cookieString+="; path=/",secure&&"https:"===location.protocol&&(cookieString+="; secure"),document.cookie=cookieString}deleteCookie(name){this.setCookie(name,"","Thu, 01 Jan 1970 00:00:00 UTC")}getLocalStorageOrCookie(name){var _a;return this.isLocalStorageAvailable&&null!=(_a=this.localStorage.getItem(name))?_a:this.getCookie(name)}setLocalStorageOrCookie(name,value,expires,domain){this.isLocalStorageAvailable?this.localStorage.setItem(name,value):this.setCookie(name,value,expires,domain)}deleteLocalStorageOrCookie(name){this.isLocalStorageAvailable?this.localStorage.removeItem(name):this.deleteCookie(name)}}var __defProp$1=Object.defineProperty,__getOwnPropDesc$1=Object.getOwnPropertyDescriptor;class DfxLocalStorageCookieManagerFactory{static create(){return new DfxLocalStorageCookieManager(window.localStorage)}}((decorators,target,key,kind)=>{for(var decorator,result=1<kind?void 0:kind?__getOwnPropDesc$1(target,key):target,i=decorators.length-1;0<=i;i--)(decorator=decorators[i])&&(result=(kind?decorator(target,key,result):decorator(result))||result);kind&&result&&__defProp$1(target,key,result)})([createSingleton()],DfxLocalStorageCookieManagerFactory,"create",1);var __defProp=Object.defineProperty,__getOwnPropDesc=Object.getOwnPropertyDescriptor;class DfxCookieNoticeComponentLoader{static create(){var dfxLocalStorageCookieManager=DfxLocalStorageCookieManagerFactory.create();return new DfxCookieNoticeComponent(dfxLocalStorageCookieManager)}}((decorators,target,key,kind)=>{for(var decorator,result=1<kind?void 0:kind?__getOwnPropDesc(target,key):target,i=decorators.length-1;0<=i;i--)(decorator=decorators[i])&&(result=(kind?decorator(target,key,result):decorator(result))||result);kind&&result&&__defProp(target,key,result)})([createSingleton()],DfxCookieNoticeComponentLoader,"create",1),DfxCookieNoticeComponentLoader.create()}();
</script>
</div>
<div class="dfx-logoBar dfx-logoBar--fixedOnMobile container-lg d-flex py-lg-4" data-swiftype-index="false">
<button class="jsdfx-logoBar__toggleMenu jsdfx-menu-toggle dfx-logoBar__button dfx-border--a-0 d-lg-none"
id="dfx-logoBar-toggleMenu"
aria-label="Menu principal"
data-turbo-permanent>
<span class="dfx-logoBar__toggler dfx-logoBar__hamburger d-lg-none"></span>
</button>
<div class="dfx-logoBar__logo p-0 mr-lg-auto"
id="dfx-logoBar-logo"
data-turbo-permanent>
<a href="https://www.dailyfx.com/francais" class="dfx-logo" aria-label="Aller sur la page d'accueil DailyFX">
<svg viewBox="0 0 931 394" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M546.566 87.25V121.966C546.566 128.461 545.502 133.951 543.751 138.273C542.973 139.592 541.959 140.815 540.865 141.92C537.03 145.791 532.604 147.728 527.393 147.728C515.101 147.728 509.055 139.142 509.055 121.966V87.25H485.887V125.092C485.887 138.695 489.172 149.194 496.203 156.588C501.678 162.35 507.952 165.856 515.675 167.129V191.956H538.778L538.843 184.833V166.573C545.462 165.041 553.753 161.937 558.836 156.588C565.866 149.194 569.734 138.695 569.734 125.093V87.25H546.566Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M348.604 212.511H351.915V66.5903H348.604V212.511Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M338.34 191.956H363.726V87.25H338.34V191.956Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M346.84 213.206H355.226V66H346.84V213.206Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M153.433 162.956C159.095 157.589 161.927 149.894 161.927 139.657C161.927 129.421 159.095 121.873 153.433 116.357C147.768 110.841 139.077 108.414 127.358 108.414H114.075V170.792H129.131C139.669 170.792 147.768 168.324 153.433 162.956ZM170.348 101.058C180.196 110.153 185.122 122.885 185.122 139.084C185.122 155.286 180.32 168.229 170.718 177.67C161.115 187.115 146.463 191.956 126.767 191.956H92V87.25H127.949C146.364 87.25 160.499 91.964 170.348 101.058Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M235.962 132.326V147.048H277.905V133.071C277.905 124.722 276.296 118.236 272.554 113.615C268.81 108.993 263.796 106.683 257.247 106.683C250.696 106.683 245.386 108.896 241.693 113.316C238 117.74 235.962 124.076 235.962 132.326ZM213.887 192.718V133.071C213.887 117.666 217.547 105.962 225.328 97.961C233.108 89.961 243.828 85.9587 257.714 85.9587C271.602 85.9587 282.082 89.9097 289.815 97.8117C297.546 105.714 301.085 117.17 301.085 132.176V192.718H277.905V168.212H235.962V192.718H213.887Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M401.208 191.956V87.25H424.387V170.792H468.538V191.956H401.208Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M606.491 87.25H698.654V113.884H635.361V129.42H697.543V158.274H635.361V192.516L606.491 192.552V87.25Z" fill="#FF7501"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M759.377 137.782L719.109 87.25H754.707L777.23 115.331L799.672 87.25H835.347L795.083 137.744L839.017 192.676H803.131L777.323 160.389L751.825 192.676H715.547L759.377 137.782Z" fill="#FF7501"/>
<path d="M760.791 230.613V307.387H746V230.613H760.791ZM808.464 228.707C808.334 228.707 808.207 228.708 808.076 228.708C797.788 228.8 787.997 232.839 780.508 240.084C773.019 247.329 768.655 256.983 768.223 267.267C767.756 278.348 771.725 288.86 779.396 296.867C787.075 304.88 797.396 309.293 808.458 309.293C819.808 309.293 831.492 304.681 839 297.244V263.138H807.016V277.347H824.605V289.848L824.415 289.974C819.989 292.894 814.22 294.781 808.456 294.781C801.328 294.781 794.692 291.924 789.77 286.734C784.854 281.551 782.354 274.764 782.728 267.622C783.404 254.691 794.071 243.991 807.013 243.262C814.206 242.846 821.063 245.797 826.529 251.044C826.722 251.231 826.943 251.463 827.196 251.751L837.452 241.489C837.223 241.243 836.999 241.004 836.787 240.782C829.493 233.163 819.536 228.707 808.464 228.707Z" fill="#E01B1C"/>
<path d="M607.567 304.922H613.602V287.03C616.016 290.296 620.702 292.568 625.246 292.568C636.251 292.568 642.499 284.616 642.499 274.108C642.499 263.6 636.393 255.648 625.388 255.648C620.205 255.648 615.519 258.133 613.602 261.399V256.216H607.567V304.922ZM624.678 287.172C617.72 287.172 613.105 281.989 613.105 274.108C613.105 266.227 617.72 261.044 624.678 261.044C631.778 261.044 636.393 266.227 636.393 274.108C636.393 281.989 631.778 287.172 624.678 287.172ZM663.21 255.648C655.684 255.648 649.791 260.263 648.726 267.363L654.335 268.428C654.832 263.6 658.311 260.689 663.21 260.689C668.464 260.689 671.943 263.813 671.943 268.712V269.422L664.985 270.203C653.554 271.339 647.945 275.102 647.945 281.989C647.945 288.166 652.844 292.568 660.015 292.568C665.198 292.568 669.884 290.012 671.943 285.894V292H677.907V269.067C677.907 260.76 671.872 255.648 663.21 255.648ZM660.938 287.598C656.82 287.598 653.98 285.255 653.98 281.918C653.98 278.155 657.743 275.67 664.985 274.889L671.943 274.108V275.812C671.943 282.983 667.896 287.598 660.938 287.598ZM708.664 262.109L709.019 256.287C707.812 255.861 706.392 255.648 704.901 255.648C700.499 255.648 695.813 258.914 693.754 263.458V256.216H687.719V292H693.754V278.368C693.754 266.724 698.369 261.257 704.049 261.257C705.611 261.257 707.315 261.541 708.664 262.109Z" fill="#4B5566"/>
</svg>
</a>
</div>
<div class="dfx-calendarNotifications dfx-logoBar__notification dfx-logoBar__button"
id="dfx-calendarNotifications"
data-turbo-permanent>
<div class="dfx-calendarNotifications__mainButton dfx-buttonRipple d-flex justify-content-center align-items-center w-100 h-100">
<div class="position-relative">
<svg role="img" class=" dfx-calendarNotifications__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#bell"></use>
</svg>
<div class="dfx-calendarNotifications__counter dfx-font-size-2 font-weight-bold d-none">0</div>
</div>
<div class="dfx-calendarNotifications__spinner d-none position-absolute">
<div class="dfx-calendarNotifications__spinnerCircle spinner-border" role="status">
</div>
</div>
</div>
<div class="dfx-calendarNotificationsDetailWrapper">
<div class="dfx-calendarNotificationsDetail">
<div class="dfx-calendarNotificationsDetail__shadow">
<div class="dfx-calendarNotificationsDetail__topBar position-relative text-white p-3">
<h3 class="dfx-calendarNotificationsDetail__title text-uppercase font-weight-bold dfx-font-size-3 mb-0">
<span class="mx-2">Notifications</span>
</h3>
<div class="dfx-calendarNotificationsDetail__info d-none d-lg-flex justify-content-center align-items-center">
<svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__infoIcon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#information"></use>
</svg>
</div>
<span class="dfx-calendarNotificationsDetail__infoText dfx-font-size-2 ml-2 mt-3">Les notifications ci-dessous sont basées sur les filtres qui peuvent être ajustés via les pages du calendrier économique et des webinaires.</span>
<button class="dfx-calendarNotificationsDetail__closeButton dfx-buttonRipple position-absolute dfx-buttonRipple--light">
<svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__closeIcon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#close"></use>
</svg>
</button>
</div>
<div class="dfx-calendarNotificationsDetail__list dfx-scrollbar--subtle dfx-scrollbar dfx-scrollbar--dark dfx-scrollbar--darkNavy">
<div class="dfx-calendarNotificationsWebinarsDetail dfx-border--b-1 dfx-border--riverBed dfx-calendarNotificationsDetail__webinars">
<div class="dfx-calendarNotificationsWebinarsDetail__header dfx-calendarNotificationsDetail__webinarsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
<div class="dfx-calendarNotificationsWebinarsDetail__webinarsTitle text-uppercase text-white d-flex align-items-center">
<h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Webinaires à venir</h4>
<h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Webinaires à venir</h4>
<span class="dfx-calendarNotificationsWebinarsDetail__webinarsCount dfx-calendarNotificationsDetail__webinarsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
</div>
<label class="dfx-toggle mb-0">
<input class="d-none" type="checkbox" name="toggle" id="dfx-webinarsToggle">
<span class="dfx-toggle__slider d-block"></span>
</label>
</div>
<div class="dfx-calendarNotificationsWebinarsDetail__webinarEventsWrapper">
<div class="dfx-calendarNotificationsWebinarsDetail__webinarEvents"></div>
</div>
</div>
<div class="dfx-calendarNotificationsCalendarEventsDetail dfx-calendarNotificationsDetail__economicEvents">
<div class="dfx-calendarNotificationsCalendarEventsDetail__header dfx-calendarNotificationsDetail__calendarEventsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
<div class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsTitle text-uppercase text-white d-flex align-items-center">
<h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Événements économiques</h4>
<h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Événements économiques</h4>
<span class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsCount dfx-calendarNotificationsDetail__economicEventsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
</div>
<label class="dfx-toggle mb-0">
<input class="d-none" type="checkbox" name="toggle" id="dfx-calendarEventsToggle">
<span class="dfx-toggle__slider d-block"></span>
</label>
</div>
<div class="dfx-calendarNotificationsCalendarEventsDetail__events">
</div>
</div>
</div>
</div>
</div>
<template class="jsdfx-webinarNotificationTemplate d-none">
<div class="dfx-webinarNotification dfx-calendarNotificationDetail__webinarEvent">
<div class="d-flex text-white">
<div class="dfx-webinarNotification__timeCol flex-shrink-0 mr-5 dfx-font-size-3">
<div class="dfx-webinarNotification__dotWrapper ml-n1">
<div class="dfx-webinarNotification__dot dfx-dotAnimated dfx-dotAnimated--orange dfx-dotAnimated--radiusSm mr-2 my-0"></div>
</div>
<span class="dfx-webinarNotification__time text-nowrap"></span>
</div>
<div class="dfx-webinarNotification__detailCol">
<h5 class="dfx-webinarNotification__title font-weight-bold mb-0"></h5>
<div class="dfx-webinarNotification__hostAndDuration mt-3 mb-4 mt-md-2 mb-md-0 dfx-font-size-3">
<div class="dfx-webinarNotification__presenterBlock mr-2">
<span class="dfx-webinarNotification__presenterLabel">Organisateur:</span>
<span class="dfx-webinarNotification__presenter d-block font-weight-bold"></span>
</div>
<div class="dfx-webinarNotification__durationBlock">
<span class="dfx-webinarNotification__durationLabel">Durée:</span>
<div class="font-weight-bold">
<span class="dfx-webinarNotification__duration"></span>
<span>min.</span>
</div>
</div>
</div>
<button class="dfx-webinarNotification__registerButton dfx-btn dfx-btn--arrow dfx-btn--green dfx-font-size-3 font-weight-bold pr-7 mt-md-2">
<span class="dfx-webinarNotification__registerNow">S'inscrire</span>
<span class="dfx-webinarNotification__joinNow">Rejoindre</span>
</button>
</div>
</div>
</div>
</template>
<template class="jsdfx-economicEventNotificationTemplate d-none">
<div class="dfx-economicEventItem dfx-calendarNotificationsDetail__economicEvent dfx-economicEventItem--notification dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime px-3 ">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-11-10T22:51:36+00:00">22:51:36</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--">
<span>widgets/economicCalendar._abbr</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold"></span>
<span class="dfx-economicEventItem__reference d-none">()</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">C: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel d-none">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
</span>
</div>
</div>
</div>
</div>
</div>
</template>
</div>
</div>
<button class="jsdfx-logoBar__toggleSearch dfx-logoBar__toggleSearch dfx-logoBar__button dfx-border--a-0 d-lg-none"
id="dfx-logoBar-toggleSearch"
aria-label="Recherche"
data-turbo-permanent>
<span class="dfx-logoBar__toggler">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-sistrix"></use>
</svg>
</span>
</button>
<div class="dfx-search dfx-search--logoBar d-flex"
id="dfx-search-logo-bar"
data-turbo-permanent>
<label for="dfx-search" class="sr-only">Recherche</label>
<input type="text" id="dfx-search" name="dfx-search" placeholder="Recherche" class="jsdfx-search__input dfx-search__input dfx-border--a-0 h-100" autocomplete="off">
<button class="jsdfx-search__clear dfx-search__button dfx-search__clearButton dfx-font-size-2 dfx-border--a-0 pl-0 pr-3 h-100">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-times"></use>
</svg>
<span class="pl-1">
Effacer        </span>
</button>
<button class="jsdfx-search__button dfx-search__button dfx-border--a-0 pl-2 pr-3 h-100" aria-label="Recherche">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-sistrix"></use>
</svg>
</button>
<div class="dfx-search__results mt-lg-2">
<div class="dfx-search__resultsHeader dfx-font-size-3 font-weight-bold p-2 text-muted text-uppercase">
Résultats de la recherche      </div>
<div class="jsdfx-search__resultsList"></div>
<button class="dfx-search__resultsSeeAll dfx-search__button bg-transparent dfx-border--a-0 dfx-font-size-3 font-weight-bold jsdfx-search__seeAll p-2 text-muted text-uppercase w-100">
Voir tous les résultats      </button>
</div>
<div class="dfx-search__overlay w-100 h-100"></div>
<div class="jsdfx-search__resultTemplate d-none">
<a class="dfx-search__singleResult d-flex p-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="dfx-search__singleResultImage w-100 h-100 mr-2" alt="" onerror="this.style.display='none'">
<div>
<span class="dfx-search__singleResultTitle w-100 d-inline-block font-weight-bold"></span>
<span class="dfx-search__singleResultDate dfx-font-size-2 font-weight-light d-flex"></span>
</div>
</a>
</div>
<div class="jsdfx-search__noResultTemplate d-none">
<div class="px-2 pb-2 text-muted">
Aucun résultat trouvé pour votre recherche.        </div>
</div>
</div>
<div class="jsdfx-dropdown jsdfx-langSwitcherDropdown dfx-dropdown dfx-langSwitcherDropdown dfx-logoBar__language-switcher py-0 px-3 mr-3">
<button class="dfx-dropdown__button dfx-langSwitcher__button dfx-btn dfx-btn--noBorder p-0" data-dropdown="dfx-langSwitcherDropdownMenu">
<span class="jsdfx-dropdown__buttonVariants">
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-en"></span>
<span class="dfx-langSwitcher__flag d-inline-block dfx-flagLang dfx-flagLang-fr"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-tw"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-cn"></span>
</span>
</button>
<div class="jsdfx-dropdown__menu dfx-dropdown__menu dfx-dropdown__menu--flex" id="dfx-langSwitcherDropdownMenu">
<a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-en"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">English</span>
</a>
<a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-fr"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Français</span>
</a>
<a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-zh-tw"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（繁體）</span>
</a>
<a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-zh-cn"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（简体）</span>
</a>
</div>
</div>
<div class="d-none d-lg-flex align-items-center"
id="dfx-logoBar-FTG-button"
data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits" class="dfx-logoBarFTGButton dfx-font-size-3 dfx-buttonRipple dfx-btn dfx-btn--green px-4 py-2 font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-logoBar__downloadIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#download"></use>
</svg>
<span class="font-weight-bold">Guides de trading gratuits</span>
</a>
</div>
<div id="dfx-logoBar-newsletterButton" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/newsletter" class="dfx-newsletterSignUpButton dfx-btn d-none d-lg-flex align-items-center dfx-font-size-3 dfx-buttonRipple dfx-btn--lightDark px-4 py-2 mx-2 font-weight-bold">
<div class="dfx-newsletterSignUpButton__spinner d-none mr-2">
<div class="dfx-newsletterSignUpButton__spinnerCircle spinner-border" role="status"></div>
</div>
<div class="dfx-newsletterSignUpButton__contentWrapper">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__envelopIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#envelope"></use>
</svg>
<span class="font-weight-bold">Souscrire</span>
</div>
<div class="dfx-newsletterSignUpButton__error d-none font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__warningIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#warning"></use>
</svg>
<span class="font-weight-bold">Veuillez réessayer</span>
</div>
</a>
</div>
</div>
<div class="dfx-menuBackground" id="dfx-menu-bg" data-turbo-permanent></div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement"
class="jsdfx-menu-body dfx-menu dfx-scrollbar bg-dark py-lg-0"
data-swiftype-index="false">
<div class="container-lg position-relative">
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits"
itemprop="url"
class="jsdfx-menu__item dfx-btn--green dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 px-5 py-3 d-lg-none text-center"
id="dfx-topMenu-FTG-button"
data-turbo-permanent>
<span class="font-weight-bold text-white"
itemprop="name">Guides de trading gratuits</span>
</a>
<div id="dfx-topMenu-newsletterButton" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/newsletter" class="dfx-newsletterSignUpButton dfx-btn dfx-btn--whiteOutline dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 py-3 d-lg-none text-center">
<div class="dfx-newsletterSignUpButton__spinner d-none mr-2">
<div class="dfx-newsletterSignUpButton__spinnerCircle spinner-border" role="status"></div>
</div>
<div class="dfx-newsletterSignUpButton__contentWrapper">
<span class="font-weight-bold text-white"
itemprop="name">Abonnez-vous à notre newsletter</span>
</div>
<div class="dfx-newsletterSignUpButton__error d-none font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__warningIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#warning"></use>
</svg>
<span class="font-weight-bold">Veuillez réessayer</span>
</div>
</a>
</div>
<ul class="dfx-menu__list dfx-list-unstyled pb-5 pb-lg-0 m-0">
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-0" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/actualites-marches-financiers" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Actualité des marchés">
<span itemprop="name">Actualité des marchés</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/actualites-marches-financiers" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Aperçu des marchés                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/actualite-en-temps-reel" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Informations en temps réel                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/previsions" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Prévisions                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/briefing-marches" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Briefing des marchés                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuMarketNews dfx-menuMarketNewsWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Dernières actualités
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketNewsWidget__articles">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/previsions/gold/2021/11/10/Previsions-Gold-le-cours-de-lor-explose-apres-la-publication-de-linflation-US-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4tsOhT/headline_GOLD_07.JPG" alt="Prévisions Gold : le cours de l’or explose après la publication de l’inflation US" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2021-11-10T16:25:00+00:00"
data-format-date="getFullDatePlusTZ">
Nov 10, 2021
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Prévisions Gold : le cours de l’or explose après la publication de l’inflation US</span>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2021/11/10/Bourse-inflation-US-EURCHF-leuro-sous-pression-face-au-franc-suisse.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1j6cok/headline_SWISS_COIN_1.JPG" alt="Bourse : inflation US – EUR/CHF : l’euro sous pression face au franc suisse" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2021-11-10T12:08:00+00:00"
data-format-date="getFullDatePlusTZ">
Nov 10, 2021
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Bourse : inflation US – EUR/CHF : l’euro sous pression face au franc suisse</span>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/actualite_forex/2021/11/10/Morning-Meeting-Forex-Publication-de-lInflation-aux-Etats-Unis-EURUSD-le-support-a-11500-va-t-il-ceder-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2iijTi/headline_21246581_H1240391.JPG" alt="Morning Meeting Forex : Publication de l’Inflation aux Etats Unis; EUR/USD, le support à 1,1500 va-t-il céder ?" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2021-11-10T08:44:00+00:00"
data-format-date="getFullDatePlusTZ">
Nov 10, 2021
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Morning Meeting Forex : Publication de l’Inflation aux Etats Unis; EUR/USD, le support à 1,1500 va-t-il céder ?</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-1" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/analyses-techniques" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Stratégies de trading">
<span itemprop="name">Stratégies de trading</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/analyses-techniques" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Aperçu des stratégies                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/sentiment-client" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Sentiment Client                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/analystes-financier-avis" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Avis d’analystes                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/support-et-resistance" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Support & Résistance                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/points-pivots" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Points Pivots                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuTradingStrategyNews">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Dernières stratégies de trading
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketNewsWidget__articles">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/articles_de_devises/2021/11/10/Petrole-Un-obstacle-a-franchir-pour-une-nouvelle-vague-de-hausse.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0E4gKp/headline_North_sea_oil_3.JPG" alt="Pétrole : Un obstacle à franchir pour une nouvelle vague de hausse" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2021-11-10T15:57:00+00:00"
data-format-date="getFullDatePlusTZ">
Nov 10, 2021
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Pétrole : Un obstacle à franchir pour une nouvelle vague de hausse</span>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/matieres_premieres/2021/11/10/Les-cours-du-gaz-naturel-tombent-a-leur-plus-bas-niveau-depuis-7-semaines.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1EvLCK/headline_gas_hob_01.JPG" alt="Les cours du gaz naturel tombent à leur plus bas niveau depuis 7 semaines" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2021-11-10T13:30:00+00:00"
data-format-date="getFullDatePlusTZ">
Nov 10, 2021
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Les cours du gaz naturel tombent à leur plus bas niveau depuis 7 semaines</span>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/articles_de_devises/2021/11/10/Bitcoin-BTC-existe-t-il-encore-un-risque-de-piege-technique-haussier.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4eiN6y/headline_BITCOIN.jpg" alt="Bitcoin (BTC) : existe-t-il encore un risque de piège technique haussier ?" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2021-11-10T12:00:00+00:00"
data-format-date="getFullDatePlusTZ">
Nov 10, 2021
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Bitcoin (BTC) : existe-t-il encore un risque de piège technique haussier ?</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-2" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/cours-du-forex" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Données de marché">
<span itemprop="name">Données de marché</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/cours-du-forex" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Cours                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/graphiques-forex" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Graphique en temps réel                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuMarketData dfx-menuMarketDataWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Classe d'actif
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketDataWidget__items">
<a href="https://www.dailyfx.com/francais/paires-devises-majeures" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#different-currencies"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Paires de devises</span>
<span class="dfx-font-size-3">Découvrez les paires de devises majeures et ce qui influence leurs cours.</span>
</div>
</a>
<a href="https://www.dailyfx.com/francais/principales-matieres-premieres" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#oil-drum"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Matières premières</span>
<span class="dfx-font-size-3">Découvrez les matières premières les plus négociées dans le monde et comment les trader.</span>
</div>
</a>
<a href="https://www.dailyfx.com/francais/principaux-indices-boursiers" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#candlesticks"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Indices</span>
<span class="dfx-font-size-3">Découvrez les dernières informations concernant les indices boursiers les plus négociés.</span>
</div>
</a>
<a href="https://www.dailyfx.com/francais/principales-crypto-monnaies" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#bitcoin"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Crypto-monnaies</span>
<span class="dfx-font-size-3">Apprenez-en plus sur les crypto-monnaies les plus populaires avant de débuter votre trading.</span>
</div>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-3" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/calendrier-economique" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Calendriers">
<span itemprop="name">Calendriers</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/calendrier-economique" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Calendrier économique                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/calendrier-banques-centrales" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Calendrier des banques centrales                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuCalendar dfx-menuEconomicCalendarWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Calendrier économique
</div>
<div class="dfx-menuWidget__content">
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2021-11-10T23:50:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime dfx-economicEventItem--menu">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-11-10T23:50:00+00:00">23:50:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="Japan" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Investissement en obligations étrangères</span>
<span class="dfx-economicEventItem__reference ">(06/NOV.)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">C: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel d-none">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2021-11-10T23:50:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-economicEventItem--themeDark">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-11-10T23:50:00+00:00">23:50:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="Japan" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Indice des prix à la production (annuel)</span>
<span class="dfx-economicEventItem__reference ">(OCT.)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="">C: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast">7%</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel ">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
6.3%
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2021-11-10T23:50:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-economicEventItem--themeDark">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-11-10T23:50:00+00:00">23:50:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="Japan" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">PMI Manufacturier(Mensuel)</span>
<span class="dfx-economicEventItem__reference ">(OCT.)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="">C: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast">0.4%</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel ">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
0.3%
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-4" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/formation" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Formations">
<span itemprop="name">Formations</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/formation" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Formation au Trading                                    </a>
<ul class="dfx-list-unstyled p-0" style="list-style-type: none;">
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/francais/formation/certificats-turbo">Certificats Turbo</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/francais/formation/forex-pour-debutants">Forex pour débutants</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/francais/formation/apprendre-l-analyse-technique">Apprendre l&#039;analyse technique</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/francais/formation/bandes-de-bollinger">Bandes de Bollinger®</a>
</li>
</ul>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Guides de trading gratuits                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/webinars-calendar" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Séminaires en ligne                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/research" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Études du trading                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuEducation dfx-menuEducationWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Guides de trading
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuEducationWidget__items pb-5 text-center dfx-font-size-3">
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits/introduction-au-forex" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3Top6P/FOREX_FOR_BEGINNERS.png" alt="Familiarisez-vous avec les fondamentaux du trading sur devises." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Le guide du trader débutant</span>
</a>
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits/caracteristiques-des-traders-a-succes" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0OSpoW/TOST.png" alt="Découvrez les caractéristiques des traders gagnants et l’erreurs à éviter." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Caractéristiques des traders à succès</span>
</a>
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits/introduction-au-trading-sur-bitcoin" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0LWOQ5/BITCOIN_TRADING.png" alt="Demandez votre guide gratuit pour vous initier au trading sur Bitcoin" class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Initiation au trading sur bitcoin</span>
</a>
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits" class="dfx-menuEducationWidget__item dfx-menuEducationWidget__item--wide mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2pNBsI/3_GUIDES_COVERS.png" alt="Explorer notre sélection de guides" class="dfx-lazyload dfx-menuEducationWidget__image dfx-menuEducationWidget__image--multipleCovers" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Guides de trading gratuits</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-5" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/about-us" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="À propos de nous">
<span itemprop="name">À propos de nous</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/about-us" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Notre entreprise                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/auteurs" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Nos analystes                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/contact-us" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Nous contacter                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuAboutUs dfx-menuAboutUsWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuAboutUsWidget__imageWrapper pb-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3zRrHP/world-map.png" alt="DailyFX opère à Londres, New York, Chicago, San Francisco, Dallas, Francfort, Shenzen, Melbourne, Cracovie, Johannesburg et Singapour. DailyFX emploie une douzaine d’analystes et stratégistes et fournit des analyses détaillées en temps réel en anglais, espagnol, français, allemand et chinois." class="dfx-lazyload dfx-menuAboutUsWidget__image" />    </div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0 d-lg-none">
<a href="#" class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2">
<div class="dfx-flagLang dfx-flagLang-fr"></div>
<span class="ml-2 d-block">Français</span>
<div class="dfx-menu__itemArrow ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled" style="list-style-type: none;">
<li>
<a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-en"></div>
<span class="dfx-langSwitcher__langName ml-2">English</span>
</a>
</li>
<li>
<a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-fr"></div>
<span class="dfx-langSwitcher__langName ml-2">Français</span>
</a>
</li>
<li>
<a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-zh-tw"></div>
<span class="dfx-langSwitcher__langName ml-2">中文（繁體）</span>
</a>
</li>
<li>
<a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-zh-cn"></div>
<span class="dfx-langSwitcher__langName ml-2">中文（简体）</span>
</a>
</li>
</ul>
</div>
</li>        </ul>
</div>
</nav>
<div class="dfx-ratesPanel p-0 container-fluid" data-swiftype-index="false" id="dfx-topRatesPanel" data-turbo-permanent>
<div class="dfx-ratesPanel__main d-flex">
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/eur-usd"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/USD</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Baissier</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-type="bid"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-value="1.1591,1.15918,1.15936,1.15929,1.15911,1.15916,1.15912,1.15887,1.1585,1.15862,1.1584,1.15817,1.15839,1.15813,1.15772,1.15782,1.15795,1.15716,1.15683,1.15685,1.15635,1.15673,1.1577,1.15784,1.15714,1.1556,1.15487,1.15486,1.15581,1.1556,1.15528,1.15634,1.15606,1.15288,1.15183,1.15248,1.15188,1.15109,1.15121,1.1493,1.14982,1.14893,1.14829,1.14838,1.14775,1.14795,1.14773,1.14773"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="---"
data-type="long-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bullish"> à l'achat.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="---"
data-type="short-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bearish"> à la vente.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-value"> Court                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note : les hauts, bas et volumes sont indiqués pour la journée de trading.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Données fournies par</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2021/11/10/Bourse-inflation-US-EURCHF-leuro-sous-pression-face-au-franc-suisse.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : inflation US – EUR/CHF : l’euro sous pression face au franc suisse</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-10T12:08:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-10 12:08:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/actualite_forex/2021/11/10/Morning-Meeting-Forex-Publication-de-lInflation-aux-Etats-Unis-EURUSD-le-support-a-11500-va-t-il-ceder-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Morning Meeting Forex : Publication de l’Inflation aux Etats Unis; EUR/USD, le support à 1,1500 va-t-il céder ?</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-10T08:44:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-10 08:44:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/cac-40"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">CAC 40</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mitigé</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="FR40"
data-market-id="FR40"
data-type="bid"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="FR40"
data-market-id="FR40"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="7040,7035.5,7035.1,7036.6,7037.9,7035.8,7038.2,7035.5,7026.7,7027.9,7025.5,7023.6,7026.5,7025.8,7030.3,7036.7,7041.5,7050.7,7042.5,7051.5,7030.1,7017.1,7036.1,7023.9,7022.9,7025.6,7019.1,7021.6,7024.9,7029.7,7027.2,7023.7,7038.7,7047.4,7046.1,7043.4,7042.6,7036.9,7037.6,7029.9,7021.9,7009.4,7007.1,7014.4,7012.3,7016.5,7018.4,7018.3"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="FR40"
data-market-id="FR40"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="FR40"
data-market-id="FR40"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="---"
data-type="long-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bullish"> à l'achat.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="---"
data-type="short-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bearish"> à la vente.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="--"
data-type="short-value"> Court                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note : les hauts, bas et volumes sont indiqués pour la journée de trading.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Données fournies par</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2021/11/10/Bourse-inflation-US-EURCHF-leuro-sous-pression-face-au-franc-suisse.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : inflation US – EUR/CHF : l’euro sous pression face au franc suisse</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-10T12:08:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-10 12:08:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2021/11/09/Bourse--lappetit-pour-le-risque-diminue--Brent--le-petrole-reprend-de-la-hauteur-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : l’appétit pour le risque diminue – Brent : le pétrole reprend de la hauteur</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-09T11:27:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-09 11:27:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/eur-chf"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/CHF</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Baissier</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="EURCHF"
data-market-id="EURCHF"
data-type="bid"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="EURCHF"
data-market-id="EURCHF"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-value="1.05562,1.05621,1.05612,1.05607,1.05637,1.05631,1.05639,1.05634,1.05612,1.05584,1.0561,1.05637,1.0564,1.05674,1.05677,1.05674,1.05641,1.05683,1.05602,1.05588,1.05541,1.05555,1.05615,1.05583,1.05603,1.05567,1.05554,1.05565,1.05549,1.05494,1.05463,1.05509,1.0555,1.05484,1.05535,1.05496,1.05536,1.05575,1.05532,1.05463,1.05481,1.05395,1.05394,1.05401,1.05422,1.05372,1.05358,1.0539"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="EURCHF"
data-market-id="EURCHF"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="EURCHF"
data-market-id="EURCHF"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="---"
data-type="long-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bullish"> à l'achat.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="---"
data-type="short-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bearish"> à la vente.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="--"
data-type="short-value"> Court                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note : les hauts, bas et volumes sont indiqués pour la journée de trading.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Données fournies par</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/actualite_forex/2021/11/04/Morning-Meeting-Forex-La-Fed-sera-patiente-EURCHF-vers-le-support-a-10500---.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Morning Meeting Forex : La Fed sera patiente ; EUR/CHF, vers le support à 1,0500</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-04T08:50:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-04 08:50:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/actualite_forex/2021/11/02/EURCHF--leuro-tente-de-rebondir-face-au-franc-suisse.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">EUR/CHF : l’euro tente de rebondir face au franc suisse</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-02T16:54:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-02 16:54:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/bitcoin"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Bitcoin</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-type="bid"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="67231.8,67243.4,66868.1,67206.4,66917,67101.4,66948.6,67008.6,66738.2,66300.4,66419.2,66381.1,66569.3,66510.9,66278.5,66304.3,66450.2,66654.2,66361.6,66671.5,66555.2,66607.2,66604.8,66823.5,66717.4,66647.2,66482.2,66524.4,66306.3,66304.5,67906.7,68239.9,68316.7,68229.6,68266.9,68428.3,68453.3,68484.7,68552.3,68150.6,67717.8,67638,66564.8,66770.1,65759.1,64837.2,64199.5,64375.7"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="row">
<div class="dfx-rateDetail__lowHigh mb-3 col-6">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
</div>
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/articles_de_devises/2021/11/10/Bitcoin-BTC-existe-t-il-encore-un-risque-de-piege-technique-haussier.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bitcoin (BTC) : existe-t-il encore un risque de piège technique haussier ?</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-10T12:00:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-10 12:00:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2021/11/08/Bourse-inflation-US-Bitcoin-BTC-vers-un-nouveau-record.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : inflation US – Bitcoin (BTC) : vers un nouveau record?</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-08T10:51:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-08 10:51:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/cours-de-l-or"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Or</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mitigé</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-type="bid"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-value="1832.18,1831.48,1832.06,1831.64,1829.73,1830.61,1829.25,1828.82,1827.54,1827.77,1827.06,1827.67,1826.96,1826.31,1826.32,1826.79,1825.56,1826.08,1826.2,1825.59,1823.98,1826.29,1825.36,1826.5,1824.97,1824.89,1824.64,1823.81,1824.39,1825.46,1826.33,1826.12,1849.55,1857.7,1861.44,1859.67,1851.29,1857.61,1854.67,1852.15,1849.5,1846.35,1846.37,1847.37,1846.81,1846.25,1852.43,1850.72"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GC"
data-value="---"
data-type="long-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bullish"> à l'achat.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GC"
data-value="---"
data-type="short-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bearish"> à la vente.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-value"> Court                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note : les hauts, bas et volumes sont indiqués pour la journée de trading.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Données fournies par</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/previsions/gold/2021/11/10/Previsions-Gold-le-cours-de-lor-explose-apres-la-publication-de-linflation-US-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Prévisions Gold : le cours de l’or explose après la publication de l’inflation US</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-10T16:25:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-10 16:25:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/matieres_premieres/2021/11/09/Or-Argent-Au-contact-de-resistances-majeures-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Or, Argent : Au contact de résistances majeures</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-09T15:17:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-09 15:17:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/cours-de-petrole"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Pétrole WTI</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Baissier</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="CL"
data-market-id="CL"
data-type="bid"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="83.162,82.976,83.31,83.52,83.408,83.182,83.204,83.237,83.473,83.163,83.037,83.133,83.112,83.089,83.091,83.016,83.227,83.294,83.246,83.195,83.087,83.274,82.994,82.565,82.674,82.691,82.594,82.668,82.633,82.355,82.548,82.791,83.231,82.77,82.844,82.552,81.555,81.764,81.089,80.562,80.538,80.952,80.512,80.233,80.175,80.284,80.343,80.25"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="CL"
data-value="---"
data-type="long-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bullish"> à l'achat.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="CL"
data-value="---"
data-type="short-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bearish"> à la vente.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-value"> Court                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note : les hauts, bas et volumes sont indiqués pour la journée de trading.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Données fournies par</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/articles_de_devises/2021/11/10/Petrole-Un-obstacle-a-franchir-pour-une-nouvelle-vague-de-hausse.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Pétrole : Un obstacle à franchir pour une nouvelle vague de hausse</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-10T15:57:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-10 15:57:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2021/11/10/Bourse-inflation-US-EURCHF-leuro-sous-pression-face-au-franc-suisse.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : inflation US – EUR/CHF : l’euro sous pression face au franc suisse</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-10T12:08:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-10 12:08:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
</div>
<div class="dfx-ratesPanel__viewMore d-flex">
<a href="https://www.dailyfx.com/francais/cours-du-forex"
class="dfx-ratesPanel__single dfx-font-size-2 dfx-font-size-sm-3 dfx-border dfx-border--b-1 px-2 font-weight-bold d-flex">
<span class="d-inline-block d-md-none">Plus</span>
<span class="d-none d-md-inline-block">Voir plus</span>
<div class="dfx-ratesPanel__arrow d-inline-block"></div>
</a>
</div>
</div>
<div class="dfx-slidableContent">
<div class="dfx-adGutterWrapper">
<div class="dfx-breakingNewsWidget" data-swiftype-index="false" id="dfx-breakingNews" data-turbo-permanent>
</div>
<div class="dfx-realTimeNews-widget bg-botticelli" data-swiftype-index="false" id="dfx-realTimeNewsBar" data-turbo-permanent>
<div class="container h-100">
<a href="https://www.dailyfx.com/francais/actualite-en-temps-reel" class="row h-100">
<div class="dfx-realTimeNews-widget__title d-flex align-items-center justify-content-sm-between col-12 col-md-3 pt-3 pb-2 py-md-2 pr-md-1 text-uppercase">
<div class="dfx-realTimeNews-widget__iconWrapper">
<svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__icon dfx-svgElement--sm">
<use xlink:href="/butler/images/svg/svg-symbols.svg#breaking-news"></use>
</svg>
</div>
<span class="pl-3 pl-md-1 pl-xl-3 font-weight-bold dfx-text-spaced text-black dfx-font-size-3">Informations en Temps Réel</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__arrow dfx-svgElement--xs ml-auto ml-0">
<use xlink:href="/butler/images/svg/svg-symbols.svg#chevron-right"></use>
</svg>
</div>
<ul class="dfx-realTimeNews-widget__news col-12 col-md-8 col-lg-9 pb-3 py-md-1 m-0 d-flex w-100 text-dark">
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1458533686861778954" data-time="2021-11-10T20:35:03+00:00"><span class="dfx-realTimeNews-widget__text w-100">Suite du feuilleton : d’après Bloomberg qui cite un porte parole de Clearstream, les paiements de Evergrande auraient bien été réalisés aujourd’hui sur les 3 obligations concernées 👇 https://t.co/BRiNo90jfH</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1458531453994680320" data-time="2021-11-10T20:26:11+00:00"><span class="dfx-realTimeNews-widget__text w-100">Suite du feuilleton #Evergrande : selon le NYT qui cite une source, Evergrande aurait procédé aujourd’hui à des paiements sur au moins deux de ses obligations (2 sur 3) 👇  https://t.co/nlpsHflUnq</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1458520578030190592" data-time="2021-11-10T19:42:58+00:00"><span class="dfx-realTimeNews-widget__text w-100">#VIX https://t.co/5JXGU56R09</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1458508493913305097" data-time="2021-11-10T18:54:57+00:00"><span class="dfx-realTimeNews-widget__text w-100">Taux 10 ans US 
plus bas intraday 1.45%
plus haut intraday 1.59%
14 bps c’est un mouvement significatif</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1458504917069582341" data-time="2021-11-10T18:40:44+00:00"><span class="dfx-realTimeNews-widget__text w-100">Selon l’agence allemande DMSA, Evergrande est officiellement en défaut, l’agence n’ayant pas reçu de paiement du coupon à la fin de période de grâce de 30 jours 
Info à prendre avec précaution toutefois, c’est la seule entité qui indique publiquement n’avoir rien reçu 👇 https://t.co/zY2WJ504Y9</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1458493540175122440" data-time="2021-11-10T17:55:32+00:00"><span class="dfx-realTimeNews-widget__text w-100">EXCLUSIF - Binance : le patron de la plus grande plateforme de cryptos mondiale détaille ses ambitions pour la France : https://t.co/z2nO10nh8p via @LesEchos</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1458482367857823751" data-time="2021-11-10T17:11:08+00:00"><span class="dfx-realTimeNews-widget__text w-100">https://t.co/nPh22hjfyf</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1458481723868684293" data-time="2021-11-10T17:08:34+00:00"><span class="dfx-realTimeNews-widget__text w-100">Taux 10 ans US https://t.co/V33UaFBhNG</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1458471942961262594" data-time="2021-11-10T16:29:42+00:00"><span class="dfx-realTimeNews-widget__text w-100">Nouveau record du nombre de porte-conteneurs qui mouillent au large des ports de Californie en attendant d'être déchargés 
111 au total comptabilisés hier, dépassant le record du 21 octobre de 108 bateaux  
#supplychain</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1458467078395076608" data-time="2021-11-10T16:10:23+00:00"><span class="dfx-realTimeNews-widget__text w-100">Fed (Daly) 
Même si elle est temporaire, l'inflation élevée a un impact 
Elle ne devrait pas persister une fois que le Covid sera derrière nous
Si nous relevons les taux maintenant, cela pourrait être prématuré</span></li>
</ul>
</a>
</div>
</div>
<div class="dfx-adGutter">
<div class="dfx-adGutter__ad" id="dfx-adGutter"></div>
</div>
<main class="dfx-articleMain">
<article class="dfx-article">
<div class="dfx-articleHeadWrapper">
<div class="dfx-articleHead py-3 ">
<div class="dfx-articleHeadWrapper__headlineImageWrapper">
<img class="dfx-articleHeadWrapper__headlineImage" src="https://a.c-dn.net/b/1Kdrur/chart-FT100-202111101623__fr.png" alt="FTSE 100 SENTIMENT CLIENT IG : Nos données montrent que les traders sont à l&#039;achat moins depuis oct. 16 lorsque FTSE 100 se négociait à 7 240,50.">
</div>
<div class="container">
<h1 class="dfx-articleHead__header m-0">FTSE 100 SENTIMENT CLIENT IG : Nos données montrent que les traders sont à l&#039;achat moins depuis oct. 16 lorsque FTSE 100 se négociait à 7 240,50.</h1>
<div class="dfx-articleHead__authorInfo dfx-font-size-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/17NCrz/Research_team.png" alt="" class="dfx-lazyload dfx-authorImage dfx-articleHead__authorImage dfx-rounded-2 mr-1 mr-md-2" />                        
<div class="dfx-articleHead__articleDetails">
<time class="dfx-articleHead__displayDate d-block"
data-time="2021-11-10T16:23:00+00:00"
datetime="2021-11-10T16:23:00+00:00"
data-format-date="getFullDatePlusTZ">
2021-11-10 16:23:00
</time>
<span class="dfx-articleHead__authorName">
Research<span class="">,</span>
</span>
<span class="dfx-articleHead__authorTitle">Equipe de recherche</span>
</div><!-- __articleDetails-->
<div class="dfx-articleHead__socialsWrapper">
<div class="dfx-socialShare dfx-articleHead__socials ">
<button class="dfx-socialShare__icon dfx-rounded-6 dfx-btn--noBorder p-0 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite"
data-icon="fa-twitter"
data-social-share-type=&quot;twitter&quot;>
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</button><!--icon-->
<button class="dfx-socialShare__icon dfx-rounded-6 dfx-btn--noBorder p-0 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite"
data-icon="fa-facebook-f"
data-social-share-type=&quot;facebook&quot;>
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-facebook-f"></use>
</svg>
</button><!--icon-->
</div><!--dfx-articleSocials (social icons) -->
</div>
</div><!--dfx-articleHead__authorInfo (one author)-->
</div><!--container-->
</div><!--dfx-articleHead-->
</div>
<section class="container mb-3">
<div class="row">
<div class="col-12 col-lg-7 col-xl-8 dfx-border dfx-border--r-lg-1">
<div class="dfx-articleBody">
<div class="dfx-articleBody__content">
<a data-popup="true" href="https://a.c-dn.net/b/3Q9P0d/chart-FT100-202111101623__fr.png.full.png"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="900" data-image-original-height="600" alt="FTSE 100 Positionnement des clients" style="padding-bottom: calc(600 / 900 * 100%);" width="900" height="600" data-src="https://a.c-dn.net/b/1Kdrur/chart-FT100-202111101623__fr.png"></a><h2 class="article-subheader">Le nombre de traders vendeurs a a progress&eacute; de de 26,47&nbsp;% depuis la semaine pass&eacute;e. </h2><table><tr><td><p class="gsstx">
<span class="gsstx" style="font-size:13px;">SYMBOLE</span>
</p></td><td><p class="gsstx">
<span class="gsstx" style="font-size:13px;">UN SIGNAL</span>
</p></td><td><p class="gsstx">
<span class="gsstx" style="font-size:13px;">ACHETEURS%</span>
</p></td><td><p class="gsstx">
<span class="gsstx" style="font-size:13px;">VENDEURS%</span>
</p></td><td><p class="gsstx">
<span class="gsstx" style="font-size:13px;">EVOLUTION DES POSITIONS ACHETEUSES</span>
</p></td><td><p class="gsstx">
<span class="gsstx" style="font-size:13px;">EVOLUTION DES POSITIONS VENDEUSES</span>
</p></td><td><p class="gsstx">
<span class="gsstx" style="font-size:13px;">EVOLUTION DES OI</span>
</p></td></tr><tr><td data-heading="SYMBOLE"><p class="gsstx">
<a href="https://www.dailyfx.com/francais/ftse-100" class="gsstx">
<span class="gsstx" style="font-size:13px;text-decoration:underline;font-weight:bold;">FTSE 100</span>
</a>
</p></td><td data-heading="UN SIGNAL"><p class="gsstx">
<span class="gsstx" style="font-size:13px;font-weight:bold;color:#1A9DE7;">HAUSSIER</span>
</p></td><td data-heading="ACHETEURS%"><p class="gsstx">
<span class="gsstx" style="font-size:13px;font-weight:bold;">28,88&nbsp;%</span>
</p></td><td data-heading="VENDEURS%"><p class="gsstx">
<span class="gsstx" style="font-size:13px;font-weight:bold;">71,12&nbsp;%</span>
</p></td><td data-heading="EVOLUTION DES POSITIONS ACHETEUSES"><p class="gsstx">
<span class="gsstx" style="font-size:13px;font-weight:bold;">-29,24&nbsp;% </span>
<span class="gsstx" style="font-size:13px;color:#808080;">Quotidien</span>
</p><p class="gsstx">
<span class="gsstx" style="font-size:13px;font-weight:bold;">-35,61&nbsp;% </span>
<span class="gsstx" style="font-size:13px;color:#808080;">Hebdomadaire</span>
</p></td><td data-heading="EVOLUTION DES POSITIONS VENDEUSES"><p class="gsstx">
<span class="gsstx" style="font-size:13px;font-weight:bold;">25,20&nbsp;% </span>
<span class="gsstx" style="font-size:13px;color:#808080;">Quotidien</span>
</p><p class="gsstx">
<span class="gsstx" style="font-size:13px;font-weight:bold;">26,47&nbsp;% </span>
<span class="gsstx" style="font-size:13px;color:#808080;">Hebdomadaire</span>
</p></td><td data-heading="EVOLUTION DES OI"><p class="gsstx">
<span class="gsstx" style="font-size:13px;font-weight:bold;">2,44&nbsp;% </span>
<span class="gsstx" style="font-size:13px;color:#808080;">Quotidien</span>
</p><p class="gsstx">
<span class="gsstx" style="font-size:13px;font-weight:bold;">-1,07&nbsp;% </span>
<span class="gsstx" style="font-size:13px;color:#808080;">Hebdomadaire</span>
</p></td></tr></table><p class="gsstx">
<a href="https://www.dailyfx.com/francais/ftse-100" title="FTSE 100">FTSE 100</a> : <span class="gsstx" style="font-weight:bold;">Nos donn&eacute;es montrent que 28,88&nbsp;% des traders particuliers sont acheteurs avec un ratio de positionnement &agrave; la vente &agrave; l'achat 2,46 pour 1. </span>Nos donn&eacute;es montrent que les traders sont &agrave; l'achat moins depuis oct. 16 lorsque FTSE 100 se n&eacute;gociait &agrave; 7&nbsp;240,50. Le nombre de traders acheteurs a diminu&eacute; de 29,24&nbsp;% depuis hier, et a diminu&eacute; de 35,61&nbsp;% depuis la semaine pass&eacute;e, alors que le nombre de traders vendeurs a a progress&eacute; de 25,20&nbsp;% depuis hier et a progress&eacute; de 26,47&nbsp;% depuis la semaine pass&eacute;e. 
</p><p class="gsstx">
<span class="gsstx" style="font-weight:bold;">Nous utilisons le Sentiment comme un indicateur contrarien, et le fait que les traders soient majoritairement &agrave; la vente sugg&egrave;re que le cours FTSE 100 pourrait continuer de&nbsp;&agrave; augmenter. </span>
</p><p class="gsstx">
Les traders sont plus &agrave; la vente qu'hier et que la semaine pass&eacute;e. Ainsi, la combinaison de l'actuel Sentiment et des r&eacute;centes &eacute;volutions nous permet de d&eacute;tecter un signal contrarien FTSE 100-haussier. 
</p><div><div class="dfx-ad d-flex justify-content-center p-2 dfx-adWide2 ">
<div class="d-inline-flex flex-column text-center">
<span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Sponsorisé par IG – Fournisseur de DailyFX</span>
<div id="dfx-ad-article-content" class="dfx-loading--verticalCenter position-relative"></div>
</div>
</div>
</div>
</div><!--dfx-articleBody__content-->
</div><!--dfx-articleBody col-md-8-->
<div id="imgModal" class="dfx-modal__img" role="document"></div>                        <p class="dfx-font-size-2 text-muted p-0"><a href="https://www.dailyfx.com/francais"><span>DailyFX</span></a> fournit des informations sur le Forex et des analyses techniques sur les tendances qui influencent les marchés de devises internationaux.</p>                                                                        <div class="dfx-widget  pt-4 "  data-swiftype-index="false" >
<h2 class="dfx-widget__heading font-weight-bold h5 text-black text-uppercase">
<span class="dfx-widgetTitle">Articles sur le même sujet</span>
</h2>
<div class="dfx-widget__content ">
<div class="dfx-articleList jsdfx-articleList  jsdfx-relatedWidgetArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/sentiment/2021/11/10/EURJPY-Sentiment-clients-IG-1023.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0IwG8K/chart-EURJPY-202111101023__fr.png" alt="EUR/JPY SENTIMENT CLIENT IG : Les traders sont à l'achat EUR/JPY pour la première fois depuis oct. 07, 2021 lorsque EUR/JPY se négociait à 129,00." width="900" height="600" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">EUR/JPY SENTIMENT CLIENT IG : Les traders sont à l&#039;achat EUR/JPY pour la première fois depuis oct. 07, 2021 lorsque EUR/JPY se négociait à 129,00.</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-10T10:23:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-10 10:23:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/sentiment/2021/11/09/GC-Sentiment-clients-IG-0723.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1Su4mk/chart-GC-202111090723__fr.png" alt="Or SENTIMENT CLIENT IG : Nos données montrent que les traders sont à l'achat moins depuis août 19 lorsque Or se négociait à 1 780,78." width="900" height="600" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Or SENTIMENT CLIENT IG : Nos données montrent que les traders sont à l&#039;achat moins depuis août 19 lorsque Or se négociait à 1 780,78.</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-09T07:23:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-09 07:23:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/sentiment/2021/11/08/EURGBP-Sentiment-clients-IG-1123.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/10jW5y/chart-EURGBP-202111081123__fr.png" alt="EUR/GBP SENTIMENT CLIENT IG : Les traders sont à la vente EUR/GBP pour la première fois depuis sept. 30, 2021 lorsque EUR/GBP se négociait à 0,86." width="900" height="600" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">EUR/GBP SENTIMENT CLIENT IG : Les traders sont à la vente EUR/GBP pour la première fois depuis sept. 30, 2021 lorsque EUR/GBP se négociait à 0,86.</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-08T11:23:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-08 11:23:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/sentiment/2021/11/08/GBPJPY-Sentiment-clients-IG-0723.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1RiQEE/chart-GBPJPY-202111080723__fr.png" alt="GBP/JPY SENTIMENT CLIENT IG : Les traders sont à l'achat GBP/JPY pour la première fois depuis sept. 23, 2021 lorsque GBP/JPY se négociait à 151,35." width="900" height="600" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">GBP/JPY SENTIMENT CLIENT IG : Les traders sont à l&#039;achat GBP/JPY pour la première fois depuis sept. 23, 2021 lorsque GBP/JPY se négociait à 151,35.</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-11-08T07:23:00+00:00" data-format-date="getFullDatePlusTZ">
2021-11-08 07:23:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-5 col-xl-4" data-swiftype-index="false">
<div class="mb-4 pt-4 dfx-article__sidebar">
<div class="dfx-adBlock1Wrapper d-flex justify-content-center py-2 align-items-center ">
<div class="dfx-ad d-flex justify-content-center p-2 dfx-adBlock1">
<div class="d-inline-flex flex-column text-center">
<span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Sponsorisé par IG – Fournisseur de DailyFX</span>
<div id="dfx-ad-sb-1" class="dfx-loading--verticalCenter position-relative"></div>
</div>
</div>
</div>
<div class="dfx-articlePricePanel my-4 mt-lg-0 mb-lg-1 ">
<h3 class="font-weight-bold text-muted text-uppercase dfx-text-spaced dfx-font-size-3 my-2">
Cours    </h3>
<div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 dfx-border--b-1">
<div class="dfx-singleInstrument p-2"
data-collapse-trigger="UK100" data-slug="ftse-100">
<div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
<div class="dfx-singleInstrument__name">
<span class="dfx-font-size-3 font-weight-bold mr-1">
<a href="https://www.dailyfx.com/francais/ftse-100"
class="dfx-singleInstrument__link text-dark">FTSE 100</a>
</span>
<span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
data-stream-type="price"
data-symbol="FT100"
data-market-id="FT100"
data-type="change"
data-value="---">
</span>
</div>
<div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
<span class="dfx-font-size-2 dfx-signal--bullish">Haussier</span>
</div>
</div>
<svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
data-stream-type="price"
data-symbol="FT100"
data-market-id="FT100"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="7277.7,7272.8,7271.5,7271.8,7273.6,7273,7274.5,7269,7261,7260.5,7257.2,7255.2,7257.7,7258.2,7257.7,7258.7,7265,7275.7,7264.7,7298,7293.2,7293.2,7311,7313.2,7308.5,7310.2,7295.2,7307.7,7316.5,7318,7320,7313.5,7323.7,7317.4,7322.4,7314.9,7326.4,7323.9,7325.4,7324.1,7314.4,7303.4,7303.9,7313.1,7312,7311.4,7312.3,7311.3"
data-type="spark"
data-change-scale="0">
</svg>    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
data-stream-type="price"
data-symbol="FT100"
data-market-id="FT100"
data-type="bid"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="---">
</div>
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
data-stream-type="price"
data-symbol="FT100"
data-market-id="FT100"
data-type="ask"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="---">
</div>
</div>
</div>
</div>
</div>
</div>
</div><!--col-md-8 sidebar-->
</div><!--row-->
</section><!--dfx-container-->
</article><!--dfx-article-->
</main>
<div id="footer" class="dfx-footer pt-4 w-100 dfx-font-size-3" data-swiftype-index="false" data-turbo-permanent>
<div class="container">
<div class="row">
<div class="col-2 d-none d-lg-block">
<a href="https://www.dailyfx.com/francais" class="dfx-logo w-100">
<svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="M724.363 108.787v51.96c0 9.72-1.592 17.94-4.212 24.408-1.164 1.974-2.682 3.805-4.32 5.458-5.74 5.794-12.365 8.693-20.164 8.693-18.398 0-27.447-12.85-27.447-38.56v-51.96h-34.677v56.64c0 20.36 4.917 36.073 15.44 47.14 8.194 8.624 17.584 13.873 29.143 15.777v37.16h34.58l.097-10.662v-27.33c9.908-2.292 22.317-6.94 29.924-14.945 10.522-11.067 16.3-26.78 16.3-47.138v-56.642H724.36M428.067 296.27h4.956V77.865h-4.956z"/><path d="M413 265.717h37.997V109H413z"/><path d="M428 297.328h8V77h-8zM135.948 222.1c8.475-8.033 12.714-19.55 12.714-34.873s-4.24-26.617-12.714-34.873-21.487-11.9-39.026-11.9H77.04v93.363h22.534c15.772 0 27.895-3.695 36.373-11.73zm25.318-92.645c14.74 13.613 22.113 32.67 22.113 56.915s-7.186 43.622-21.56 57.754-36.302 21.382-65.783 21.382H44v-156.72h53.806c27.563 0 48.72 7.056 63.46 20.667zm98.207 46.8v22.035h62.778v-20.92c0-12.496-2.4-22.204-8-29.12s-13.1-10.375-22.9-10.375-17.753 3.313-23.28 9.928c-5.528 6.622-8.577 16.105-8.577 28.452zm-33.04 90.4V177.37c0-23.057 5.478-40.575 17.125-52.55s27.688-17.964 48.473-17.964 36.472 5.914 48.047 17.74 16.867 28.974 16.867 51.435v90.614H322.25v-36.678h-62.778v36.678h-33.04zm280.367-1.14V108.787h34.693v125.04h66.082v31.677H506.8"/></g><path d="M814.055 108.787H952v39.864h-94.732v23.254h93.07v43.186h-93.07v51.25l-43.2.055v-157.6m228.827 75.634l-60.27-75.633h53.28l33.7 42.03 33.6-42.03h53.396l-60.265 75.577 65.758 82.217h-53.712l-38.628-48.325-38.164 48.325H977.29l65.6-82.16" fill="#ff7501"/></svg>
</a>
</div>
<div class="col-12 col-lg-10">
<div class="dfx-border dfx-border--grey dfx-border--y-1 dfx-border--y-lg-0 dfx-footer__subLinksBlock">
<div class="container p-lg-0">
<div class="row pb-2 pt-2 pt-lg-0">
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais/actualites-marches-financiers" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Actualité des marchés">
Actualité des marchés                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/actualites-marches-financiers" title="Aperçu des marchés">
Aperçu des marchés                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/actualite-en-temps-reel" title="Informations en temps réel">
Informations en temps réel                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/previsions" title="Prévisions">
Prévisions                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/briefing-marches" title="Briefings quotidiens">
Briefings quotidiens                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais/analyses-techniques" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Stratégies de trading">
Stratégies de trading                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/analyses-techniques" title="Aperçu des stratégies">
Aperçu des stratégies                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/sentiment-client" title="Sentiment Client">
Sentiment Client                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/analystes-financier-avis" title="Avis d’analystes">
Avis d’analystes                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/support-et-resistance" title="Support & Résistance">
Support & Résistance                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/points-pivots" title="Points Pivots">
Points Pivots                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais/cours-du-forex" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Données de marché">
Données de marché                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/cours-du-forex" title="Cours">
Cours                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/graphiques-forex" title="Graphiques">
Graphiques                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais/calendrier-economique" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Calendriers">
Calendriers                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/calendrier-economique" title="Calendrier économique">
Calendrier économique                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/calendrier-banques-centrales" title="Calendrier des banques centrales">
Calendrier des banques centrales                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais/formation" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Formations">
Formations                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/formation" title="Formation au Trading">
Formation au Trading                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/guides-de-trading-gratuits" title="Guides de trading gratuits">
Guides de trading gratuits                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/webinars-calendar" title="Séminaires en ligne">
Séminaires en ligne                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/research" title="Études du trading">
Études du trading                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/ressources-de-formation" title="Ressources de formation">
Ressources de formation                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="DailyFX">
DailyFX                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/about-us" title="À propos de nous">
À propos de nous                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/auteurs" title="Auteurs">
Auteurs                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/contact-us" title="Nous Contacter">
Nous Contacter                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/archive" title="Archive">
Archive                                                </a>
</li>
</ul>
</div>
<div class="col-lg-12 d-flex d-lg-block dfx-footer__gdprLinksList">
<a href="https://www.dailyfx.com/francais/cookies" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Cookies                                    </a>
<a href="https://www.dailyfx.com/francais/avertissement" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Avertissement                                    </a>
<a href="https://www.dailyfx.com/francais/confidentialite" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Confidentialité                                    </a>
<a href="https://www.dailyfx.com/francais/mentions-legales" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Mentions légales                                    </a>
</div>
</div>
</div>
</div>
<div class="dfx-border dfx-border--grey dfx-border--t-lg-1 pt-3 pb-3">
<div class="row">
<div class="col-12 mb-4 mb-md-0">
<div class="dfx-socialShare dfx-footer__icons ">
<a href="https://www.dailyfx.com/francais/rss"
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-rss"></use>
</svg>
</a>
<a href="https://www.facebook.com/dailyfxfrance"
target="_blank" 
rel="noopener"
data-social-share-type=facebook
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-facebook-f"></use>
</svg>
</a>
<a href="https://twitter.com/DailyFXFrance"
target="_blank" 
rel="noopener"
data-social-share-type=twitter
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/user/DailyFXFrance"
target="_blank" 
rel="noopener"
data-social-share-type=youTube
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-youtube"></use>
</svg>
</a>
<a href="https://www.linkedin.com/company/dailyfx-com"
target="_blank" 
rel="noopener"
data-social-share-type=linkedIn
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-linkedin-in"></use>
</svg>
</a>
</div>
</div>
<div class="col-12 dfx-footer__disclaimerBlock">
<p class="dfx-footer__disclaimer mb-0 w-100">
<span class="dfx-footer__disclaimerItem d-block d-lg-inline">DailyFX est le site d'actualités et de formations d'IG Group. Les performances passées ne garantissent en rien les résultats futurs.<br></span>
<span class="dfx-footer__disclaimerItem d-block d-lg-inline">Les informations contenues sur ce site ne sont pas destinées aux résidents des États-Unis et ne sont pas destinées à être distribuées ou utilisées par un résident d'un pays ou d'une juridiction où une telle distribution ou utilisation serait contraire à la législation ou à la réglementation locale.</span>                            </p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>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</script>
<noscript>
<img alt="pixel" height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=333929947515719&ev=PageView&noscript=1"/>
</noscript>
<template class="jsdfx-newsletterModalTemplate d-none">
<div class="dfx-registerModal dfx-registerModal--w500 dfx-registerModal--shadow" tabindex="-1" id="dfx-newsletterRegisterModal" role="dialog" data-swiftype-index="false">
<div class="dfx-registerModal__body">
<div class="jsdfx-collapseItem" data-collapse-target="collapseRegisterSection">
<div class="dfx-newsletterHeader  px-4 pt-6 pb-6">
<div class="dfx-newsletterHeader__content d-flex align-items-center flex-md-column mx-auto">
<div class="dfx-newsletterHeader__envelopeWrapper d-flex justify-content-center mr-4 mb-md-5 mr-md-0">
<svg id="dfx-envelope" viewBox="0 0 96 106" fill="none" xmlns="http://www.w3.org/2000/svg">
<ellipse cx="48" cy="102.405" rx="48" ry="3" fill="#D4D7DC" fill-opacity="0.38"/>
<path d="M94.5 92.5344H1.5C0.671625 92.5344 0 91.8845 0 91.0829V34.4736L47.1 0.290259C47.6333 -0.0967529 48.3667 -0.0967529 48.9 0.290259L96 34.4736V91.0829C96 91.8845 95.3284 92.5344 94.5 92.5344Z"
fill="url(#paint0_linear)"/>
<path d="M72.9 24.6033L48.9 24.6033C48.2812 24.6033 47.7188 24.6033 47.1 24.6033L23.1 24.6033C22.7222 24.8774 22.5 25.3076 22.5 25.7645V82.3738C22.5 83.1754 23.1716 83.8253 24 83.8253H72C72.8284 83.8253 73.5 83.1754 73.5 82.3738V25.7645C73.5 25.3076 73.2776 24.8774 72.9 24.6033Z"
fill="white"/>
<path d="M0 34.4736V91.083C0 91.8846 0.671625 92.5345 1.5 92.5345H94.5C94.8621 92.5345 95.1939 92.4104 95.4531 92.2037L0 34.4736Z"
fill="url(#paint1_linear)"/>
<path d="M0 91.0829C0 91.8845 0.671625 92.5344 1.5 92.5344H94.5C94.8621 92.5344 95.1939 92.4103 95.4531 92.2036L43.7548 60.9364L0 87.3993V91.0829Z"
fill="#E1802E"/>
<path d="M0.546875 92.2037C0.806 92.4104 1.13788 92.5345 1.49994 92.5345H94.4999C95.3283 92.5345 95.9999 91.8846 95.9999 91.083V34.4736L0.546875 92.2037Z"
fill="url(#paint2_linear)"/>
<path fill-rule="evenodd" clip-rule="evenodd"
d="M35 37.5929H45.3052V40.571H38.2282V42.3082H45.1811V45.5344H38.2282V49.3632L35 49.3673V37.5929Z"
fill="#FF7501"/>
<path fill-rule="evenodd" clip-rule="evenodd"
d="M52.0949 43.2431L47.5924 37.5929H51.5727L54.0911 40.7328L56.6005 37.5929H60.5895L56.0874 43.2389L60.9999 49.381H56.9873L54.1016 45.7709L51.2505 49.381H47.1941L52.0949 43.2431Z"
fill="#FF7501"/>
<defs>
<linearGradient id="paint0_linear" x1="48" y1="0" x2="48" y2="92.5344" gradientUnits="userSpaceOnUse">
<stop stop-color="#FFA960"/>
<stop offset="1" stop-color="#FFC595" stop-opacity="0"/>
</linearGradient>
<linearGradient id="paint1_linear" x1="51" y1="113.405" x2="6.5" y2="55.9045" gradientUnits="userSpaceOnUse">
<stop stop-color="#FFAA62"/>
<stop offset="1" stop-color="#E47F2A"/>
</linearGradient>
<linearGradient id="paint2_linear" x1="91" y1="38.4045" x2="25.5" y2="92.4045" gradientUnits="userSpaceOnUse">
<stop stop-color="#FFAA62"/>
<stop offset="1" stop-color="#EC842C"/>
</linearGradient>
</defs>
</svg>
</div>
<div>
<p class="dfx-newsletterHeader__title text-md-center font-weight-bold">Inscrivez-vous maintenant pour obtenir les conseils dont vous avez besoin!</p>
<p class="dfx-newsletterHeader__subTitle text-md-center mb-0 pb-2 dfx-font-size-3">Recevez les meilleurs commentaires de nos analystes pour la semaine à venir.</p>
</div>
</div>
</div>
<div class="dfx-newsletterModalContent__section p-4 pt-7 pb-5">
<form class="dfx-form dfx-newsletterForm mx-auto position-relative  " method="post" novalidate>
<input id="dfx-newsletterForm-sourceType" type="hidden" name="sourceType" value="DFX_FR_Newsletter" />                <div class="dfx-form__field dfx-newsletterForm__firstname dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-firstname">Prénom:</label>
<input class="dfx-formField__input dfx-rounded-0" type="text" name="firstname" id="dfx-newsletterForm-firstname" placeholder="Prénom" maxlength="50">
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__fieldEmpty d-none">Veuillez compléter ce champ.</span>
<span class="dfx-formField__invalidPattern d-none">Veuillez indiquer un prénom valide.</span>
</div>
</div>
<div class="dfx-form__field dfx-newsletterForm__lastname dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-lastname">Nom:</label>
<input class="dfx-formField__input dfx-rounded-0" type="text" name="lastname" id="dfx-newsletterForm-lastname" placeholder="Nom" maxlength="50">
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__fieldEmpty d-none">Veuillez compléter ce champ.</span>
<span class="dfx-formField__invalidPattern d-none">Veuillez indiquer un nom valide.</span>
</div>
</div>
<div class="dfx-form__field dfx-newsletterForm__email dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-email">Email:</label>
<input class="dfx-formField__input dfx-rounded-0" type="email" name="email" id="dfx-newsletterForm-email" placeholder="Email">
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__fieldEmpty d-none">Veuillez compléter ce champ.</span>
<span class="dfx-formField__invalidEmail d-none">Veuillez indiquer une adresse email valide.</span>
</div>
</div>
<div class="dfx-form__field dfx-form__country dfx-newsletterForm__country dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-country">Pays/Région:</label>
<div class="dfx-select">
<select class="dfx-formField__input w-100 dfx-rounded-0" name="country" id="dfx-newsletterForm-country" required>
<option value="">Veuillez sélectionner</option>
</select>
</div>
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__countryNotSelected d-none">Veuillez sélectionner un pays.</span>
</div>
</div>
<button class="dfx-form__submit dfx-newsletterForm__submitButton d-block mx-auto dfx-btn--green font-weight-bold dfx-font-size-3 text-left py-3 my-5 px-4 dfx-rounded-1 dfx-btn dfx-btn--arrow dfx-buttonRipple" name="submit" type="submit">
Souscrire
</button>    <p class="dfx-newsletterForm__disclaimer dfx-font-size-3">En vous enregistrant vous acceptez de recevoir du contenu promotionnel.</p>
<p class="dfx-form__moreInfo dfx-newsletterForm__moreInfo dfx-font-size-2 mb-2">
Pour plus d’informations sur la manière dont nous pourrions utiliser vos données, veuillez consulter notre <a target="_blank" href="https://www.dailyfx.com/francais/ppap">charte de confidentialité et politique d’accès</a> ainsi que notre <a target="_blank" href="https://www.dailyfx.com/francais/confidentialite">page des mentions légales</a>.
</p></form>
</div>
</div>
<div class="jsdfx-collapseItem" data-collapse-target="collapseConfirmationSection">
<div class="dfx-newsletterModalContent__section p-4 py-6 py-md-7">
<div class="dfx-newsletterConfirmation">
<div class="d-flex align-items-center flex-md-column">
<div class="d-flex justify-content-center mr-4 mb-4 mb-md-6">
<img class="dfx-newsletterConfirmation__icon dfx-lazyload" src="https://a.c-dn.net/b/2R7EMP/form_success_fill_icon.svg"  alt="Success">
</div>
<p class="font-weight-bold text-white dfx-font-size-5">Merci de votre Inscription</p>
</div>
<div class="text-md-center">
<p class="ml-7 pl-1 ml-md-0 pl-md-0 text-white dfx-font-size-3">Consultez votre email pour plus d'informations.</p>
<button class="dfx-newsletterConfirmation__close dfx-btn dfx-btn--green dfx-rounded-1 my-4 mb-md-0 mt-md-2 py-3 px-5 font-weight-bold dfx-font-size-3 d-none d-md-inline">
Fermer la fenêtre        </button>
</div>
<div class="dfx-formDisclaimerQuestionsComments text-white text-md-center mt-6 dfx-font-size-2 mb-0">
<p class="dfx-font-size-2 mb-0 mt-1">
Des questions ou des commentaires ?    </p>
<span>Écrivez-nous à</span>
<a class="dfx-formDisclaimerQuestionsComments__mailLink text-white" href="mailto:francais@dailyfx.com">
francais@dailyfx.com    </a>
</div></div>
<div class="dfx-formRegisterConfirmationError h-100 d-none mx-auto text-white">
<div class="h-100 d-flex flex-column">
<div class="dfx-formRegisterConfirmationError__icon d-block mx-auto pb-4">
<img class="dfx-lazyload" src="https://a.c-dn.net/b/1BR2Lz/ftg_form_warning_icon.svg"
alt="Warning">
</div>
<h3 class="dfx-formRegisterConfirmationError__header dfx-h-5 dfx-sans text-center font-weight-bold">
<span class="dfx-formRegisterConfirmationError__title mt-3 mt-md-0">Une erreur s'est produite lors de l'envoi de votre formulaire.</span>
<span class="dfx-formRegisterConfirmationError__description d-block dfx-font-size-4 my-3 pt-1">Veuillez réessayer.</span>
</h3>
<div class="flex-grow-1"></div>
<button class="dfx-formRegisterConfirmationError__backButton dfx-btn dfx-btn--primary dfx-btn--arrowLeft font-weight-bold w-100 my-4">Retour</button>
</div>
</div>
</div>
</div>
</div>
</div>
</template>
</body>
</html>
