<!DOCTYPE html>
<html lang="fr">
<head>
<title>Bourse : la remontée des taux obligataires inquiète – Silver : l’argent métal accélère sa hausse</title>
<meta charset="UTF-8">
<meta name="description" content="La hausse des rendements obligataires freine les marchés. Le Silver reprend du poil de la bête"/>
<meta property="og:title" content="Bourse : la remontée des taux obligataires inquiète – Silver : l’argent métal accélère sa hausse"/>
<meta property="og:description" content="La hausse des rendements obligataires freine les marchés. Le Silver reprend du poil de la bête"/>
<meta property="og:image" content="https://a.c-dn.net/b/1C7Jnp/headline_SILVER_03.JPG" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="395" />
<meta property="og:url" content="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/19/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse.html" />
<meta property="og:site_name" content="DailyFX" />
<meta property="og:type" content="article" />
<meta name="turbo-cache-control" content="no-cache" />
<meta name="author" content="Joris Zanna"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="google-site-verification" content="0-rnf9_wDUYCh3WOzuYTjV0rAOyPuglxX7Tku55MZoQ"/>
<meta name="facebook-domain-verification" content="13dnp6qxkvxlyetvald1fkv70d30go" />
<meta name="msvalidate.01" content="BF031EF4E17AE7437FD8C985581BF048"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1,  minimum-scale=1, user-scalable=0, shrink-to-fit=no"/>
<link rel="canonical" href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/19/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse.html"/>
<link rel="icon" type="image/x-icon" href="https://a.c-dn.net/b/1VwiAx/favicon.gif"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://a.c-dn.net/b/3SYEED/touch-icon-iphone.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://a.c-dn.net/b/1ztAmA/touch-icon-ipad.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://a.c-dn.net/b/2Aur0e/touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://a.c-dn.net/b/2ejr9A/touch-icon-ipad-retina.png"/>
<link rel="apple-touch-icon" sizes="167x167" href="https://a.c-dn.net/b/05CBNA/touch-icon-ipad-pro.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://a.c-dn.net/b/22qJu9/touch-icon-iphone-6-plus.png"/>
<link rel="icon" sizes="192x192" href="https://a.c-dn.net/b/390g5P/icon-hd.png"/>
<link rel="icon" sizes="128x128" href="https://a.c-dn.net/b/267yYn/icon.png"/>
<meta class="swiftype" name="publication_date" data-type="date" content="2022-01-19T11:58"/>
<meta class="swiftype" name="author" data-type="string" content="Joris Zanna"/>
<meta class="swiftype" name="asset_type" data-type="enum" content="News"/>
<script type="application/ld+json" id="dfx-jsonLd">
[{
"@context": "http://schema.org",
"@graph": [
{
"@type": "WebSite",
"url": "https://www.dailyfx.com/francais",
"image":"https://a.c-dn.net/b/0WIajT/DailyFXOrganization.png",
"copyrightYear":"2022",
"isFamilyFriendly":"True",
"potentialAction": [{
"@type": "SearchAction",
"target": "https://www.dailyfx.com/francais/search#q={search_term_string}",
"query-input": "required name=search_term_string"
}]
}
]
}
,{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/19/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse.html",
"headline": "Bourse : la remontée des taux obligataires inquiète – Silver : l’argent métal accélère sa hausse",
"datePublished": "2022-01-19T11:58:00+00:00",
"dateModified": "2022-01-19T12:05:45+00:00",
"description": "La hausse des rendements obligataires freine les marchés. Le Silver reprend du poil de la bête",
"speakable": {
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"author": [
{
"@type": "Person",
"image": "https://a.c-dn.net/b/0GNiFx.png#Joris%20Zanna.png",
"url": "https://www.dailyfx.com/francais/auteurs/Joris_Zanna",
"name": "Joris Zanna"
}                        ],
"publisher": {
"@type": "Organization",
"name": "DailyFX",
"logo": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/0uJbUP/DailyFXOrganization.png",
"width": 415,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/1C7Jnp/headline_SILVER_03.JPG",
"height": 395,
"width": 700
}
}
]
</script>
<link rel="amphtml" href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/19/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse.html/amp"/>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin id="dfx-preload-fonts-gstatic" data-turbo-permanent>
<link rel="preconnect" href="https://dfx.dailyfx.com" crossorigin id="dfx-preload-dfx" data-turbo-permanent>
<link rel="preconnect" href="https://a.c-dn.net" crossorigin id="dfx-preload-a-cdn" data-turbo-permanent>
<link rel="preconnect" href="https://b.c-dn.net" crossorigin id="dfx-preload-b-cdn" data-turbo-permanent>
<link rel="preconnect" href="https://media-akam.licdn.com" crossorigin id="dfx-preload-media-akan" data-turbo-permanent>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin id="dfx-preload-gtm" data-turbo-permanent>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin id="dfx-preload-gts" data-turbo-permanent>
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin id="dfx-preload-doubleclick" data-turbo-permanent>
<link rel="preconnect" href="https://www.googleadservices.com" crossorigin id="dfx-preload-google-ad-services" data-turbo-permanent>
<link rel="preconnect" href="https://adservice.google.com" crossorigin id="dfx-preload-adservice" data-turbo-permanent>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin id="dfx-preload-stats-doubleclick" data-turbo-permanent>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin id="dfx-preload-twemoji" data-turbo-permanent>
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Cantata+One&family=Roboto:ital,wght@0,300;0,400;0,700;1,400;1,700&display=swap" as="style" id="dfx-preload-fonts-googleapis" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/4aFHe8/app-system.js" as="script" crossorigin id="dfx-preload-app-js" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/0QNp67/app.css" as="style" id="dfx-preload-app-css" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/1C7Jnp/headline_SILVER_03.JPG" as="image">
<link rel="preload" media="(min-width: 576px)" href="https://a.c-dn.net/b/2n8hvZ/app-576.css" as="style" id="dfx-preload-app-576-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 768px)" href="https://a.c-dn.net/b/1JnLxa/app-768.css" as="style" id="dfx-preload-app-768-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 992px)" href="https://a.c-dn.net/b/3Uc2Of/app-992.css" as="style" id="dfx-preload-app-992-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 1200px)" href="https://a.c-dn.net/b/01AQaI/app-1200.css" as="style" id="dfx-preload-app-1200-css" data-turbo-permanent>
<style id="0ece9baeeb8cab6969c0727b3112d3fc" data-turbo-permanent>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</style>        <style class="jsdfx-icon-stylesheet">
.jsdfx-iconCritical {
max-height: 1rem;
max-width: 1rem;
}
</style>
<style data-turbo-permanent id="dfx-style-placeholder"></style>
<link href="https://fonts.googleapis.com/css2?family=Cantata+One&family=Roboto:ital,wght@0,300;0,400;0,700;1,400;1,700&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
<style id="1f805fb5e25cd155e570ccd91011c033" data-turbo-permanent>.dfx-articleHeadWrapper{overflow:hidden;z-index:1;left:0;right:0;-webkit-transition:left .15s ease-out .15s,right .15s ease-out .15s;transition:left .15s ease-out .15s,right .15s ease-out .15s;pointer-events:none}.dfx-articleHeadWrapper__headlineImage{position:absolute;top:-50%;left:0;width:100%;-webkit-filter:blur(5px);filter:blur(5px)}.dfx-articleHeadWrapper__headlineImageWrapper{position:absolute;top:0;left:0;right:0;bottom:0;-webkit-transform:scale(1.4);transform:scale(1.4);-webkit-transform-origin:50% 50%;transform-origin:50% 50%;z-index:-1;background-color:#17a2b8}.dfx-articleHeadWrapper__canvas,.dfx-articleHeadWrapper__ieImagePlaceholder{display:none}.dfx-articleHeadWrapper__svg{position:absolute;top:0;left:0;right:0;bottom:0;width:100%;height:100%;z-index:-1}.dfx-articleHeadWrapper--fixed{position:fixed}.dfx-articleHeadWrapper--noBlur .dfx-articleHeadWrapper__headlineImage{-webkit-filter:none;filter:none}.dfx-articleHead{position:relative;overflow:hidden;-webkit-box-shadow:0 3px 6px rgba(0,0,0,.1);box-shadow:0 3px 6px rgba(0,0,0,.1);pointer-events:all}.dfx-articleHead:after{position:absolute;top:0;left:0;display:block;content:'';background-color:#000;width:110%;height:100%;opacity:.5;z-index:-1}.dfx-articleHead__header{color:#fff;text-shadow:0 1px 3px rgba(0,0,0,.5);font-size:1.5rem;padding-bottom:.75rem;-webkit-transition:font-size .3s ease-in;transition:font-size .3s ease-in}.dfx-articleHead__header--paddedY{padding-bottom:.5rem;padding-top:.5rem}@media (min-width:992px){.dfx-fonts-loading .dfx-articleHead__header{font-weight:500;letter-spacing:2.25px}}.dfx-articleHead__authorInfo{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;color:#fff}.dfx-articleHead__displayDate{color:rgba(255,255,255,.6)}.dfx-articleHead__authorName,.dfx-articleHead__authorName:hover{color:#fff}.dfx-articleHead__authorTitle{color:rgba(255,255,255,.6)}.dfx-articleHead__authorImage{-ms-flex-item-align:center;align-self:center;width:2rem;height:2rem}.dfx-articleHead__followAuthor{border:none;background-color:transparent;color:#fff;cursor:pointer;position:relative;top:4px}.dfx-articleHead__socialsWrapper{margin-left:auto;-ms-flex-negative:0;flex-shrink:0;position:relative;top:4px}.dfx-articleHead__socialIcon{width:1.5rem;height:1.5rem;border:none}.dfx-articleHead__socialIcon svg{width:1rem;height:1rem}.dfx-articleHead--noDarken::after{display:none}@media (min-width:768px){.dfx-articleHead__header{font-size:2rem}.dfx-articleHead__socialsWrapper:lang(zh-cn) a,.dfx-articleHead__socialsWrapper:lang(zh-cw) a{margin:5px 5px 0 0}.dfx-articleHead--sticky .dfx-articleHead__authorImage,.dfx-articleHead--sticky .dfx-articleHead__displayDate{display:none}.dfx-articleHead--sticky .dfx-articleHead__header{font-size:1rem;padding-bottom:0;padding-top:0}}.modal{display:none}.modal.is-open{display:block}</style>    <style id="8d1b9cf00e6ce1eb64cfd508f1ee217f" data-turbo-permanent>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</style>        <noscript class="jsdfx-deferred-print">
<link data-turbo-permanent id="styles-noscript-print" class="jsdfx-deferred-print" media="print" href="https://a.c-dn.net/b/3eBYB0/print.css" rel="stylesheet" onload="document.dispatchEvent(new CustomEvent('printStylesLoaded'))"/>
</noscript>
<noscript data-turbo-permanent id="app-system-noscript" class='jsdfx-script' data-src="app-system.js"></noscript>
<script data-turbo-eval="false">
window.LANG = document.documentElement.lang;
window.DOMAINS = { 'fr': 'www.dailyfx.com/francais','zh-tw': 'www.dailyfxasia.com/cn','zh-cn': 'www.dailyfxasia.com/','en': 'www.dailyfx.com/'};
window.DFX_ENDPOINTS = {
lightStreamerUrl: "dfx.dailyfx.com",
marketDataUrl: "https://www.marketdatasystems.com/identity.php",
swiftypeUrl: "//search-api.swiftype.com",
domain: "dailyfx.com",
twitter: "https://twitter.com/",
igDomain: "https://www.ig.com",
geoJs: "https://a.c-dn.net/geo.js",
rtnUrl: "https://www.dailyfx.com/francais/actualite-en-temps-reel/update-data",
calendarNewsUrl: "https://www.dailyfx.com/francais/instrument/relatedArticles/@symbol@",
calendarHistoricalDataUrl: "https://www.dailyfx.com/francais/calendrier-economique/historical/@ticker@/@limit@",
economicCalendarLatest: "https://www.dailyfx.com/francais/calendrier-economique/latest",
pivotPointsUrl: "https://www.dailyfx.com/francais/points-pivots/@type@/@timePeriod@",
prospectSourceUrl: "https://www.ig.com/lc/prospectsource",
webinarRegisterApiUrl: "https://marketing-api.ig.com/v1/webinarRegistration",
webinarForFreeTradingGuide: "https://www.dailyfx.com/francais/webinars-calendar/for-free-trading-guide",
countryListApi: "https://www.dailyfx.com/api/v1/country",
webinarRegisterModalUrl: "https://www.dailyfx.com/francais/webinars-calendar/register-template",
singleWebinarJson: "https://www.dailyfx.com/francais/webinars-calendar/next-event/@webinarId@",
intlTelInputCssUrl: "https://a.c-dn.net/b/3XP7KO/intlTelInput.css",
intTelInputUtilsUrl: "https://a.c-dn.net/b/2CK9Z6/intl-tel-input-utils.js",
authorNameBySlug: "https://www.dailyfx.com/francais/auteurs/name-by-slug/@slug@",
appLink: "https://dailyfx.onelink.me/spAe?pid=web&c=banner&af_dp=dailyfx%3A%2F%2Fopen%2F&af_web_dp=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.ig.dailyfx",
delivraProxyApiUrl: "https://www.dailyfx.com/api/newsletter/subscribe",
researchUrl: "https://www.dailyfx.com/francais/research",
};
window.DFX_CONFIG = {
environment: "production",
organisationId: "434717FE52A6476F0A490D4C@AdobeOrg",
mainReportSuite: "adviggroupdailyfxcomfr",
reportSuite: "adviggroupdailyfxrollup",
tagManagerId: "GTM-M4CFZSN",
tagManagerParams: "",
swiftypeKey: "-cSu1sas7pmxr5yVyaFb",
facebookPixelId: "333929947515719",
taboolaPixelId: "1350268",
campaignId: "701w00000018tGY"
};
if (DFX_CONFIG.environment === 'production') {
window.DFX_LOGS = {
log: [],
error: [],
warning: [],
info: []
};
window.onerror = function () {
return true;
};
console.log = function (text) {
DFX_LOGS['log'].push(text)
};
console.warning = function (text) {
DFX_LOGS['warning'].push(text)
};
console.info = function (text) {
DFX_LOGS['info'].push(text)
};
}
</script>
<script data-turbo-eval="false">
if (!Array.prototype.flat) {
Array.prototype.flat = function(depth) {
var flattend = [];
(function flat(array, depth) {
for (const el of array) {
if (Array.isArray(el) && depth > 0) {
flat(el, depth - 1);
} else {
flattend.push(el);
}
}
})(this, Math.floor(depth) || 1);
return flattend;
};
}
const isIntersectionObserverSupported  = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window && 'intersectionRatio' in window.IntersectionObserverEntry.prototype;
if (typeof Promise === 'undefined' || typeof requestIdleCallback === 'undefined' || !isIntersectionObserverSupported) {
console.log('polyfill');
document.write('<script src="https://a.c-dn.net/b/0TUY2f/polyfills.js"><\/script>');
}
</script>        <script data-turbo-eval="false">
if (!window.Intl.DateTimeFormat.prototype.formatToParts && document.documentElement.getAttribute('lang') !== 'en') {
document.write('<script src="https://a.c-dn.net/b/20zDgC/intl-polyfill.js"><\/script>');
}
</script>
<script data-turbo-eval="false">
window.DFX_STYLES_LOADED = false;
</script>
<script type="systemjs-importmap">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</script>
<script>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</script>
</head>
<body class="dfx-country-pending dfx-body ">
<div class="dfx-bottomFixedSlot">
<div class="dfx-cookiesNotification  jsdfx-cookiesNotification dfx-border--b-1" data-swiftype-index="false" id="dfx-cookieBanner" data-turbo-permanent>
<div class="container h-100">
<div class="dfx-cookiesNotification__block row h-100">
<div class="dfx-cookiesNotification__flexBlock d-flex col-12 col-sm-8 col-lg-10">
<p class="dfx-font-size-3 m-0 py-2">
Nous utilisons différents cookies afin de vous offrir la meilleure expérience de navigation possible. En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies.<br>Pour en savoir plus sur notre politique de gestion des cookies, <a href="https://www.dailyfx.com/francais/cookies">cliquez ici</a> ou suivez le lien qui se situe au bas de n’importe quelle page de notre site.
</p>
</div>
<div class="col-8 col-sm-4 col-lg-2 d-flex dfx-cookiesNotification__flexBlock pb-2 pb-sm-0">
<button class="jsdfx-cookiesNotification__close dfx-cookiesNotification__button dfx-buttonRipple dfx-buttonRipple--light dfx-font-size-3 dfx-btn dfx-btn--dark dfx-btn--icon text-left">
J'accepte                    <svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#check"></use>
</svg>
</button>
</div>
</div>
</div>
</div>
<script>
!function(){"use strict";const SELECTOR="dfx-cookiesNotification";class DfxCookieNoticeComponent{constructor(dfxLocalStorageCookieManager){this.dfxLocalStorageCookieManager=dfxLocalStorageCookieManager,this.cacheDom().toggleBanner(!this.dfxLocalStorageCookieManager.getLocalStorageOrCookie("dfx-cookies")).setCookieValue().addEventListeners()}cacheDom(){return this.element=document.querySelector(`.js${SELECTOR}`),this.body=document.querySelector("body"),this.closeButton=document.querySelector(`.js${SELECTOR}__close`),this}addEventListeners(){this.closeButton.addEventListener("click",()=>this.acceptCookies())}acceptCookies(){return this.toggleBanner(!1).setCookieValue(),this.dfxLocalStorageCookieManager.setLocalStorageOrCookie("dfx-cookies","true"),this}setCookieValue(){return this.dfxLocalStorageCookieManager.getLocalStorageOrCookie("dfx-cookies-level")||this.dfxLocalStorageCookieManager.setCookie("dfx-cookies-level","3",void 0,`.${window.DFX_ENDPOINTS.domain}`),this}toggleBanner(show){return this.body.classList.toggle(`${SELECTOR}--shown`,show),this.element.classList.toggle(`${SELECTOR}--visible`,show),this}}function createSingleton(removeOnTurboVisit=!1){return function(target,name,descriptor){const original=descriptor.value;return descriptor.value=(...result)=>{var _a;window.DFX_SINGLETONS=null!=(_a=window.DFX_SINGLETONS)?_a:{};const instanceId=`${target.prototype.constructor.name}:${name}`;if(removeOnTurboVisit){const turboCallback=()=>{window.DFX_SINGLETONS[instanceId]&&(window.DFX_SINGLETONS[instanceId]=null),document.removeEventListener("turbo:visit",turboCallback)};document.addEventListener("turbo:visit",turboCallback)}if(window.DFX_SINGLETONS[instanceId])return window.DFX_SINGLETONS[instanceId];result=original.apply(this,result);return Object.defineProperty(window.DFX_SINGLETONS,instanceId,{value:result,writable:!0}),result},descriptor}}class DfxLocalStorageCookieManager{constructor(localStorage){this.localStorage=localStorage,this.localStorage=localStorage;try{this.localStorage.setItem("test","test"),this.localStorage.removeItem("test"),this.isLocalStorageAvailable=!0}catch(e){this.isLocalStorageAvailable=!1}}getCookie(matches){if(matches){matches=document.cookie.match(new RegExp(`(?:^|; )${matches.replace(/([.$?*|{}()\[\]\\\/+^])/g,"\\$1")}=([^;]*)`));return matches?decodeURIComponent(matches[1]):void 0}}setCookie(name,value,expires,domain,secure=!0){let cookieString=`${name}=${value}`;"string"==typeof expires&&(cookieString+=`;expires=${expires}`),"string"==typeof domain&&(cookieString+=`;domain=${domain}`),cookieString+="; path=/",secure&&"https:"===location.protocol&&(cookieString+="; secure"),document.cookie=cookieString}deleteCookie(name){this.setCookie(name,"","Thu, 01 Jan 1970 00:00:00 UTC")}getLocalStorageOrCookie(name){var _a;return this.isLocalStorageAvailable&&null!=(_a=this.localStorage.getItem(name))?_a:this.getCookie(name)}setLocalStorageOrCookie(name,value,expires,domain){this.isLocalStorageAvailable?this.localStorage.setItem(name,value):this.setCookie(name,value,expires,domain)}deleteLocalStorageOrCookie(name){this.isLocalStorageAvailable?this.localStorage.removeItem(name):this.deleteCookie(name)}}var __defProp$1=Object.defineProperty,__getOwnPropDesc$1=Object.getOwnPropertyDescriptor;class DfxLocalStorageCookieManagerFactory{static create(){return new DfxLocalStorageCookieManager(window.localStorage)}}((decorators,target,key,kind)=>{for(var decorator,result=1<kind?void 0:kind?__getOwnPropDesc$1(target,key):target,i=decorators.length-1;0<=i;i--)(decorator=decorators[i])&&(result=(kind?decorator(target,key,result):decorator(result))||result);kind&&result&&__defProp$1(target,key,result)})([createSingleton()],DfxLocalStorageCookieManagerFactory,"create",1);var __defProp=Object.defineProperty,__getOwnPropDesc=Object.getOwnPropertyDescriptor;class DfxCookieNoticeComponentLoader{static create(){var dfxLocalStorageCookieManager=DfxLocalStorageCookieManagerFactory.create();return new DfxCookieNoticeComponent(dfxLocalStorageCookieManager)}}((decorators,target,key,kind)=>{for(var decorator,result=1<kind?void 0:kind?__getOwnPropDesc(target,key):target,i=decorators.length-1;0<=i;i--)(decorator=decorators[i])&&(result=(kind?decorator(target,key,result):decorator(result))||result);kind&&result&&__defProp(target,key,result)})([createSingleton()],DfxCookieNoticeComponentLoader,"create",1),DfxCookieNoticeComponentLoader.create()}();
</script>
</div>
<div class="dfx-logoBar dfx-logoBar--fixedOnMobile container-lg d-flex py-lg-4" data-swiftype-index="false">
<button class="jsdfx-logoBar__toggleMenu jsdfx-menu-toggle dfx-logoBar__button dfx-border--a-0 d-lg-none"
id="dfx-logoBar-toggleMenu"
aria-label="Menu principal"
data-turbo-permanent>
<span class="dfx-logoBar__toggler dfx-logoBar__hamburger d-lg-none"></span>
</button>
<div class="dfx-logoBar__logo p-0 mr-lg-auto"
id="dfx-logoBar-logo"
data-turbo-permanent>
<a href="https://www.dailyfx.com/francais" class="dfx-logo" aria-label="Aller sur la page d'accueil DailyFX">
<svg viewBox="0 0 931 394" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M546.566 87.25V121.966C546.566 128.461 545.502 133.951 543.751 138.273C542.973 139.592 541.959 140.815 540.865 141.92C537.03 145.791 532.604 147.728 527.393 147.728C515.101 147.728 509.055 139.142 509.055 121.966V87.25H485.887V125.092C485.887 138.695 489.172 149.194 496.203 156.588C501.678 162.35 507.952 165.856 515.675 167.129V191.956H538.778L538.843 184.833V166.573C545.462 165.041 553.753 161.937 558.836 156.588C565.866 149.194 569.734 138.695 569.734 125.093V87.25H546.566Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M348.604 212.511H351.915V66.5903H348.604V212.511Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M338.34 191.956H363.726V87.25H338.34V191.956Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M346.84 213.206H355.226V66H346.84V213.206Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M153.433 162.956C159.095 157.589 161.927 149.894 161.927 139.657C161.927 129.421 159.095 121.873 153.433 116.357C147.768 110.841 139.077 108.414 127.358 108.414H114.075V170.792H129.131C139.669 170.792 147.768 168.324 153.433 162.956ZM170.348 101.058C180.196 110.153 185.122 122.885 185.122 139.084C185.122 155.286 180.32 168.229 170.718 177.67C161.115 187.115 146.463 191.956 126.767 191.956H92V87.25H127.949C146.364 87.25 160.499 91.964 170.348 101.058Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M235.962 132.326V147.048H277.905V133.071C277.905 124.722 276.296 118.236 272.554 113.615C268.81 108.993 263.796 106.683 257.247 106.683C250.696 106.683 245.386 108.896 241.693 113.316C238 117.74 235.962 124.076 235.962 132.326ZM213.887 192.718V133.071C213.887 117.666 217.547 105.962 225.328 97.961C233.108 89.961 243.828 85.9587 257.714 85.9587C271.602 85.9587 282.082 89.9097 289.815 97.8117C297.546 105.714 301.085 117.17 301.085 132.176V192.718H277.905V168.212H235.962V192.718H213.887Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M401.208 191.956V87.25H424.387V170.792H468.538V191.956H401.208Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M606.491 87.25H698.654V113.884H635.361V129.42H697.543V158.274H635.361V192.516L606.491 192.552V87.25Z" fill="#FF7501"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M759.377 137.782L719.109 87.25H754.707L777.23 115.331L799.672 87.25H835.347L795.083 137.744L839.017 192.676H803.131L777.323 160.389L751.825 192.676H715.547L759.377 137.782Z" fill="#FF7501"/>
<path d="M760.791 230.613V307.387H746V230.613H760.791ZM808.464 228.707C808.334 228.707 808.207 228.708 808.076 228.708C797.788 228.8 787.997 232.839 780.508 240.084C773.019 247.329 768.655 256.983 768.223 267.267C767.756 278.348 771.725 288.86 779.396 296.867C787.075 304.88 797.396 309.293 808.458 309.293C819.808 309.293 831.492 304.681 839 297.244V263.138H807.016V277.347H824.605V289.848L824.415 289.974C819.989 292.894 814.22 294.781 808.456 294.781C801.328 294.781 794.692 291.924 789.77 286.734C784.854 281.551 782.354 274.764 782.728 267.622C783.404 254.691 794.071 243.991 807.013 243.262C814.206 242.846 821.063 245.797 826.529 251.044C826.722 251.231 826.943 251.463 827.196 251.751L837.452 241.489C837.223 241.243 836.999 241.004 836.787 240.782C829.493 233.163 819.536 228.707 808.464 228.707Z" fill="#E01B1C"/>
<path d="M607.567 304.922H613.602V287.03C616.016 290.296 620.702 292.568 625.246 292.568C636.251 292.568 642.499 284.616 642.499 274.108C642.499 263.6 636.393 255.648 625.388 255.648C620.205 255.648 615.519 258.133 613.602 261.399V256.216H607.567V304.922ZM624.678 287.172C617.72 287.172 613.105 281.989 613.105 274.108C613.105 266.227 617.72 261.044 624.678 261.044C631.778 261.044 636.393 266.227 636.393 274.108C636.393 281.989 631.778 287.172 624.678 287.172ZM663.21 255.648C655.684 255.648 649.791 260.263 648.726 267.363L654.335 268.428C654.832 263.6 658.311 260.689 663.21 260.689C668.464 260.689 671.943 263.813 671.943 268.712V269.422L664.985 270.203C653.554 271.339 647.945 275.102 647.945 281.989C647.945 288.166 652.844 292.568 660.015 292.568C665.198 292.568 669.884 290.012 671.943 285.894V292H677.907V269.067C677.907 260.76 671.872 255.648 663.21 255.648ZM660.938 287.598C656.82 287.598 653.98 285.255 653.98 281.918C653.98 278.155 657.743 275.67 664.985 274.889L671.943 274.108V275.812C671.943 282.983 667.896 287.598 660.938 287.598ZM708.664 262.109L709.019 256.287C707.812 255.861 706.392 255.648 704.901 255.648C700.499 255.648 695.813 258.914 693.754 263.458V256.216H687.719V292H693.754V278.368C693.754 266.724 698.369 261.257 704.049 261.257C705.611 261.257 707.315 261.541 708.664 262.109Z" fill="#4B5566"/>
</svg>
</a>
</div>
<div class="dfx-calendarNotifications dfx-logoBar__notification dfx-logoBar__button"
id="dfx-calendarNotifications"
data-turbo-permanent>
<div class="dfx-calendarNotifications__mainButton dfx-buttonRipple d-flex justify-content-center align-items-center w-100 h-100">
<div class="position-relative">
<svg role="img" class=" dfx-calendarNotifications__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#bell"></use>
</svg>
<div class="dfx-calendarNotifications__counter dfx-font-size-2 font-weight-bold d-none">0</div>
</div>
<div class="dfx-calendarNotifications__spinner d-none position-absolute">
<div class="dfx-calendarNotifications__spinnerCircle spinner-border" role="status">
</div>
</div>
</div>
<div class="dfx-calendarNotificationsDetailWrapper">
<div class="dfx-calendarNotificationsDetail">
<div class="dfx-calendarNotificationsDetail__shadow">
<div class="dfx-calendarNotificationsDetail__topBar position-relative text-white p-3">
<h3 class="dfx-calendarNotificationsDetail__title text-uppercase font-weight-bold dfx-font-size-3 mb-0">
<span class="mx-2">Notifications</span>
</h3>
<div class="dfx-calendarNotificationsDetail__info d-none d-lg-flex justify-content-center align-items-center">
<svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__infoIcon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#information"></use>
</svg>
</div>
<span class="dfx-calendarNotificationsDetail__infoText dfx-font-size-2 ml-2 mt-3">Les notifications ci-dessous sont basées sur les filtres qui peuvent être ajustés via les pages du calendrier économique et des webinaires.</span>
<button class="dfx-calendarNotificationsDetail__closeButton dfx-buttonRipple position-absolute dfx-buttonRipple--light">
<svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__closeIcon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#close"></use>
</svg>
</button>
</div>
<div class="dfx-calendarNotificationsDetail__list dfx-scrollbar--subtle dfx-scrollbar dfx-scrollbar--dark dfx-scrollbar--darkNavy">
<div class="dfx-calendarNotificationsWebinarsDetail dfx-border--b-1 dfx-border--riverBed dfx-calendarNotificationsDetail__webinars">
<div class="dfx-calendarNotificationsWebinarsDetail__header dfx-calendarNotificationsDetail__webinarsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
<div class="dfx-calendarNotificationsWebinarsDetail__webinarsTitle text-uppercase text-white d-flex align-items-center">
<h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Webinaires à venir</h4>
<h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Webinaires à venir</h4>
<span class="dfx-calendarNotificationsWebinarsDetail__webinarsCount dfx-calendarNotificationsDetail__webinarsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
</div>
<label class="dfx-toggle mb-0">
<input class="d-none" type="checkbox" name="toggle" id="dfx-webinarsToggle">
<span class="dfx-toggle__slider d-block"></span>
</label>
</div>
<div class="dfx-calendarNotificationsWebinarsDetail__webinarEventsWrapper">
<div class="dfx-calendarNotificationsWebinarsDetail__webinarEvents"></div>
</div>
</div>
<div class="dfx-calendarNotificationsCalendarEventsDetail dfx-calendarNotificationsDetail__economicEvents">
<div class="dfx-calendarNotificationsCalendarEventsDetail__header dfx-calendarNotificationsDetail__calendarEventsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
<div class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsTitle text-uppercase text-white d-flex align-items-center">
<h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Événements économiques</h4>
<h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Événements économiques</h4>
<span class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsCount dfx-calendarNotificationsDetail__economicEventsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
</div>
<label class="dfx-toggle mb-0">
<input class="d-none" type="checkbox" name="toggle" id="dfx-calendarEventsToggle">
<span class="dfx-toggle__slider d-block"></span>
</label>
</div>
<div class="dfx-calendarNotificationsCalendarEventsDetail__events">
</div>
</div>
</div>
</div>
</div>
<template class="jsdfx-webinarNotificationTemplate d-none">
<div class="dfx-webinarNotification dfx-calendarNotificationDetail__webinarEvent">
<div class="d-flex text-white">
<div class="dfx-webinarNotification__timeCol flex-shrink-0 mr-5 dfx-font-size-3">
<div class="dfx-webinarNotification__dotWrapper ml-n1">
<div class="dfx-webinarNotification__dot dfx-dotAnimated dfx-dotAnimated--orange dfx-dotAnimated--radiusSm mr-2 my-0"></div>
</div>
<span class="dfx-webinarNotification__time text-nowrap"></span>
</div>
<div class="dfx-webinarNotification__detailCol">
<h5 class="dfx-webinarNotification__title font-weight-bold mb-0"></h5>
<div class="dfx-webinarNotification__hostAndDuration mt-3 mb-4 mt-md-2 mb-md-0 dfx-font-size-3">
<div class="dfx-webinarNotification__presenterBlock mr-2">
<span class="dfx-webinarNotification__presenterLabel">Organisateur:</span>
<span class="dfx-webinarNotification__presenter d-block font-weight-bold"></span>
</div>
<div class="dfx-webinarNotification__durationBlock">
<span class="dfx-webinarNotification__durationLabel">Durée:</span>
<div class="font-weight-bold">
<span class="dfx-webinarNotification__duration"></span>
<span>min.</span>
</div>
</div>
</div>
<button class="dfx-webinarNotification__registerButton dfx-btn dfx-btn--arrow dfx-btn--green dfx-font-size-3 font-weight-bold pr-7 mt-md-2">
<span class="dfx-webinarNotification__registerNow">S'inscrire</span>
<span class="dfx-webinarNotification__joinNow">Rejoindre</span>
</button>
</div>
</div>
</div>
</template>
<template class="jsdfx-economicEventNotificationTemplate d-none">
<div class="dfx-economicEventItem dfx-calendarNotificationsDetail__economicEvent dfx-economicEventItem--notification dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime px-3 ">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2022-01-19T16:09:33+00:00">16:09:33</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--">
<span>widgets/economicCalendar._abbr</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold"></span>
<span class="dfx-economicEventItem__reference d-none">()</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">C: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel d-none">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
</span>
</div>
</div>
</div>
</div>
</div>
</template>
</div>
</div>
<button class="jsdfx-logoBar__toggleSearch dfx-logoBar__toggleSearch dfx-logoBar__button dfx-border--a-0 d-lg-none"
id="dfx-logoBar-toggleSearch"
aria-label="Recherche"
data-turbo-permanent>
<span class="dfx-logoBar__toggler">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-sistrix"></use>
</svg>
</span>
</button>
<div class="dfx-search dfx-search--logoBar d-flex"
id="dfx-search-logo-bar"
data-turbo-permanent>
<label for="dfx-search" class="sr-only">Recherche</label>
<input type="text" id="dfx-search" name="dfx-search" placeholder="Recherche" class="jsdfx-search__input dfx-search__input dfx-border--a-0 h-100" autocomplete="off">
<button class="jsdfx-search__clear dfx-search__button dfx-search__clearButton dfx-font-size-2 dfx-border--a-0 pl-0 pr-3 h-100">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-times"></use>
</svg>
<span class="pl-1">
Effacer        </span>
</button>
<button class="jsdfx-search__button dfx-search__button dfx-border--a-0 pl-2 pr-3 h-100" aria-label="Recherche">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-sistrix"></use>
</svg>
</button>
<div class="dfx-search__results mt-lg-2">
<div class="dfx-search__resultsHeader dfx-font-size-3 font-weight-bold p-2 text-muted text-uppercase">
Résultats de la recherche      </div>
<div class="jsdfx-search__resultsList"></div>
<button class="dfx-search__resultsSeeAll dfx-search__button bg-transparent dfx-border--a-0 dfx-font-size-3 font-weight-bold jsdfx-search__seeAll p-2 text-muted text-uppercase w-100">
Voir tous les résultats      </button>
</div>
<div class="dfx-search__overlay w-100 h-100"></div>
<div class="jsdfx-search__resultTemplate d-none">
<a class="dfx-search__singleResult d-flex p-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="dfx-search__singleResultImage w-100 h-100 mr-2" alt="" onerror="this.style.display='none'">
<div>
<span class="dfx-search__singleResultTitle w-100 d-inline-block font-weight-bold"></span>
<span class="dfx-search__singleResultDate dfx-font-size-2 font-weight-light d-flex"></span>
</div>
</a>
</div>
<div class="jsdfx-search__noResultTemplate d-none">
<div class="px-2 pb-2 text-muted">
Aucun résultat trouvé pour votre recherche.        </div>
</div>
</div>
<div class="jsdfx-dropdown jsdfx-langSwitcherDropdown dfx-dropdown dfx-langSwitcherDropdown dfx-logoBar__language-switcher py-0 px-3 mr-3">
<button class="dfx-dropdown__button dfx-langSwitcher__button dfx-btn dfx-btn--noBorder p-0" data-dropdown="dfx-langSwitcherDropdownMenu">
<span class="jsdfx-dropdown__buttonVariants">
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-en"></span>
<span class="dfx-langSwitcher__flag d-inline-block dfx-flagLang dfx-flagLang-fr"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-tw"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-cn"></span>
</span>
</button>
<div class="jsdfx-dropdown__menu dfx-dropdown__menu dfx-dropdown__menu--flex" id="dfx-langSwitcherDropdownMenu">
<a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-en"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">English</span>
</a>
<a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-fr"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Français</span>
</a>
<a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-zh-tw"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（繁體）</span>
</a>
<a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-zh-cn"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（简体）</span>
</a>
</div>
</div>
<div class="d-none d-lg-flex align-items-center"
id="dfx-logoBar-FTG-button"
data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits" class="dfx-logoBarFTGButton dfx-font-size-3 dfx-buttonRipple dfx-btn dfx-btn--green px-4 py-2 font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-logoBar__downloadIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#download"></use>
</svg>
<span class="font-weight-bold">Guides de trading gratuits</span>
</a>
</div>
<div id="dfx-logoBar-newsletterButton" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/newsletter" class="dfx-newsletterSignUpButton dfx-btn d-none d-lg-flex align-items-center dfx-font-size-3 dfx-buttonRipple dfx-btn--lightDark px-4 py-2 mx-2 font-weight-bold">
<div class="dfx-newsletterSignUpButton__spinner d-none mr-2">
<div class="dfx-newsletterSignUpButton__spinnerCircle spinner-border" role="status"></div>
</div>
<div class="dfx-newsletterSignUpButton__contentWrapper">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__envelopIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#envelope"></use>
</svg>
<span class="font-weight-bold">Souscrire</span>
</div>
<div class="dfx-newsletterSignUpButton__error d-none font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__warningIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#warning"></use>
</svg>
<span class="font-weight-bold">Veuillez réessayer</span>
</div>
</a>
</div>
</div>
<div class="dfx-menuBackground" id="dfx-menu-bg" data-turbo-permanent></div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement"
class="jsdfx-menu-body dfx-menu dfx-scrollbar bg-dark py-lg-0"
data-swiftype-index="false">
<div class="container-lg position-relative">
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits"
itemprop="url"
class="jsdfx-menu__item dfx-btn--green dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 px-5 py-3 d-lg-none text-center"
id="dfx-topMenu-FTG-button"
data-turbo-permanent>
<span class="font-weight-bold text-white"
itemprop="name">Guides de trading gratuits</span>
</a>
<div id="dfx-topMenu-newsletterButton" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/newsletter" class="dfx-newsletterSignUpButton dfx-btn dfx-btn--whiteOutline dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 py-3 d-lg-none text-center">
<div class="dfx-newsletterSignUpButton__spinner d-none mr-2">
<div class="dfx-newsletterSignUpButton__spinnerCircle spinner-border" role="status"></div>
</div>
<div class="dfx-newsletterSignUpButton__contentWrapper">
<span class="font-weight-bold text-white"
itemprop="name">Abonnez-vous à notre newsletter</span>
</div>
<div class="dfx-newsletterSignUpButton__error d-none font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__warningIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#warning"></use>
</svg>
<span class="font-weight-bold">Veuillez réessayer</span>
</div>
</a>
</div>
<ul class="dfx-menu__list dfx-list-unstyled pb-5 pb-lg-0 m-0">
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-0" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/actualites-marches-financiers" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Actualité des marchés">
<span itemprop="name">Actualité des marchés</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/actualites-marches-financiers" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Aperçu des marchés                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/actualite-en-temps-reel" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Informations en temps réel                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/previsions" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Prévisions                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/briefing-marches" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Briefing des marchés                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuMarketNews dfx-menuMarketNewsWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Dernières actualités
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketNewsWidget__articles">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/19/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1C7Jnp/headline_SILVER_03.JPG" alt="Bourse : la remontée des taux obligataires inquiète – Silver : l’argent métal accélère sa hausse" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-01-19T11:58:00+00:00"
data-format-date="getFullDatePlusTZ">
Jan 19, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Bourse : la remontée des taux obligataires inquiète – Silver : l’argent métal accélère sa hausse</span>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/actualite_forex/2022/01/19/Morning-Meeting-Forex-Hausse-du-dollar-avec-la-progression-des-taux-US-EURGBP-la-livre-se-renforce-apres-linflatio.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0NvkfI/headline_21246581_H1317601.JPG" alt="Morning Meeting Forex : Hausse du dollar avec la progression des taux US; EUR/GBP, la livre se renforce après l’inflation" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-01-19T08:10:00+00:00"
data-format-date="getFullDatePlusTZ">
Jan 19, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Morning Meeting Forex : Hausse du dollar avec la progression des taux US; EUR/GBP, la livre se renforce après l’inflation</span>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/actualite_forex/2022/01/18/EURUSD-la-hausse-des-rendements-obligataires-renforce-le-dollar-americain-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1wTVC9/headline_EURO_NOTES_1.JPG" alt="EUR/USD : la hausse des rendements obligataires renforce le dollar américain" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-01-18T16:17:00+00:00"
data-format-date="getFullDatePlusTZ">
Jan 18, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">EUR/USD : la hausse des rendements obligataires renforce le dollar américain</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-1" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/analyses-techniques" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Stratégies de trading">
<span itemprop="name">Stratégies de trading</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/analyses-techniques" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Aperçu des stratégies                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/sentiment-client" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Sentiment Client                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/analystes-financier-avis" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Avis d’analystes                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/support-et-resistance" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Support & Résistance                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/points-pivots" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Points Pivots                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuTradingStrategyNews">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Dernières stratégies de trading
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketNewsWidget__articles">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/matieres_premieres/2022/01/19/Petrole-vers-un-baril-a-100-USD-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0qCbHI/headline_OIL_PUMP_06.JPG" alt="Pétrole : vers un baril à 100 USD ?" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-01-19T15:23:00+00:00"
data-format-date="getFullDatePlusTZ">
Jan 19, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Pétrole : vers un baril à 100 USD ?</span>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/indices_boursiers/2022/01/18/SP500-Turbulences-sur-les-marches-boursiers-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2ehzDt/headline_U.S._FLAG_2.JPG" alt="SP500 : Turbulences sur les marchés boursiers" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-01-18T14:34:00+00:00"
data-format-date="getFullDatePlusTZ">
Jan 18, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">SP500 : Turbulences sur les marchés boursiers</span>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/matieres_premieres/2022/01/18/Le-rebond-de-lor-penalise-par-la-hausse-des-taux-longs.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0xYzzA/headline_GOLD_08.jpg" alt="Le rebond de l’or pénalisé par la hausse des taux longs" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-01-18T13:35:00+00:00"
data-format-date="getFullDatePlusTZ">
Jan 18, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Le rebond de l’or pénalisé par la hausse des taux longs</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-2" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/cours-du-forex" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Données de marché">
<span itemprop="name">Données de marché</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/cours-du-forex" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Cours                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/graphiques-forex" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Graphique en temps réel                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuMarketData dfx-menuMarketDataWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Classe d'actif
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketDataWidget__items">
<a href="https://www.dailyfx.com/francais/paires-devises-majeures" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#different-currencies"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Paires de devises</span>
<span class="dfx-font-size-3">Découvrez les paires de devises majeures et ce qui influence leurs cours.</span>
</div>
</a>
<a href="https://www.dailyfx.com/francais/principales-matieres-premieres" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#oil-drum"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Matières premières</span>
<span class="dfx-font-size-3">Découvrez les matières premières les plus négociées dans le monde et comment les trader.</span>
</div>
</a>
<a href="https://www.dailyfx.com/francais/principaux-indices-boursiers" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#candlesticks"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Indices</span>
<span class="dfx-font-size-3">Découvrez les dernières informations concernant les indices boursiers les plus négociés.</span>
</div>
</a>
<a href="https://www.dailyfx.com/francais/principales-crypto-monnaies" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#bitcoin"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Crypto-monnaies</span>
<span class="dfx-font-size-3">Apprenez-en plus sur les crypto-monnaies les plus populaires avant de débuter votre trading.</span>
</div>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-3" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/calendrier-economique" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Calendriers">
<span itemprop="name">Calendriers</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/calendrier-economique" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Calendrier économique                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/calendrier-banques-centrales" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Calendrier des banques centrales                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuCalendar dfx-menuEconomicCalendarWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Calendrier économique
</div>
<div class="dfx-menuWidget__content">
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2022-01-19T23:50:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime dfx-economicEventItem--menu">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2022-01-19T23:50:00+00:00">23:50:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="Japan" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Balance commerciale</span>
<span class="dfx-economicEventItem__reference ">(DÉC.)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="">C: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast">¥-784.1B</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel ">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
¥-954.8B
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2022-01-19T23:50:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-economicEventItem--themeDark">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2022-01-19T23:50:00+00:00">23:50:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="Japan" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Investissement en obligations étrangères</span>
<span class="dfx-economicEventItem__reference ">(15/JANV.)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">C: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel ">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
¥617.3B
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2022-01-20T00:00:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime dfx-economicEventItem--menu">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2022-01-20T00:00:00+00:00">00:00:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="Australia" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Attente Inflation Consommateur</span>
<span class="dfx-economicEventItem__reference ">(JANV.)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">C: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel ">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
4.8%
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-4" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/formation" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Formations">
<span itemprop="name">Formations</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/formation" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Formation au Trading                                    </a>
<ul class="dfx-list-unstyled p-0" style="list-style-type: none;">
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/francais/formation/certificats-turbo">Certificats Turbo</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/francais/formation/bases-du-trading-sur-le-forex">Bases du Trading sur le Forex</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/francais/formation/comprendre-le-marche-boursier">Comprendre le Marché Boursier</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/francais/formation/forex-pour-debutants">Forex pour débutants</a>
</li>
</ul>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Guides de trading gratuits                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/webinars-calendar" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Séminaires en ligne                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/research" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Études du trading                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuEducation dfx-menuEducationWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Guides de trading
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuEducationWidget__items pb-5 text-center dfx-font-size-3">
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits/introduction-au-forex" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3YC3w1/FOREX_FOR_BEGINNERS.png" alt="Familiarisez-vous avec les fondamentaux du trading sur devises." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Le guide du trader débutant</span>
</a>
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits/caracteristiques-des-traders-a-succes" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0dDfF7/TOST.png" alt="Découvrez les caractéristiques des traders gagnants et l’erreurs à éviter." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Caractéristiques des traders à succès</span>
</a>
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits/introduction-au-trading-sur-bitcoin" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3AL3Ft/BITCOIN_TRADING.png" alt="Demandez votre guide gratuit pour vous initier au trading sur Bitcoin" class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Initiation au trading sur bitcoin</span>
</a>
<a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits" class="dfx-menuEducationWidget__item dfx-menuEducationWidget__item--wide mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2pNBsI/3_GUIDES_COVERS.png" alt="Explorer notre sélection de guides" class="dfx-lazyload dfx-menuEducationWidget__image dfx-menuEducationWidget__image--multipleCovers" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Guides de trading gratuits</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-5" data-turbo-permanent>
<a href="https://www.dailyfx.com/francais/about-us" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="À propos de nous">
<span itemprop="name">À propos de nous</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/about-us" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Notre entreprise                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/auteurs" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Nos analystes                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/francais/contact-us" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Nous contacter                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuAboutUs dfx-menuAboutUsWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuAboutUsWidget__imageWrapper pb-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3zRrHP/world-map.png" alt="DailyFX opère à Londres, New York, Chicago, San Francisco, Dallas, Francfort, Shenzen, Melbourne, Cracovie, Johannesburg et Singapour. DailyFX emploie une douzaine d’analystes et stratégistes et fournit des analyses détaillées en temps réel en anglais, espagnol, français, allemand et chinois." class="dfx-lazyload dfx-menuAboutUsWidget__image" />    </div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0 d-lg-none">
<a href="#" class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2">
<div class="dfx-flagLang dfx-flagLang-fr"></div>
<span class="ml-2 d-block">Français</span>
<div class="dfx-menu__itemArrow ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled" style="list-style-type: none;">
<li>
<a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-en"></div>
<span class="dfx-langSwitcher__langName ml-2">English</span>
</a>
</li>
<li>
<a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-fr"></div>
<span class="dfx-langSwitcher__langName ml-2">Français</span>
</a>
</li>
<li>
<a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-zh-tw"></div>
<span class="dfx-langSwitcher__langName ml-2">中文（繁體）</span>
</a>
</li>
<li>
<a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-zh-cn"></div>
<span class="dfx-langSwitcher__langName ml-2">中文（简体）</span>
</a>
</li>
</ul>
</div>
</li>        </ul>
</div>
</nav>
<div class="dfx-ratesPanel p-0 container-fluid" data-swiftype-index="false" id="dfx-topRatesPanel" data-turbo-permanent>
<div class="dfx-ratesPanel__main d-flex">
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/eur-usd"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/USD</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Baissier</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-type="bid"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-value="1.13325,1.13341,1.13293,1.13224,1.1321,1.13269,1.13304,1.13266,1.13248,1.13169,1.13234,1.13242,1.13232,1.13267,1.13267,1.13289,1.13211,1.13289,1.13197,1.1322,1.13249,1.13224,1.13238,1.13274,1.13292,1.13295,1.133,1.13299,1.13339,1.13339,1.13386,1.13305,1.13319,1.13327,1.13419,1.13396,1.13459,1.13466,1.13437,1.13377,1.13395,1.13343,1.13499,1.13436,1.13473,1.13437,1.13415,1.13444"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="---"
data-type="long-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bullish"> à l'achat.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="---"
data-type="short-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bearish"> à la vente.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-value"> Court                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note : les hauts, bas et volumes sont indiqués pour la journée de trading.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Données fournies par</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/actualite_forex/2022/01/18/EURUSD-la-hausse-des-rendements-obligataires-renforce-le-dollar-americain-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">EUR/USD : la hausse des rendements obligataires renforce le dollar américain</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-18T16:17:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-18 16:17:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/actualite_forex/2022/01/14/EURUSD-Leuro-marque-une-pause-dans-sa-phase-de-rebond-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">EUR/USD : L’euro marque une pause dans sa phase de rebond</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-14T16:11:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-14 16:11:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/cac-40"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">CAC 40</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Haussier</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="FR40"
data-market-id="FR40"
data-type="bid"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="FR40"
data-market-id="FR40"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="7142.4,7147.4,7135.7,7121.2,7124.7,7138.4,7138.2,7155.9,7139.4,7142.7,7145.5,7149.8,7149.3,7149.9,7147,7134.2,7133,7123.2,7143.5,7134.4,7147.2,7116.8,7107.6,7104.6,7107.3,7091.5,7087.4,7086.4,7104.6,7106.3,7107.9,7105.9,7130.7,7155.9,7151.4,7182.1,7170.4,7181.9,7171.9,7186.6,7175.1,7180,7198.3,7198.3,7193.5,7208.5,7176.2,7167.4"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="FR40"
data-market-id="FR40"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="FR40"
data-market-id="FR40"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="---"
data-type="long-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bullish"> à l'achat.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="---"
data-type="short-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bearish"> à la vente.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="FR40"
data-value="--"
data-type="short-value"> Court                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note : les hauts, bas et volumes sont indiqués pour la journée de trading.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Données fournies par</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/19/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : la remontée des taux obligataires inquiète – Silver : l’argent métal accélère sa hausse</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-19T11:58:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-19 11:58:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/17/Bourse--La-BPC-soutient-les-marches--ADAUSD--le-Cardano-declenche-un-puissant-rebond.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : La BPC soutient les marchés – ADA/USD : le Cardano déclenche un puissant rebond</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-17T11:29:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-17 11:29:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/eur-chf"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/CHF</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Baissier</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="EURCHF"
data-market-id="EURCHF"
data-type="bid"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="EURCHF"
data-market-id="EURCHF"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-value="1.03875,1.03913,1.03864,1.03863,1.03906,1.03888,1.0387,1.03862,1.03867,1.03819,1.03844,1.03844,1.03845,1.03839,1.03886,1.03888,1.03863,1.03884,1.03874,1.03826,1.03805,1.03803,1.03814,1.03834,1.0381,1.03789,1.03787,1.0374,1.03785,1.03805,1.03863,1.03779,1.03775,1.03775,1.03867,1.0384,1.03874,1.03871,1.03872,1.03853,1.03865,1.03816,1.03808,1.03936,1.04012,1.03904,1.03888,1.0395"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="EURCHF"
data-market-id="EURCHF"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="EURCHF"
data-market-id="EURCHF"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="---"
data-type="long-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bullish"> à l'achat.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="---"
data-type="short-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bearish"> à la vente.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURCHF"
data-value="--"
data-type="short-value"> Court                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note : les hauts, bas et volumes sont indiqués pour la journée de trading.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Données fournies par</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/actualite_forex/2022/01/17/Morning-Meeting-Forex-La-Chine-surprend-le-marche-avec-une-baisse-des-taux-EURCHF-leuro-pourrait-reprendre-son-re.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Morning Meeting Forex : La Chine surprend le marché avec une baisse des taux ; EUR/CHF, l’euro pourrait reprendre son rebond</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-17T07:52:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-17 07:52:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/actualite_forex/2022/01/11/Bourse-audition-de-Jerome-Powell-EURCHF-leuro-declenche-un-puissant-rebond-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : audition de Jerome Powell – EUR/CHF : l’euro déclenche un puissant rebond</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-11T11:28:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-11 11:28:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/bitcoin"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Bitcoin</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-type="bid"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="41495.3,41643.2,41526,41439.4,41372.2,41561.2,41575.4,41646.9,41557.6,41711.1,42227.6,42316.8,42326.9,42420.3,42439.2,42301.7,42405.7,42200.2,42352.6,42360.7,42337.6,42267.9,42203.1,41649.4,41614.9,41663,41725.4,41688.1,41685.3,41657,41280.2,41205.8,41196.7,41303.7,41420.5,41535.4,41432.1,41430.6,41839.6,41980,42092.9,42047,42182.5,42149.1,42152.5,42426.8,42155,41926.8"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="row">
<div class="dfx-rateDetail__lowHigh mb-3 col-6">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
</div>
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/articles_de_devises/2022/01/17/Bitcoin-Ethereum-Le-rebond-se-degonfle-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bitcoin, Ethereum : Le rebond se dégonfle</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-17T17:01:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-17 17:01:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/articles_de_devises/2022/01/12/Cryptomonnaies-le-Bitcoin-et-lEthereum-reprennent-des-couleurs--.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Cryptomonnaies : le Bitcoin et l’Ethereum reprennent des couleurs</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-12T17:00:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-12 17:00:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/cours-de-l-or"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Or</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mitigé</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-type="bid"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-value="1816.37,1819.69,1812.57,1814.88,1814.03,1812.06,1812.31,1813.3,1814.9,1813.81,1814.98,1813.69,1813.36,1813.51,1814.64,1814.07,1813.61,1813.27,1812.34,1812.07,1812.82,1811.52,1810.29,1811.54,1811.7,1811.58,1812.81,1813.26,1813.79,1814.11,1813.29,1811.37,1813.45,1814.6,1815.55,1816.74,1817.49,1818.52,1818.9,1817.34,1818.16,1817.73,1823.74,1823.96,1824.33,1827.05,1836.94,1838.09"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GC"
data-value="---"
data-type="long-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bullish"> à l'achat.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GC"
data-value="---"
data-type="short-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bearish"> à la vente.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-value"> Court                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note : les hauts, bas et volumes sont indiqués pour la journée de trading.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Données fournies par</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/matieres_premieres/2022/01/18/Le-rebond-de-lor-penalise-par-la-hausse-des-taux-longs.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Le rebond de l’or pénalisé par la hausse des taux longs</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-18T13:35:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-18 13:35:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/14/Bourse--Lael-Brainard-Fed-suscite-des-craintes--Gold--le-cours-de-lor-bute-sur-les-1-830.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : Lael Brainard (Fed) suscite des craintes – Gold : le cours de l’or bute sur les 1 830$</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-14T12:13:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-14 12:13:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/francais/cours-de-petrole"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Pétrole WTI</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mitigé</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="CL"
data-market-id="CL"
data-type="bid"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="84.877,84.477,84.346,84.551,84.256,84.21,84.105,84.695,84.864,85.224,85.294,85.228,85.448,85.881,86.176,86.101,86.125,86.1,86.319,86.198,86.267,86.077,85.916,85.95,85.91,85.829,85.723,85.892,85.477,85.441,85.32,85.439,85.159,85.268,85.742,85.816,85.966,86.06,85.66,85.689,85.793,85.308,85.304,85.432,85.581,85.839,85.778,86.107"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Faible</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Élevée</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="CL"
data-value="---"
data-type="long-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bullish"> à l'achat.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="CL"
data-value="---"
data-type="short-value-info"></span>
<span>de clients sont</span><span class="dfx-signal--bearish"> à la vente.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-value"> Court                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note : les hauts, bas et volumes sont indiqués pour la journée de trading.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Données fournies par</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Actualités</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/technique/matieres_premieres/2022/01/19/Petrole-vers-un-baril-a-100-USD-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Pétrole : vers un baril à 100 USD ?</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-19T15:23:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-19 15:23:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/19/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : la remontée des taux obligataires inquiète – Silver : l’argent métal accélère sa hausse</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-19T11:58:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-19 11:58:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
</div>
<div class="dfx-ratesPanel__viewMore d-flex">
<a href="https://www.dailyfx.com/francais/cours-du-forex"
class="dfx-ratesPanel__single dfx-font-size-2 dfx-font-size-sm-3 dfx-border dfx-border--b-1 px-2 font-weight-bold d-flex">
<span class="d-inline-block d-md-none">Plus</span>
<span class="d-none d-md-inline-block">Voir plus</span>
<div class="dfx-ratesPanel__arrow d-inline-block"></div>
</a>
</div>
</div>
<div class="dfx-slidableContent">
<div class="dfx-adGutterWrapper">
<div class="dfx-breakingNewsWidget" data-swiftype-index="false" id="dfx-breakingNews" data-turbo-permanent>
</div>
<div class="dfx-realTimeNews-widget bg-botticelli" data-swiftype-index="false" id="dfx-realTimeNewsBar" data-turbo-permanent>
<div class="container h-100">
<a href="https://www.dailyfx.com/francais/actualite-en-temps-reel" class="row h-100">
<div class="dfx-realTimeNews-widget__title d-flex align-items-center justify-content-sm-between col-12 col-md-3 pt-3 pb-2 py-md-2 pr-md-1 text-uppercase">
<div class="dfx-realTimeNews-widget__iconWrapper">
<svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__icon dfx-svgElement--sm">
<use xlink:href="/butler/images/svg/svg-symbols.svg#breaking-news"></use>
</svg>
</div>
<span class="pl-3 pl-md-1 pl-xl-3 font-weight-bold dfx-text-spaced text-black dfx-font-size-3">Informations en Temps Réel</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__arrow dfx-svgElement--xs ml-auto ml-0">
<use xlink:href="/butler/images/svg/svg-symbols.svg#chevron-right"></use>
</svg>
</div>
<ul class="dfx-realTimeNews-widget__news col-12 col-md-8 col-lg-9 pb-3 py-md-1 m-0 d-flex w-100 text-dark">
<li class="dfx-realTimeNews-widget__newsItem dfx-font-size-3"
data-tweet-id="1483824574722678791"
data-time="2022-01-19T15:32:01+00:00">
<span class="dfx-realTimeNews-widget__text w-100">
#oil #pétrole 
https://www.dailyfx.com/francais/actualite_forex_trading/technique/matieres_premieres/2022/01/19/Petrole-vers-un-baril-a-100-USD-.html
</span>
</li>
</ul>
</a>
</div>
</div>
<div class="dfx-adGutter">
<div class="dfx-adGutter__ad" id="dfx-adGutter"></div>
</div>
<main class="dfx-articleMain w-100">
<article class="dfx-article">
<div class="dfx-articleHeadWrapper">
<div class="dfx-articleHead py-3 ">
<div class="dfx-articleHeadWrapper__headlineImageWrapper">
<img class="dfx-articleHeadWrapper__headlineImage" src="https://a.c-dn.net/b/1C7Jnp/headline_SILVER_03.JPG" alt="Bourse : la remontée des taux obligataires inquiète – Silver : l’argent métal accélère sa hausse">
</div>
<div class="container">
<h1 class="dfx-articleHead__header m-0">Bourse : la remontée des taux obligataires inquiète – Silver : l’argent métal accélère sa hausse</h1>
<div class="dfx-articleHead__authorInfo dfx-font-size-2">
<a href="https://www.dailyfx.com/francais/auteurs/Joris_Zanna">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0GNiFx.png#Joris%20Zanna.png" alt="" class="dfx-lazyload dfx-authorImage dfx-articleHead__authorImage dfx-rounded-2 mr-1 mr-md-2" />                            </a>
<div class="dfx-articleHead__articleDetails">
<time class="dfx-articleHead__displayDate d-block"
data-time="2022-01-19T11:58:00+00:00"
datetime="2022-01-19T11:58:00+00:00"
data-format-date="getFullDatePlusTZ">
2022-01-19 11:58:00
</time>
<a href="https://www.dailyfx.com/francais/auteurs/Joris_Zanna" class="dfx-articleHead__authorName">
Joris Zanna<span class="">,</span>
</a>
<span class="dfx-articleHead__authorTitle">Analyste Marché</span>
</div><!-- __articleDetails-->
<div class="dfx-articleHead__socialsWrapper">
<div class="dfx-socialShare dfx-articleHead__socials ">
<button class="dfx-socialShare__icon dfx-rounded-6 dfx-btn--noBorder p-0 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite"
data-icon="fa-twitter"
data-social-share-type=&quot;twitter&quot;>
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</button><!--icon-->
<button class="dfx-socialShare__icon dfx-rounded-6 dfx-btn--noBorder p-0 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite"
data-icon="fa-facebook-f"
data-social-share-type=&quot;facebook&quot;>
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-facebook-f"></use>
</svg>
</button><!--icon-->
</div><!--dfx-articleSocials (social icons) -->
</div>
</div><!--dfx-articleHead__authorInfo (one author)-->
</div><!--container-->
</div><!--dfx-articleHead-->
</div>
<section class="container mb-3">
<div class="row">
<div class="col-12 col-lg-7 col-xl-8 dfx-border dfx-border--r-lg-1">
<div class="dfx-articleBody">
<div class="dfx-articleBody__content">
<h2 class="article-subheader">SUJETS &Eacute;VOQU&Eacute;S DANS CE BRIEFING DES MARCH&Eacute;S :</h2><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:16px;">L</span><span class="gsstx" style="font-size:16px;">es Bourses europ&eacute;ennes</span><span class="gsstx" style="font-size:16px;"> scrutent </span><span class="gsstx" style="font-size:16px;">l'&eacute;volution des rendements</span><span class="gsstx" style="font-size:16px;"> obligataires </span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;"><a href="https://www.dailyfx.com/francais/dow-jones" title="Wall Street">Wall Street</a></span><span class="gsstx" style="font-size:16px;">plomb&eacute;e par les bancaires</span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;">Graphique du jour </span><span class="gsstx" style="font-size:16px;">&ndash;</span><span class="gsstx" style="font-size:16px;"><a href="https://www.dailyfx.com/francais/cours-de-l-argent" title="Silver">Silver</a> : </span><span class="gsstx" style="font-size:16px;">un </span><span class="gsstx" style="font-size:16px;">double creux</span></li></ul><h2 class="article-subheader">Les Bourses europ&eacute;ennes scrutent l'&eacute;volution des rendements obligataires</h2><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;color:#000000;">Les Bourses europ&eacute;ennes</span><span class="gsstx" style="font-size:16px;color:#000000;"> &eacute;voluent en ordre dispers&eacute; en d&eacute;but de s&eacute;ance mercredi, la pression exerc&eacute;e sur les actions par la remont&eacute;e des rendements obligataires &eacute;tant en partie compens&eacute;e par la progression des valeurs du luxe.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;color:#000000;">Le sentiment g&eacute;n&eacute;ral sur les march&eacute;s reste domin&eacute; par l'&eacute;volution des rendements des bons du Tr&eacute;sor am&eacute;ricain &agrave; une semaine des d&eacute;cisions de la R&eacute;serve f&eacute;d&eacute;rale am&eacute;ricaine, qui pourraient marquer une acc&eacute;l&eacute;ration du resserrement de sa politique mon&eacute;taire.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;color:#000000;">Les inqui&eacute;tudes li&eacute;es &agrave; l'inflation sont par ailleurs aliment&eacute;es par les derniers chiffres des prix &agrave; la consommation au Royaume-Uni, en hausse de 5,4% sur un an, du jamais vu depuis mars 1992.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;color:#000000;">Aux pr&eacute;occupations li&eacute;es aux politiques mon&eacute;taires s'ajoutent la hausse ininterrompue du prix du baril, au plus haut depuis 2014, et les tensions g&eacute;opolitiques, autour de l'Ukraine principalement.</span></p><h2 class="article-subheader">Wall Street plomb&eacute;e par les bancaires</h2><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;color:#000000;">Wall Street a fini en nette baisse mardi alors que les r&eacute;sultats inf&eacute;rieurs aux attentes publi&eacute;s dans la journ&eacute;e par Goldman Sachs ont pes&eacute; sur les valeurs financi&egrave;res, sur fond de prolongement du recul des grands titres technologiques face &agrave; la remont&eacute;e des rendements obligataires.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;color:#000000;">Goldman Sachs a vu son titre chuter de 7% apr&egrave;s avoir fait &eacute;tat d'un b&eacute;n&eacute;fice inf&eacute;rieur au consensus au quatri&egrave;me trimestre en raison de la faiblesse de l'activit&eacute; de trading. Dans son sillage, le secteur financier a recul&eacute; de 2,3%, pesant sur le <a href="https://www.dailyfx.com/francais/sp-500" title="S&amp;P 500">S&amp;P 500</a>.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;color:#000000;">Le rendement des bons du Tr&eacute;sor am&eacute;ricain &agrave; deux ans, le plus sensible &agrave; l'&eacute;volution des anticipations concernant les taux directeurs, a bondi pour s'&eacute;tablir au-dessus du seuil de 1% tandis que les bons &agrave; dix ans se sont hiss&eacute;s &agrave; un pic de deux ans, alors que les traders se pr&eacute;parent &agrave; des mesures plus agressives de la R&eacute;serve f&eacute;d&eacute;rale (Fed) pour lutter contre l'inflation.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;color:#000000;">Cette remont&eacute;e des rendements obligataires en entame de l'ann&eacute;e 2022 p&egrave;se particuli&egrave;rement sur les grandes valeurs technologiques et les valeurs &agrave; forte croissance.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;color:#000000;">Par cons&eacute;quent, le Dow Jones a perdu 1,51% &agrave; 35 368,47 points. Le <a href="https://www.dailyfx.com/francais/nas-100" title="Nasdaq">Nasdaq</a> a recul&eacute; de 2,60% et le S&amp;P 500 a c&eacute;d&eacute; 1,84%.</span></p><div><a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits#forecastschoices=EQUITIES"
class="dfx-inHouseGuideBannerComponent dfx-inHouseGuideBannerComponent--tradingForecasts dfx-inHouseGuideBannerComponent--3colArticle my-4 "
role="button" aria-label="Recevoir mon guide" tabindex="0"
data-guide-key="Equities Forecast"
data-image-url="https://a.c-dn.net/b/0Oc4Xo/EQUITIES_FORECAST.png"
data-guide-title="Prévisions Indices"
data-guide-description="Découvrez les facteurs techniques et fondamentaux influençant les marchés."
data-guide-type="tradingForecasts"
data-banner="true"
data-title="Prévisions Indices"
data-source-type="DFX_FR_Guides">
<div class="dfx-inHouseGuideBannerComponent__image p-1 ml-md-0 ml-lg-2">
<div class="position-relative">
<div class="dfx-bookCover3D__transforms3d">
<img class="dfx-bookCover3D__img dfx-bookCover3D__imgHook w-100 dfx-lazyload"
src="https://a.c-dn.net/b/3jOo4L/EQUITIES_FORECAST.png"
data-src="https://a.c-dn.net/b/0Oc4Xo/EQUITIES_FORECAST.png"
alt="Prévisions Indices"/>
<div class="dfx-bookCover3D__imageWrap w-100">
<img class="dfx-bookCover3D__mirrorImage dfx-bookCover3D__imgHook w-100 m-0 dfx-lazyload"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-src="https://a.c-dn.net/b/0Oc4Xo/EQUITIES_FORECAST.png"
alt="Prévisions Indices"/>
</div>
</div>
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__textAndButtonWrapper mr-md-1 mr-lg-3">
<div class="dfx-inHouseGuideBannerComponent__textWrapper">
<div class="dfx-inHouseGuideBannerComponent__freeTradingGuideText text-uppercase dfx-text-spaced font-weight-bold mb-1 d-block dfx-font-size-2">
Recommandé par                    Joris Zanna
</div>
<div class="dfx-inHouseGuideBannerComponent__title text-white text-left font-weight-bold d-block mr-md-2 dfx-font-size-4">
Recevez nos pr&eacute;visions sur les actions
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__buttonWrapper">
<div class="dfx-inHouseGuideBannerComponent__button dfx-buttonRipple dfx-btn dfx-btn--light dfx-btn--arrow font-weight-bold dfx-font-size-3">Recevoir mon guide</div>
</div>
</div>
</a>
</div><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;text-decoration:underline;font-weight:bold;color:#000000;">Autres</span><span class="gsstx" style="font-size:16px;text-decoration:underline;font-weight:bold;color:#000000;">points sur l&rsquo;actualit&eacute; des march&eacute;s financiers</span></p><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:16px;font-weight:bold;color:#000000;">P&eacute;trole :</span></li></ul><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;color:#000000;">Les <a href="https://www.dailyfx.com/francais/cours-de-petrole" title="cours du p&eacute;trole">cours du p&eacute;trole</a> montent pour la quatri&egrave;me s&eacute;ance d'affil&eacute;e et &eacute;voluent au plus haut depuis sept ans, la fermeture d'un ol&eacute;oduc reliant l'Irak &agrave; la Turquie apr&egrave;s une explosion d'origine ind&eacute;termin&eacute;e &eacute;tant venue s'ajouter &agrave; la liste d&eacute;j&agrave; longue des facteurs susceptibles de restreindre l'offre mondiale.</span></p><div><a href="https://www.dailyfx.com/francais/guides-de-trading-gratuits#forecastschoices=OIL"
class="dfx-inHouseGuideBannerComponent dfx-inHouseGuideBannerComponent--tradingForecasts dfx-inHouseGuideBannerComponent--3colArticle my-4 "
role="button" aria-label="Recevoir mon guide" tabindex="0"
data-guide-key="Oil Trading"
data-image-url="https://a.c-dn.net/b/3BoG6a/OIL_TRADING.png"
data-guide-title="Prévisions Pétrole"
data-guide-description="Découvrez nos prévisions pétrole avec les décisions de l’OPEP et politiques."
data-guide-type="tradingForecasts"
data-banner="true"
data-title="Prévisions Pétrole"
data-source-type="DFX_FR_Guides">
<div class="dfx-inHouseGuideBannerComponent__image p-1 ml-md-0 ml-lg-2">
<div class="position-relative">
<div class="dfx-bookCover3D__transforms3d">
<img class="dfx-bookCover3D__img dfx-bookCover3D__imgHook w-100 dfx-lazyload"
src="https://a.c-dn.net/b/3T2Er1/OIL_TRADING.png"
data-src="https://a.c-dn.net/b/3BoG6a/OIL_TRADING.png"
alt="Prévisions Pétrole"/>
<div class="dfx-bookCover3D__imageWrap w-100">
<img class="dfx-bookCover3D__mirrorImage dfx-bookCover3D__imgHook w-100 m-0 dfx-lazyload"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-src="https://a.c-dn.net/b/3BoG6a/OIL_TRADING.png"
alt="Prévisions Pétrole"/>
</div>
</div>
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__textAndButtonWrapper mr-md-1 mr-lg-3">
<div class="dfx-inHouseGuideBannerComponent__textWrapper">
<div class="dfx-inHouseGuideBannerComponent__freeTradingGuideText text-uppercase dfx-text-spaced font-weight-bold mb-1 d-block dfx-font-size-2">
Recommandé par                    Joris Zanna
</div>
<div class="dfx-inHouseGuideBannerComponent__title text-white text-left font-weight-bold d-block mr-md-2 dfx-font-size-4">
Recevez nos pr&eacute;visions sur le p&eacute;trole
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__buttonWrapper">
<div class="dfx-inHouseGuideBannerComponent__button dfx-buttonRipple dfx-btn dfx-btn--light dfx-btn--arrow font-weight-bold dfx-font-size-3">Recevoir mon guide</div>
</div>
</div>
</a>
</div><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-weight:bold;color:#000000;">Calendrier &eacute;conomique du jour :</span></p><a data-popup="true" href="https://a.c-dn.net/b/29nD1c/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse_body_Image_1.png.full.png"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="605" data-image-original-height="225" alt="Bourse : la remont&eacute;e des taux obligataires inqui&egrave;te &ndash; Silver : l&rsquo;argent m&eacute;tal acc&eacute;l&egrave;re sa hausse" style="padding-bottom: calc(225 / 605 * 100%);" width="605" height="225" data-src="https://a.c-dn.net/b/4b28UH/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse_body_Image_1.png"></a><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;">Retrouvez l&rsquo;int&eacute;gralit&eacute; du </span><a href="https://www.dailyfx.com/francais/calendrier-economique" class="gsstx"><span class="gsstx" style="font-size:16px;text-decoration:underline;">calendrier &eacute;conomique</span></a><span class="gsstx" style="font-size:16px;"> pour conna&icirc;tre l&rsquo;ensemble des &eacute;v&egrave;nements &eacute;conomiques &agrave; veni</span><span class="gsstx" style="font-size:16px;">r.</span></p><h2 class="article-subheader">GRAPHIQUE DU JOUR &ndash;Graphique du jour &ndash; Silver : un double creux</h2><a data-popup="true" href="https://a.c-dn.net/b/2GsZNa/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse_body_Image_2.png.full.png"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="605" data-image-original-height="310" alt="Bourse : la remont&eacute;e des taux obligataires inqui&egrave;te &ndash; Silver : l&rsquo;argent m&eacute;tal acc&eacute;l&egrave;re sa hausse" style="padding-bottom: calc(310 / 605 * 100%);" width="605" height="310" data-src="https://a.c-dn.net/b/4D4MR7/Bourse--la-remontee-des-taux-obligataires-inquiete--Silver--largent-metal-accelere-sa-hausse_body_Image_2.png"></a><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;">L&rsquo;argent m&eacute;tal reprend de la hauteur depuis plusieurs s&eacute;ances. Techniquement, les prix ont form&eacute; un double creux sur le support &agrave; 21,90$. Ainsi, la cassure de la ligne de cou sugg&egrave;re une poursuite de la reprise haussi&egrave;re en direction des prochaines r&eacute;sistances.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;">A court terme, le Silver est encore confront&eacute; &agrave; une zone de polarit&eacute; vers 23,90$. Un franchissement de ce niveau permettrait &agrave; l&rsquo;actif de rallier la borne haute du canal baissier. </span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-size:16px;">En supposant que le march&eacute; parvienne &agrave; s&rsquo;extraire par le haut de son canal, alors nous pourrions assister &agrave; un puissant mouvement haussier vers les pr&eacute;c&eacute;dents sommets &agrave; 28,56$.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-weight:bold;color:#000000;">Si vous &ecirc;tes un trader d&eacute;butant ou exp&eacute;riment&eacute;, DailyFX met &agrave; votre disposition de nombreuses ressources pour vous aider :</span></p><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:15px;font-weight:bold;color:#000000;">D&eacute;couvr</span><span class="gsstx" style="font-size:15px;font-weight:bold;color:#2e3948;">ez </span><a href="https://www.dailyfx.com/francais/analystes-financier-avis" class="gsstx"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">nos derni&egrave;res strat&eacute;gies de trading</span></a><span class="gsstx" style="font-size:15px;font-weight:bold;color:#000000;">dans la section &laquo; Avis d&rsquo;analystes &raquo;.</span></li><li class="gsstx"><span class="gsstx" style="font-size:15px;font-weight:bold;color:#2e3948;">Suivez </span><a href="https://www.dailyfx.com/francais/previsions" class="gsstx"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">nos pr&eacute;visions hebdomadaires pour le Forex et l&rsquo;or</span></a><span class="gsstx" style="font-size:15px;font-weight:bold;color:#000000;">dans la section &laquo; Pr&eacute;visions &raquo;</span></li><li class="gsstx"><span class="gsstx" style="font-size:15px;font-weight:bold;color:#2e3948;">R</span><span class="gsstx" style="font-size:15px;font-weight:bold;color:#000000;">ep&eacute;rez </span><a href="https://www.dailyfx.com/francais/analyses-techniques" class="gsstx"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">les niveaux et les configurations </span><span class="gsstx" style="text-decoration:underline;font-weight:bold;">graphiques</span></a><span class="gsstx" style="font-size:15px;font-weight:bold;color:#000000;">pour approfondir vos strat&eacute;gies de trading dans la section &laquo; Aper&ccedil;u des strat&eacute;gies &raquo;</span></li></ul><p class="gsstx"><span class="gsstx" style="font-size:16px;font-weight:bold;color:#000000;">POURSUIVRE VOTRE LECTURE</span></p><ul class="gsstx"><li class="gsstx"><a href="https://www.dailyfx.com/francais/actualite_forex_trading/ressources_forex/2018/03/14/Formation-Forex-6-conseils-pour-devenir-un-meilleur-trader.html" class="gsstx">6 conseils pour devenir un meilleur trader</a></li></ul>
</div><!--dfx-articleBody__content-->
</div><!--dfx-articleBody col-md-8-->
<div id="imgModal" class="dfx-modal__img" role="document"></div>                        <p class="dfx-font-size-2 text-muted p-0"><a href="https://www.dailyfx.com/francais"><span>DailyFX</span></a> fournit des informations sur le Forex et des analyses techniques sur les tendances qui influencent les marchés de devises internationaux.</p>                                                <aside class="dfx-authorBar   dfx-authorBar--alignIconsEnd px-4 py-3 mb-3">
<div class="dfx-authorBar__photoAndInfo mr-1">
<a href="https://www.dailyfx.com/francais/auteurs/Joris_Zanna">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0GNiFx.png#Joris%20Zanna.png" alt="" class="dfx-lazyload dfx-authorImage dfx-authorImage--small dfx-border dfx-border--a-1 dfx-rounded-3 mr-2" />                </a>
<div class="dfx-authorBar__infoAndSocials">
<div class="dfx-authorBar__description mr-md-1 mr-lg-5">
<a href="https://www.dailyfx.com/francais/auteurs/Joris_Zanna" class="dfx-authorBar__name font-weight-bold d-block dfx-font-size-3">
Joris Zanna<span class="d-none">,</span>
</a>
<span class="dfx-authorBar__title d-block text-muted dfx-font-size-3">Analyste Marché</span>
</div>
<div class="dfx-socialShare dfx-authorBar__socials ">
<a href="https://twitter.com/JZanna_FX"
target="_blank" 
rel="noopener"
data-social-share-type=twitter
class="dfx-socialShare__icon dfx-rounded-6 m-1 dfx-border dfx-border--a-1 dfx-buttonRipple dfx-authorBar__socialIcon fa-twitter">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</a>
</div>
</div>
</div>
</aside>
<div class="dfx-widget  pt-4 "  data-swiftype-index="false" >
<h2 class="dfx-widget__heading font-weight-bold h5 text-black text-uppercase">
<span class="dfx-widgetTitle">Articles sur le même sujet</span>
</h2>
<div class="dfx-widget__content ">
<div class="dfx-articleList jsdfx-articleList  jsdfx-relatedWidgetArticleList">
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/18/Bourse--petrole-et-rendement-obligataires--GBPUSD--la-livre-sterling-reprend-son-souffle.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1i5TSv/headline_BRITISH_STERLING_13.jpg" alt="Bourse : pétrole et rendement obligataires – GBP/USD : la livre sterling reprend son souffle" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : pétrole et rendement obligataires – GBP/USD : la livre sterling reprend son souffle</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-18T12:03:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-18 12:03:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/17/Bourse--La-BPC-soutient-les-marches--ADAUSD--le-Cardano-declenche-un-puissant-rebond.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3J7poG/headline_AUSTRALIAN_DOLLAR_4.JPG" alt="Bourse : La BPC soutient les marchés – ADA/USD : le Cardano déclenche un puissant rebond" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : La BPC soutient les marchés – ADA/USD : le Cardano déclenche un puissant rebond</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-17T11:29:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-17 11:29:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/14/Bourse--Lael-Brainard-Fed-suscite-des-craintes--Gold--le-cours-de-lor-bute-sur-les-1-830.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/402qoQ/headline_GOLD_20.JPG" alt="Bourse : Lael Brainard (Fed) suscite des craintes – Gold : le cours de l’or bute sur les 1 830$" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Bourse : Lael Brainard (Fed) suscite des craintes – Gold : le cours de l’or bute sur les 1 830$</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-14T12:13:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-14 12:13:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/francais/actualite_forex_trading/fondamentaux/analyses_quotidiennes/2022/01/14/Morning-Meeting-Forex-Le-dollar-poursuit-sa-correction-USDCHF-le-franc-suisse-au-plus-haut-de-10-semaines.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/31WJYB/headline_geneva_water_fountain.jpg" alt="Morning Meeting Forex : Le dollar poursuit sa correction ; USD/CHF, le franc suisse au plus haut de 10 semaines" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Morning Meeting Forex : Le dollar poursuit sa correction ; USD/CHF, le franc suisse au plus haut de 10 semaines</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-01-14T07:36:00+00:00" data-format-date="getFullDatePlusTZ">
2022-01-14 07:36:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-5 col-xl-4" data-swiftype-index="false">
<div class="mb-4 pt-4 dfx-article__sidebar">
<div class="dfx-adBlock1Wrapper d-flex justify-content-center py-2 align-items-center ">
<div class="dfx-ad d-flex justify-content-center p-2 dfx-adBlock1">
<div class="d-inline-flex flex-column text-center">
<span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Sponsorisé par IG – Fournisseur de DailyFX</span>
<div id="dfx-ad-sb-1" class="dfx-loading--verticalCenter position-relative"></div>
</div>
</div>
</div>
<div class="dfx-articlePricePanel my-4 mt-lg-0 mb-lg-1 ">
<h3 class="font-weight-bold text-muted text-uppercase dfx-text-spaced dfx-font-size-3 my-2">
Cours    </h3>
<div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 ">
<div class="dfx-singleInstrument p-2"
data-collapse-trigger="SILVER" data-slug="cours-de-l-argent">
<div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
<div class="dfx-singleInstrument__name">
<span class="dfx-font-size-3 font-weight-bold mr-1">
<a href="https://www.dailyfx.com/francais/cours-de-l-argent"
class="dfx-singleInstrument__link text-dark">Argent</a>
</span>
<span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
data-stream-type="price"
data-symbol="SI"
data-market-id="SI"
data-type="change"
data-value="---">
</span>
</div>
<div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
<span class="dfx-font-size-2 dfx-signal--bullish">Haussier</span>
</div>
</div>
<svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
data-stream-type="price"
data-symbol="SI"
data-market-id="SI"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="23.441,23.568,23.428,23.476,23.415,23.393,23.425,23.456,23.496,23.542,23.535,23.466,23.463,23.47,23.468,23.464,23.451,23.425,23.446,23.416,23.441,23.44,23.408,23.419,23.415,23.388,23.402,23.462,23.518,23.609,23.563,23.547,23.573,23.65,23.699,23.724,23.759,23.805,23.793,23.766,23.744,23.705,23.796,23.774,23.807,23.868,23.927,23.988"
data-type="spark"
data-change-scale="0">
</svg>    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
data-stream-type="price"
data-symbol="SI"
data-market-id="SI"
data-type="bid"
data-change-scale="0"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="---">
</div>
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
data-stream-type="price"
data-symbol="SI"
data-market-id="SI"
data-type="ask"
data-change-scale="0"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="---">
</div>
</div>
</div>
</div>
<div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 ">
<div class="dfx-singleInstrument p-2"
data-collapse-trigger="FRA40" data-slug="cac-40">
<div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
<div class="dfx-singleInstrument__name">
<span class="dfx-font-size-3 font-weight-bold mr-1">
<a href="https://www.dailyfx.com/francais/cac-40"
class="dfx-singleInstrument__link text-dark">CAC 40</a>
</span>
<span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
data-stream-type="price"
data-symbol="FR40"
data-market-id="FR40"
data-type="change"
data-value="---">
</span>
</div>
<div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
<span class="dfx-font-size-2 dfx-signal--bullish">Haussier</span>
</div>
</div>
<svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
data-stream-type="price"
data-symbol="FR40"
data-market-id="FR40"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="7142.4,7147.4,7135.7,7121.2,7124.7,7138.4,7138.2,7155.9,7139.4,7142.7,7145.5,7149.8,7149.3,7149.9,7147,7134.2,7133,7123.2,7143.5,7134.4,7147.2,7116.8,7107.6,7104.6,7107.3,7091.5,7087.4,7086.4,7104.6,7106.3,7107.9,7105.9,7130.7,7155.9,7151.4,7182.1,7170.4,7181.9,7171.9,7186.6,7175.1,7180,7198.3,7198.3,7193.5,7208.5,7176.2,7167.4"
data-type="spark"
data-change-scale="0">
</svg>    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
data-stream-type="price"
data-symbol="FR40"
data-market-id="FR40"
data-type="bid"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="---">
</div>
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
data-stream-type="price"
data-symbol="FR40"
data-market-id="FR40"
data-type="ask"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="---">
</div>
</div>
</div>
</div>
<div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 ">
<div class="dfx-singleInstrument p-2"
data-collapse-trigger="US30" data-slug="dow-jones">
<div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
<div class="dfx-singleInstrument__name">
<span class="dfx-font-size-3 font-weight-bold mr-1">
<a href="https://www.dailyfx.com/francais/dow-jones"
class="dfx-singleInstrument__link text-dark">Dow Jones</a>
</span>
<span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-type="change"
data-value="---">
</span>
</div>
<div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
<span class="dfx-font-size-2 dfx-signal--bearish">Baissier</span>
</div>
</div>
<svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="35381.7,35400.2,35323.5,35256.4,35313.9,35413.4,35413.9,35484.9,35387.9,35369.1,35377.1,35398.1,35398.5,35406.6,35395.6,35345.6,35352.1,35339.6,35416.6,35363.6,35406.6,35342.6,35282.6,35254.6,35262.1,35185.6,35168.1,35179.6,35198.6,35180.6,35146.6,35171.6,35234.6,35329.1,35286.1,35401.1,35392.6,35428.6,35382.1,35438.1,35406.6,35439.6,35485.1,35503.1,35468.6,35506.1,35266.1,35329.1"
data-type="spark"
data-change-scale="0">
</svg>    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-type="bid"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="---">
</div>
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-type="ask"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="---">
</div>
</div>
</div>
</div>
<div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 dfx-border--b-1">
<div class="dfx-singleInstrument p-2"
data-collapse-trigger="UKOIL" data-slug="cours-de-petrole">
<div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
<div class="dfx-singleInstrument__name">
<span class="dfx-font-size-3 font-weight-bold mr-1">
<a href="https://www.dailyfx.com/francais/cours-de-petrole"
class="dfx-singleInstrument__link text-dark">Pétrole Brent</a>
</span>
<span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
data-stream-type="price"
data-symbol="LCO"
data-market-id="LCO"
data-type="change"
data-value="---">
</span>
</div>
<div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
</div>
</div>
<svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
data-stream-type="price"
data-symbol="LCO"
data-market-id="LCO"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="86.592,86.81,87.176,86.777,86.656,86.782,86.5,86.48,86.399,86.931,87.066,87.391,87.469,87.432,87.593,87.959,88.136,88.16,88.414,88.322,88.395,88.188,88.012,88.085,88.045,87.974,87.88,88.046,87.542,87.48,87.39,87.526,87.209,87.285,87.786,87.856,87.949,88.041,87.696,87.742,87.89,87.466,87.539,87.57,87.77,87.877,87.763,88.104"
data-type="spark"
data-change-scale="0">
</svg>    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
data-stream-type="price"
data-symbol="LCO"
data-market-id="LCO"
data-type="bid"
data-change-scale="0"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="---">
</div>
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
data-stream-type="price"
data-symbol="LCO"
data-market-id="LCO"
data-type="ask"
data-change-scale="0"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="---">
</div>
</div>
</div>
</div>
</div>
</div>
</div><!--col-md-8 sidebar-->
</div><!--row-->
</section><!--dfx-container-->
</article><!--dfx-article-->
</main>
<div id="footer" class="dfx-footer pt-4 w-100 dfx-font-size-3" data-swiftype-index="false" data-turbo-permanent>
<div class="container">
<div class="row">
<div class="col-2 d-none d-lg-block">
<a href="https://www.dailyfx.com/francais" class="dfx-logo w-100">
<svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="M724.363 108.787v51.96c0 9.72-1.592 17.94-4.212 24.408-1.164 1.974-2.682 3.805-4.32 5.458-5.74 5.794-12.365 8.693-20.164 8.693-18.398 0-27.447-12.85-27.447-38.56v-51.96h-34.677v56.64c0 20.36 4.917 36.073 15.44 47.14 8.194 8.624 17.584 13.873 29.143 15.777v37.16h34.58l.097-10.662v-27.33c9.908-2.292 22.317-6.94 29.924-14.945 10.522-11.067 16.3-26.78 16.3-47.138v-56.642H724.36M428.067 296.27h4.956V77.865h-4.956z"/><path d="M413 265.717h37.997V109H413z"/><path d="M428 297.328h8V77h-8zM135.948 222.1c8.475-8.033 12.714-19.55 12.714-34.873s-4.24-26.617-12.714-34.873-21.487-11.9-39.026-11.9H77.04v93.363h22.534c15.772 0 27.895-3.695 36.373-11.73zm25.318-92.645c14.74 13.613 22.113 32.67 22.113 56.915s-7.186 43.622-21.56 57.754-36.302 21.382-65.783 21.382H44v-156.72h53.806c27.563 0 48.72 7.056 63.46 20.667zm98.207 46.8v22.035h62.778v-20.92c0-12.496-2.4-22.204-8-29.12s-13.1-10.375-22.9-10.375-17.753 3.313-23.28 9.928c-5.528 6.622-8.577 16.105-8.577 28.452zm-33.04 90.4V177.37c0-23.057 5.478-40.575 17.125-52.55s27.688-17.964 48.473-17.964 36.472 5.914 48.047 17.74 16.867 28.974 16.867 51.435v90.614H322.25v-36.678h-62.778v36.678h-33.04zm280.367-1.14V108.787h34.693v125.04h66.082v31.677H506.8"/></g><path d="M814.055 108.787H952v39.864h-94.732v23.254h93.07v43.186h-93.07v51.25l-43.2.055v-157.6m228.827 75.634l-60.27-75.633h53.28l33.7 42.03 33.6-42.03h53.396l-60.265 75.577 65.758 82.217h-53.712l-38.628-48.325-38.164 48.325H977.29l65.6-82.16" fill="#ff7501"/></svg>
</a>
</div>
<div class="col-12 col-lg-10">
<div class="dfx-border dfx-border--grey dfx-border--y-1 dfx-border--y-lg-0 dfx-footer__subLinksBlock">
<div class="container p-lg-0">
<div class="row pb-2 pt-2 pt-lg-0">
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais/actualites-marches-financiers" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Actualité des marchés">
Actualité des marchés                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/actualites-marches-financiers" title="Aperçu des marchés">
Aperçu des marchés                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/actualite-en-temps-reel" title="Informations en temps réel">
Informations en temps réel                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/previsions" title="Prévisions">
Prévisions                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/briefing-marches" title="Briefings quotidiens">
Briefings quotidiens                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais/analyses-techniques" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Stratégies de trading">
Stratégies de trading                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/analyses-techniques" title="Aperçu des stratégies">
Aperçu des stratégies                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/sentiment-client" title="Sentiment Client">
Sentiment Client                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/analystes-financier-avis" title="Avis d’analystes">
Avis d’analystes                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/support-et-resistance" title="Support & Résistance">
Support & Résistance                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/points-pivots" title="Points Pivots">
Points Pivots                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais/cours-du-forex" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Données de marché">
Données de marché                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/cours-du-forex" title="Cours">
Cours                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/graphiques-forex" title="Graphiques">
Graphiques                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais/calendrier-economique" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Calendriers">
Calendriers                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/calendrier-economique" title="Calendrier économique">
Calendrier économique                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/calendrier-banques-centrales" title="Calendrier des banques centrales">
Calendrier des banques centrales                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais/formation" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Formations">
Formations                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/formation" title="Formation au Trading">
Formation au Trading                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/guides-de-trading-gratuits" title="Guides de trading gratuits">
Guides de trading gratuits                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/webinars-calendar" title="Séminaires en ligne">
Séminaires en ligne                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/research" title="Études du trading">
Études du trading                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/ressources-de-formation" title="Ressources de formation">
Ressources de formation                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/francais" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="DailyFX">
DailyFX                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/about-us" title="À propos de nous">
À propos de nous                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/auteurs" title="Auteurs">
Auteurs                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/contact-us" title="Nous Contacter">
Nous Contacter                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/francais/archive" title="Archive">
Archive                                                </a>
</li>
</ul>
</div>
<div class="col-lg-12 d-flex d-lg-block dfx-footer__gdprLinksList">
<a href="https://www.dailyfx.com/francais/cookies" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Cookies                                    </a>
<a href="https://www.dailyfx.com/francais/avertissement" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Avertissement                                    </a>
<a href="https://www.dailyfx.com/francais/confidentialite" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Confidentialité                                    </a>
<a href="https://www.dailyfx.com/francais/mentions-legales" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Mentions légales                                    </a>
</div>
</div>
</div>
</div>
<div class="dfx-border dfx-border--grey dfx-border--t-lg-1 pt-3 pb-3">
<div class="row">
<div class="col-12 mb-4 mb-md-0">
<div class="dfx-socialShare dfx-footer__icons ">
<a href="https://www.dailyfx.com/francais/rss"
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2 fa-rss">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-rss"></use>
</svg>
</a>
<a href="https://www.facebook.com/dailyfxfrance"
target="_blank" 
rel="noopener"
data-social-share-type=facebook
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2 fa-facebook-f">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-facebook-f"></use>
</svg>
</a>
<a href="https://twitter.com/DailyFXFrance"
target="_blank" 
rel="noopener"
data-social-share-type=twitter
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2 fa-twitter">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/user/DailyFXFrance"
target="_blank" 
rel="noopener"
data-social-share-type=youTube
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2 fa-youtube">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-youtube"></use>
</svg>
</a>
<a href="https://www.linkedin.com/company/dailyfx-com"
target="_blank" 
rel="noopener"
data-social-share-type=linkedIn
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2 fa-linkedin-in">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-linkedin-in"></use>
</svg>
</a>
</div>
</div>
<div class="col-12 dfx-footer__disclaimerBlock">
<p class="dfx-footer__disclaimer mb-0 w-100">
<span class="dfx-footer__disclaimerItem d-block d-lg-inline">DailyFX est le site d'actualités et de formations d'IG Group. Les performances passées ne garantissent en rien les résultats futurs.<br></span>
<span class="dfx-footer__disclaimerItem d-block d-lg-inline">Les informations contenues sur ce site ne sont pas destinées aux résidents des États-Unis et ne sont pas destinées à être distribuées ou utilisées par un résident d'un pays ou d'une juridiction où une telle distribution ou utilisation serait contraire à la législation ou à la réglementation locale.</span>                            </p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>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</script>
<noscript>
<img alt="pixel" height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=333929947515719&ev=PageView&noscript=1"/>
</noscript>
</body>
</html>
