<!DOCTYPE html>
<html lang="en">
<head>
<title>Gold Price Forecast: XAU/USD Holds Critical Support as US Rates Surge</title>
<meta charset="UTF-8">
<meta name="description" content="Treasury yields have surged but Gold prices just continue to stick at a huge spot of support with long-term implications. Are bulls lurking around the next corner?"/>
<meta property="og:title" content="Gold Price Forecast: XAU/USD Holds Critical Support as US Rates Surge"/>
<meta property="og:description" content="Treasury yields have surged but Gold prices just continue to stick at a huge spot of support with long-term implications. Are bulls lurking around the next corner?"/>
<meta property="og:image" content="https://a.c-dn.net/b/3757h3/headline_gold2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="395" />
<meta property="og:url" content="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/08/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge.html" />
<meta property="og:site_name" content="DailyFX" />
<meta property="og:type" content="article" />
<meta name="turbo-cache-control" content="no-cache" />
<meta name="author" content="James Stanley"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="google-site-verification" content="0-rnf9_wDUYCh3WOzuYTjV0rAOyPuglxX7Tku55MZoQ"/>
<meta name="facebook-domain-verification" content="13dnp6qxkvxlyetvald1fkv70d30go" />
<meta name="msvalidate.01" content="BF031EF4E17AE7437FD8C985581BF048"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1,  minimum-scale=1, user-scalable=0, shrink-to-fit=no"/>
<link rel="canonical" href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/08/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge.html"/>
<link rel="icon" type="image/x-icon" href="https://a.c-dn.net/b/1VwiAx/favicon.gif"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://a.c-dn.net/b/3SYEED/touch-icon-iphone.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://a.c-dn.net/b/1ztAmA/touch-icon-ipad.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://a.c-dn.net/b/2Aur0e/touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://a.c-dn.net/b/2ejr9A/touch-icon-ipad-retina.png"/>
<link rel="apple-touch-icon" sizes="167x167" href="https://a.c-dn.net/b/05CBNA/touch-icon-ipad-pro.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://a.c-dn.net/b/22qJu9/touch-icon-iphone-6-plus.png"/>
<link rel="icon" sizes="192x192" href="https://a.c-dn.net/b/390g5P/icon-hd.png"/>
<link rel="icon" sizes="128x128" href="https://a.c-dn.net/b/267yYn/icon.png"/>
<meta class="swiftype" name="publication_date" data-type="date" content="2022-04-08T20:00"/>
<meta class="swiftype" name="author" data-type="string" content="James Stanley"/>
<meta class="swiftype" name="asset_type" data-type="enum" content="Analysis"/>
<script type="application/ld+json" id="dfx-jsonLd">
[{
"@context": "http://schema.org",
"@graph": [
{
"@type": "WebSite",
"url": "https://www.dailyfx.com",
"image":"https://a.c-dn.net/b/0WIajT/DailyFXOrganization.png",
"copyrightYear":"2022",
"isFamilyFriendly":"True",
"potentialAction": [{
"@type": "SearchAction",
"target": "https://www.dailyfx.com/search#q={search_term_string}",
"query-input": "required name=search_term_string"
}]
}
]
}
,{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/08/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge.html",
"headline": "Gold Price Forecast: XAU/USD Holds Critical Support as US Rates Surge",
"datePublished": "2022-04-08T20:00:00+00:00",
"dateModified": "2022-04-08T20:00:00+00:00",
"description": "Treasury yields have surged but Gold prices just continue to stick at a huge spot of support with long-term implications. Are bulls lurking around the next corner?",
"speakable": {
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"author": [
{
"@type": "Person",
"image": "https://a.c-dn.net/b/31bXVG.png#James%20Stanley.png",
"url": "https://www.dailyfx.com/authors/James_Stanley",
"name": "James Stanley"
}                        ],
"publisher": {
"@type": "Organization",
"name": "DailyFX",
"logo": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/0uJbUP/DailyFXOrganization.png",
"width": 415,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/3757h3/headline_gold2.jpg",
"height": 395,
"width": 700
}
}
]
</script>
<link rel="amphtml" href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/08/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge.html/amp"/>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin id="dfx-preload-fonts-gstatic" data-turbo-permanent>
<link rel="preconnect" href="https://dfx.dailyfx.com" crossorigin id="dfx-preload-dfx" data-turbo-permanent>
<link rel="preconnect" href="https://a.c-dn.net" crossorigin id="dfx-preload-a-cdn" data-turbo-permanent>
<link rel="preconnect" href="https://b.c-dn.net" crossorigin id="dfx-preload-b-cdn" data-turbo-permanent>
<link rel="preconnect" href="https://media-akam.licdn.com" crossorigin id="dfx-preload-media-akan" data-turbo-permanent>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin id="dfx-preload-gtm" data-turbo-permanent>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin id="dfx-preload-gts" data-turbo-permanent>
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin id="dfx-preload-doubleclick" data-turbo-permanent>
<link rel="preconnect" href="https://www.googleadservices.com" crossorigin id="dfx-preload-google-ad-services" data-turbo-permanent>
<link rel="preconnect" href="https://adservice.google.com" crossorigin id="dfx-preload-adservice" data-turbo-permanent>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin id="dfx-preload-stats-doubleclick" data-turbo-permanent>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin id="dfx-preload-twemoji" data-turbo-permanent>
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Cantata+One&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,400;1,700&display=swap" as="style" id="dfx-preload-fonts-googleapis" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/39FCCI/app-system.js" as="script" crossorigin id="dfx-preload-app-js" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/0Og4hu/app.css" as="style" id="dfx-preload-app-css" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/3757h3/headline_gold2.jpg" as="image">
<link rel="preload" media="(min-width: 576px)" href="https://a.c-dn.net/b/3Z4kLH/app-576.css" as="style" id="dfx-preload-app-576-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 768px)" href="https://a.c-dn.net/b/43BVQ1/app-768.css" as="style" id="dfx-preload-app-768-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 992px)" href="https://a.c-dn.net/b/2iVpN2/app-992.css" as="style" id="dfx-preload-app-992-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 1200px)" href="https://a.c-dn.net/b/01iQyx/app-1200.css" as="style" id="dfx-preload-app-1200-css" data-turbo-permanent>
<style id="c4732dbb475631847fdbfd4520248c73" data-turbo-permanent>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</style>        <style class="jsdfx-icon-stylesheet">
.jsdfx-iconCritical {
max-height: 1rem;
max-width: 1rem;
}
</style>
<style data-turbo-permanent id="dfx-style-placeholder"></style>
<link href="https://fonts.googleapis.com/css2?family=Cantata+One&family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,400;1,700&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
<style id="1f805fb5e25cd155e570ccd91011c033" data-turbo-permanent>.dfx-articleHeadWrapper{overflow:hidden;z-index:1;left:0;right:0;-webkit-transition:left .15s ease-out .15s,right .15s ease-out .15s;transition:left .15s ease-out .15s,right .15s ease-out .15s;pointer-events:none}.dfx-articleHeadWrapper__headlineImage{position:absolute;top:-50%;left:0;width:100%;-webkit-filter:blur(5px);filter:blur(5px)}.dfx-articleHeadWrapper__headlineImageWrapper{position:absolute;top:0;left:0;right:0;bottom:0;-webkit-transform:scale(1.4);transform:scale(1.4);-webkit-transform-origin:50% 50%;transform-origin:50% 50%;z-index:-1;background-color:#17a2b8}.dfx-articleHeadWrapper__canvas,.dfx-articleHeadWrapper__ieImagePlaceholder{display:none}.dfx-articleHeadWrapper__svg{position:absolute;top:0;left:0;right:0;bottom:0;width:100%;height:100%;z-index:-1}.dfx-articleHeadWrapper--fixed{position:fixed}.dfx-articleHeadWrapper--noBlur .dfx-articleHeadWrapper__headlineImage{-webkit-filter:none;filter:none}.dfx-articleHead{position:relative;overflow:hidden;-webkit-box-shadow:0 3px 6px rgba(0,0,0,.1);box-shadow:0 3px 6px rgba(0,0,0,.1);pointer-events:all}.dfx-articleHead:after{position:absolute;top:0;left:0;display:block;content:'';background-color:#000;width:110%;height:100%;opacity:.5;z-index:-1}.dfx-articleHead__header{color:#fff;text-shadow:0 1px 3px rgba(0,0,0,.5);font-size:1.5rem;padding-bottom:.75rem;-webkit-transition:font-size .3s ease-in;transition:font-size .3s ease-in}.dfx-articleHead__header--paddedY{padding-bottom:.5rem;padding-top:.5rem}@media (min-width:992px){.dfx-fonts-loading .dfx-articleHead__header{font-weight:500;letter-spacing:2.25px}}.dfx-articleHead__authorInfo{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;color:#fff}.dfx-articleHead__displayDate{color:rgba(255,255,255,.6)}.dfx-articleHead__authorName,.dfx-articleHead__authorName:hover{color:#fff}.dfx-articleHead__authorTitle{color:rgba(255,255,255,.6)}.dfx-articleHead__authorImage{-ms-flex-item-align:center;align-self:center;width:2rem;height:2rem}.dfx-articleHead__followAuthor{border:none;background-color:transparent;color:#fff;cursor:pointer;position:relative;top:4px}.dfx-articleHead__socialsWrapper{margin-left:auto;-ms-flex-negative:0;flex-shrink:0;position:relative;top:4px}.dfx-articleHead__socialIcon{width:1.5rem;height:1.5rem;border:none}.dfx-articleHead__socialIcon svg{width:1rem;height:1rem}.dfx-articleHead--noDarken::after{display:none}@media (min-width:768px){.dfx-articleHead__header{font-size:2rem}.dfx-articleHead__socialsWrapper:lang(zh-cn) a,.dfx-articleHead__socialsWrapper:lang(zh-cw) a{margin:5px 5px 0 0}.dfx-articleHead--sticky .dfx-articleHead__authorImage,.dfx-articleHead--sticky .dfx-articleHead__displayDate{display:none}.dfx-articleHead--sticky .dfx-articleHead__header{font-size:1rem;padding-bottom:0;padding-top:0}}.modal{display:none}.modal.is-open{display:block}</style>    <style id="8d1b9cf00e6ce1eb64cfd508f1ee217f" data-turbo-permanent>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</style>        <noscript class="jsdfx-deferred-print">
<link data-turbo-permanent id="styles-noscript-print" class="jsdfx-deferred-print" media="print" href="https://a.c-dn.net/b/3H8N47/print.css" rel="stylesheet" onload="document.dispatchEvent(new CustomEvent('printStylesLoaded'))"/>
</noscript>
<noscript data-turbo-permanent id="app-system-noscript" class='jsdfx-script' data-src="app-system.js"></noscript>
<script data-turbo-eval="false">
window.LANG = document.documentElement.lang;
window.DOMAINS = { 'fr': 'www.dailyfx.com/francais','zh-tw': 'www.dailyfxasia.com/cn','zh-cn': 'www.dailyfxasia.com/','en': 'www.dailyfx.com/'};
window.DFX_ENDPOINTS = {
lightStreamerUrl: "dfx.dailyfx.com",
marketDataUrl: "https://www.marketdatasystems.com/identity.php",
swiftypeUrl: "//search-api.swiftype.com",
domain: "dailyfx.com",
twitter: "https://twitter.com/",
igDomain: "https://www.ig.com",
geoJs: "https://a.c-dn.net/geo.js",
rtnUrl: "https://www.dailyfx.com/real-time-news/update-data",
calendarNewsUrl: "https://www.dailyfx.com/instrument/relatedArticles/@symbol@/@limit@",
calendarCurrencyRelatedNewsUrl: "https://www.dailyfx.com/api/v1/articles/economic-calendar",
calendarHistoricalDataUrl: "https://www.dailyfx.com/economic-calendar/historical/@ticker@/@limit@",
economicCalendarLatest: "https://www.dailyfx.com/economic-calendar/latest",
pivotPointsUrl: "https://www.dailyfx.com/pivot-points/@type@/@timePeriod@",
prospectSourceUrl: "https://www.ig.com/lc/prospectsource",
webinarRegisterApiUrl: "https://marketing-api.ig.com/v1/webinarRegistration",
webinarForFreeTradingGuide: "https://www.dailyfx.com/webinars/for-free-trading-guide",
countryListApi: "https://www.dailyfx.com/api/v1/country",
webinarRegisterModalUrl: "https://www.dailyfx.com/webinars/register-template",
singleWebinarJson: "https://www.dailyfx.com/webinars/next-event/@webinarId@",
intlTelInputCssUrl: "https://a.c-dn.net/b/3XP7KO/intlTelInput.css",
intTelInputUtilsUrl: "https://a.c-dn.net/b/2CK9Z6/intl-tel-input-utils.js",
authorNameBySlug: "https://www.dailyfx.com/authors/name-by-slug/@slug@",
appLink: "https://dailyfx.onelink.me/spAe?pid=web&c=banner&af_dp=dailyfx%3A%2F%2Fopen%2F&af_web_dp=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.ig.dailyfx",
delivraProxyApiUrl: "https://www.dailyfx.com/api/newsletter/subscribe",
researchUrl: "https://www.dailyfx.com/research",
supportResistanceUrl: "https://www.dailyfx.com/api/support-resistance",
technicalSentimentApi: "https://www.dailyfx.com/api/sentiment",
marketNewsUrl: "https://www.dailyfx.com/api/v1/articles/market-news-page"
};
window.DFX_CONFIG = {
environment: "production",
organisationId: "434717FE52A6476F0A490D4C@AdobeOrg",
mainReportSuite: "adviggroupdailyfxcom",
reportSuite: "adviggroupdailyfxrollup",
tagManagerId: "GTM-M4CFZSN",
tagManagerParams: "",
swiftypeKey: "LC1oRzN-RVLB2FXHyiJk",
facebookPixelId: "333929947515719",
taboolaPixelId: "1350268",
campaignId: "701w00000018tGY"
};
if (DFX_CONFIG.environment === 'production') {
window.DFX_LOGS = {
log: [],
error: [],
warning: [],
info: []
};
window.onerror = function () {
return true;
};
console.log = function (text) {
DFX_LOGS['log'].push(text)
};
console.warning = function (text) {
DFX_LOGS['warning'].push(text)
};
console.info = function (text) {
DFX_LOGS['info'].push(text)
};
}
</script>
<script data-turbo-eval="false">
if (!Array.prototype.flat) {
Array.prototype.flat = function(depth) {
var flattend = [];
(function flat(array, depth) {
for (const el of array) {
if (Array.isArray(el) && depth > 0) {
flat(el, depth - 1);
} else {
flattend.push(el);
}
}
})(this, Math.floor(depth) || 1);
return flattend;
};
}
const isIntersectionObserverSupported  = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window && 'intersectionRatio' in window.IntersectionObserverEntry.prototype;
if (typeof Promise === 'undefined' || typeof requestIdleCallback === 'undefined' || !isIntersectionObserverSupported) {
console.log('polyfill');
document.write('<script src="https://a.c-dn.net/b/0TUY2f/polyfills.js"><\/script>');
}
</script>        <script data-turbo-eval="false">
if (!window.Intl.DateTimeFormat.prototype.formatToParts && document.documentElement.getAttribute('lang') !== 'en') {
document.write('<script src="https://a.c-dn.net/b/20zDgC/intl-polyfill.js"><\/script>');
}
</script>
<script data-turbo-eval="false">
window.DFX_STYLES_LOADED = false;
</script>
<script type="systemjs-importmap">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</script>
<script>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</script>
</head>
<body class="dfx-country-pending dfx-body ">
<div class="dfx-bottomFixedSlot">
<div class="dfx-mobileBannerWrapper d-none d-lg-none" data-swiftype-index="false" id="dfx-mobileAppBanner" data-turbo-permanent>
<div class="dfx-mobileBanner w-100">
<div class="dfx-mobileBanner__inner d-flex px-1 px-sm-3 py-3">
<div class="dfx-mobileBanner__logo">
<span class="jsdfx-mobileBanner__closeBanner">
<svg role="img" class=" jsdfx-iconCritical  dfx-svgElement--md">
<use xlink:href="/butler/images/svg/svg-symbols.svg#close"></use>
</svg>
</span>
<img src="https://a.c-dn.net/b/1r1M3r/DFXAppStore@1x.png" data-src="https://a.c-dn.net/b/460Uij/DFXAppStore@1x.png" alt="logo" class="dfx-lazyload rounded ml-sm-2" />            </div>
<div class="dfx-mobileBanner__desc dfx-font-size-3">
News & Analysis at your fingertips.            </div>
<button class="jsdfx-mobileBanner__install dfx-btn dfx-btn--guided px-2 px-sm-7 dfx-font-size-3">
Install            </button>
</div>
</div>
</div>
<div class="dfx-cookiesNotification  jsdfx-cookiesNotification dfx-border--b-1" data-swiftype-index="false" id="dfx-cookieBanner" data-turbo-permanent>
<div class="container h-100">
<div class="dfx-cookiesNotification__block row h-100">
<div class="dfx-cookiesNotification__flexBlock d-flex col-12 col-sm-8 col-lg-10">
<p class="dfx-font-size-3 m-0 py-2">
We use a range of cookies to give you the best possible browsing experience. By continuing to use this website, you agree to our use of cookies.<br>You can learn more about our cookie policy <a href="https://www.dailyfx.com/cookies">here</a>, or by following the link at the bottom of any page on our site. See our updated Privacy Policy <a href="https://www.dailyfx.com/ppap">here</a>.
</p>
</div>
<div class="col-8 col-sm-4 col-lg-2 d-flex dfx-cookiesNotification__flexBlock pb-2 pb-sm-0">
<button class="jsdfx-cookiesNotification__close dfx-cookiesNotification__button dfx-buttonRipple dfx-buttonRipple--light dfx-font-size-3 dfx-btn dfx-btn--dark dfx-btn--icon text-left">
Accept                    <svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#check"></use>
</svg>
</button>
</div>
</div>
</div>
</div>
<script>
!function(){"use strict";const SELECTOR="dfx-cookiesNotification";class DfxCookieNoticeComponent{constructor(dfxLocalStorageCookieManager){this.dfxLocalStorageCookieManager=dfxLocalStorageCookieManager,this.cacheDom().toggleBanner(!this.dfxLocalStorageCookieManager.getLocalStorageOrCookie("dfx-cookies")).setCookieValue().addEventListeners()}cacheDom(){return this.element=document.querySelector(`.js${SELECTOR}`),this.body=document.querySelector("body"),this.closeButton=document.querySelector(`.js${SELECTOR}__close`),this}addEventListeners(){this.closeButton.addEventListener("click",()=>this.acceptCookies())}acceptCookies(){return this.toggleBanner(!1).setCookieValue(),this.dfxLocalStorageCookieManager.setLocalStorageOrCookie("dfx-cookies","true"),this}setCookieValue(){return this.dfxLocalStorageCookieManager.getLocalStorageOrCookie("dfx-cookies-level")||this.dfxLocalStorageCookieManager.setCookie("dfx-cookies-level","3",void 0,`.${window.DFX_ENDPOINTS.domain}`),this}toggleBanner(show){return this.body.classList.toggle(`${SELECTOR}--shown`,show),this.element.classList.toggle(`${SELECTOR}--visible`,show),this}}function createSingleton(removeOnTurboVisit=!1){return function(target,name,descriptor){const original=descriptor.value;return descriptor.value=(...result)=>{var _a;window.DFX_SINGLETONS=null!=(_a=window.DFX_SINGLETONS)?_a:{};const instanceId=`${target.prototype.constructor.name}:${name}`;if(removeOnTurboVisit){const turboCallback=()=>{window.DFX_SINGLETONS[instanceId]&&(window.DFX_SINGLETONS[instanceId]=null),document.removeEventListener("turbo:visit",turboCallback)};document.addEventListener("turbo:visit",turboCallback)}if(window.DFX_SINGLETONS[instanceId])return window.DFX_SINGLETONS[instanceId];result=original.apply(this,result);return Object.defineProperty(window.DFX_SINGLETONS,instanceId,{value:result,writable:!0}),result},descriptor}}class DfxLocalStorageCookieManager{constructor(localStorage){this.localStorage=localStorage,this.localStorage=localStorage;try{this.localStorage.setItem("test","test"),this.localStorage.removeItem("test"),this.isLocalStorageAvailable=!0}catch(e){this.isLocalStorageAvailable=!1}}getCookie(matches){if(matches){matches=document.cookie.match(new RegExp(`(?:^|; )${matches.replace(/([.$?*|{}()\[\]\\\/+^])/g,"\\$1")}=([^;]*)`));return matches?decodeURIComponent(matches[1]):void 0}}setCookie(name,value,expires,domain,secure=!0){let cookieString=`${name}=${value}`;"string"==typeof expires&&(cookieString+=`;expires=${expires}`),"string"==typeof domain&&(cookieString+=`;domain=${domain}`),cookieString+="; path=/",secure&&"https:"===location.protocol&&(cookieString+="; secure"),document.cookie=cookieString}deleteCookie(name){this.setCookie(name,"","Thu, 01 Jan 1970 00:00:00 UTC")}getLocalStorageOrCookie(name){var _a;return this.isLocalStorageAvailable&&null!=(_a=this.localStorage.getItem(name))?_a:this.getCookie(name)}setLocalStorageOrCookie(name,value,expires,domain){this.isLocalStorageAvailable?this.localStorage.setItem(name,value):this.setCookie(name,value,expires,domain)}deleteLocalStorageOrCookie(name){this.isLocalStorageAvailable?this.localStorage.removeItem(name):this.deleteCookie(name)}}var __defProp$1=Object.defineProperty,__getOwnPropDesc$1=Object.getOwnPropertyDescriptor;class DfxLocalStorageCookieManagerFactory{static create(){return new DfxLocalStorageCookieManager(window.localStorage)}}((decorators,target,key,kind)=>{for(var decorator,result=1<kind?void 0:kind?__getOwnPropDesc$1(target,key):target,i=decorators.length-1;0<=i;i--)(decorator=decorators[i])&&(result=(kind?decorator(target,key,result):decorator(result))||result);kind&&result&&__defProp$1(target,key,result)})([createSingleton()],DfxLocalStorageCookieManagerFactory,"create",1);var __defProp=Object.defineProperty,__getOwnPropDesc=Object.getOwnPropertyDescriptor;class DfxCookieNoticeComponentLoader{static create(){var dfxLocalStorageCookieManager=DfxLocalStorageCookieManagerFactory.create();return new DfxCookieNoticeComponent(dfxLocalStorageCookieManager)}}((decorators,target,key,kind)=>{for(var decorator,result=1<kind?void 0:kind?__getOwnPropDesc(target,key):target,i=decorators.length-1;0<=i;i--)(decorator=decorators[i])&&(result=(kind?decorator(target,key,result):decorator(result))||result);kind&&result&&__defProp(target,key,result)})([createSingleton()],DfxCookieNoticeComponentLoader,"create",1),DfxCookieNoticeComponentLoader.create()}();
</script>
</div>
<div class="dfx-logoBar dfx-logoBar--fixedOnMobile container-lg d-flex py-lg-4" data-swiftype-index="false">
<button class="jsdfx-logoBar__toggleMenu jsdfx-menu-toggle dfx-logoBar__button dfx-border--a-0 d-lg-none"
id="dfx-logoBar-toggleMenu"
aria-label="Toggle menu"
data-turbo-permanent>
<span class="dfx-logoBar__toggler dfx-logoBar__hamburger d-lg-none"></span>
</button>
<div class="dfx-logoBar__logo p-0 mr-lg-auto"
id="dfx-logoBar-logo"
data-turbo-permanent>
<a href="https://www.dailyfx.com" class="dfx-logo" aria-label="Go to DailyFX Home">
<svg viewBox="0 0 931 394" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M546.566 87.25V121.966C546.566 128.461 545.502 133.951 543.751 138.273C542.973 139.592 541.959 140.815 540.865 141.92C537.03 145.791 532.604 147.728 527.393 147.728C515.101 147.728 509.055 139.142 509.055 121.966V87.25H485.887V125.092C485.887 138.695 489.172 149.194 496.203 156.588C501.678 162.35 507.952 165.856 515.675 167.129V191.956H538.778L538.843 184.833V166.573C545.462 165.041 553.753 161.937 558.836 156.588C565.866 149.194 569.734 138.695 569.734 125.093V87.25H546.566Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M348.604 212.511H351.915V66.5903H348.604V212.511Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M338.34 191.956H363.726V87.25H338.34V191.956Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M346.84 213.206H355.226V66H346.84V213.206Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M153.433 162.956C159.095 157.589 161.927 149.894 161.927 139.657C161.927 129.421 159.095 121.873 153.433 116.357C147.768 110.841 139.077 108.414 127.358 108.414H114.075V170.792H129.131C139.669 170.792 147.768 168.324 153.433 162.956ZM170.348 101.058C180.196 110.153 185.122 122.885 185.122 139.084C185.122 155.286 180.32 168.229 170.718 177.67C161.115 187.115 146.463 191.956 126.767 191.956H92V87.25H127.949C146.364 87.25 160.499 91.964 170.348 101.058Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M235.962 132.326V147.048H277.905V133.071C277.905 124.722 276.296 118.236 272.554 113.615C268.81 108.993 263.796 106.683 257.247 106.683C250.696 106.683 245.386 108.896 241.693 113.316C238 117.74 235.962 124.076 235.962 132.326ZM213.887 192.718V133.071C213.887 117.666 217.547 105.962 225.328 97.961C233.108 89.961 243.828 85.9587 257.714 85.9587C271.602 85.9587 282.082 89.9097 289.815 97.8117C297.546 105.714 301.085 117.17 301.085 132.176V192.718H277.905V168.212H235.962V192.718H213.887Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M401.208 191.956V87.25H424.387V170.792H468.538V191.956H401.208Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M606.491 87.25H698.654V113.884H635.361V129.42H697.543V158.274H635.361V192.516L606.491 192.552V87.25Z" fill="#FF7501"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M759.377 137.782L719.109 87.25H754.707L777.23 115.331L799.672 87.25H835.347L795.083 137.744L839.017 192.676H803.131L777.323 160.389L751.825 192.676H715.547L759.377 137.782Z" fill="#FF7501"/>
<path d="M760.791 230.613V307.387H746V230.613H760.791ZM808.464 228.707C808.334 228.707 808.207 228.708 808.076 228.708C797.788 228.8 787.997 232.839 780.508 240.084C773.019 247.329 768.655 256.983 768.223 267.267C767.756 278.348 771.725 288.86 779.396 296.867C787.075 304.88 797.396 309.293 808.458 309.293C819.808 309.293 831.492 304.681 839 297.244V263.138H807.016V277.347H824.605V289.848L824.415 289.974C819.989 292.894 814.22 294.781 808.456 294.781C801.328 294.781 794.692 291.924 789.77 286.734C784.854 281.551 782.354 274.764 782.728 267.622C783.404 254.691 794.071 243.991 807.013 243.262C814.206 242.846 821.063 245.797 826.529 251.044C826.722 251.231 826.943 251.463 827.196 251.751L837.452 241.489C837.223 241.243 836.999 241.004 836.787 240.782C829.493 233.163 819.536 228.707 808.464 228.707Z" fill="#E01B1C"/>
<path d="M336.186 304.922H342.221V287.03C344.635 290.296 349.321 292.568 353.865 292.568C364.87 292.568 371.118 284.616 371.118 274.108C371.118 263.6 365.012 255.648 354.007 255.648C348.824 255.648 344.138 258.133 342.221 261.399V256.216H336.186V304.922ZM353.297 287.172C346.339 287.172 341.724 281.989 341.724 274.108C341.724 266.227 346.339 261.044 353.297 261.044C360.397 261.044 365.012 266.227 365.012 274.108C365.012 281.989 360.397 287.172 353.297 287.172ZM399.773 262.109L400.128 256.287C398.921 255.861 397.501 255.648 396.01 255.648C391.608 255.648 386.922 258.914 384.863 263.458V256.216H378.828V292H384.863V278.368C384.863 266.724 389.478 261.257 395.158 261.257C396.72 261.257 398.424 261.541 399.773 262.109ZM420.46 292.568C431.039 292.568 438.707 284.829 438.707 274.108C438.707 263.387 431.039 255.648 420.46 255.648C409.81 255.648 402.284 263.387 402.284 274.108C402.284 284.829 409.81 292.568 420.46 292.568ZM420.46 287.172C413.289 287.172 408.461 281.776 408.461 274.108C408.461 266.44 413.289 261.044 420.46 261.044C427.631 261.044 432.459 266.44 432.459 274.108C432.459 281.776 427.631 287.172 420.46 287.172ZM454.34 292H460.517L473.652 256.216H467.404L457.393 284.971L447.453 256.216H441.276L454.34 292ZM479.077 241.732V249.4H486.035V241.732H479.077ZM479.503 292H485.538V256.216H479.503V292ZM510.506 292.568C515.76 292.568 520.517 290.083 522.15 286.817V292H528.185V241.732H522.15V261.328C519.878 257.991 515.192 255.648 510.435 255.648C499.359 255.648 493.253 263.6 493.253 274.108C493.253 284.616 499.359 292.568 510.506 292.568ZM511.074 287.172C504.045 287.172 499.43 281.989 499.43 274.108C499.43 266.227 504.045 261.044 511.074 261.044C518.103 261.044 522.718 266.227 522.718 274.108C522.718 281.989 518.103 287.172 511.074 287.172ZM570.33 272.475C570.33 263.245 563.798 255.648 553.219 255.648C542.427 255.648 535.895 263.955 535.895 274.108C535.895 284.261 542.64 292.568 553.361 292.568C561.597 292.568 567.561 288.521 569.336 281.563L563.656 280.214C562.591 284.687 558.828 287.243 553.361 287.243C546.9 287.243 542.356 282.486 541.93 275.244H570.188C570.259 274.605 570.33 273.327 570.33 272.475ZM542.285 270.203C543.492 264.239 547.61 260.689 553.219 260.689C559.538 260.689 563.372 264.736 563.94 270.203H542.285ZM593.293 292.568C598.547 292.568 603.304 290.083 604.937 286.817V292H610.972V241.732H604.937V261.328C602.665 257.991 597.979 255.648 593.222 255.648C582.146 255.648 576.04 263.6 576.04 274.108C576.04 284.616 582.146 292.568 593.293 292.568ZM593.861 287.172C586.832 287.172 582.217 281.989 582.217 274.108C582.217 266.227 586.832 261.044 593.861 261.044C600.89 261.044 605.505 266.227 605.505 274.108C605.505 281.989 600.89 287.172 593.861 287.172ZM655.546 292.568C666.693 292.568 672.799 284.616 672.799 274.108C672.799 263.6 666.693 255.648 655.617 255.648C650.86 255.648 646.174 257.991 643.902 261.328V241.732H637.867V292H643.902V286.817C645.535 290.083 650.292 292.568 655.546 292.568ZM654.978 287.172C647.949 287.172 643.405 281.989 643.405 274.108C643.405 266.227 647.949 261.044 654.978 261.044C662.007 261.044 666.622 266.227 666.622 274.108C666.622 281.989 662.007 287.172 654.978 287.172ZM702.902 256.216L692.394 283.622L681.886 256.216H675.354L689.341 291.503L684.158 304.922H690.335L709.079 256.216H702.902Z" fill="#4B5566"/>
</svg>
</a>
</div>
<div class="dfx-calendarNotifications dfx-logoBar__notification dfx-logoBar__button"
id="dfx-calendarNotifications"
data-turbo-permanent>
<div class="dfx-calendarNotifications__mainButton dfx-buttonRipple d-flex justify-content-center align-items-center w-100 h-100">
<div class="position-relative">
<svg role="img" class=" dfx-calendarNotifications__icon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#bell"></use>
</svg>
<div class="dfx-calendarNotifications__counter dfx-font-size-2 font-weight-bold d-none">0</div>
</div>
<div class="dfx-calendarNotifications__spinner d-none position-absolute">
<div class="dfx-calendarNotifications__spinnerCircle spinner-border" role="status">
</div>
</div>
</div>
<div class="dfx-calendarNotificationsDetailWrapper">
<div class="dfx-calendarNotificationsDetail">
<div class="dfx-calendarNotificationsDetail__shadow">
<div class="dfx-calendarNotificationsDetail__topBar position-relative text-white p-3">
<h3 class="dfx-calendarNotificationsDetail__title text-uppercase font-weight-bold dfx-font-size-3 mb-0">
<span class="mx-2">Notifications</span>
</h3>
<div class="dfx-calendarNotificationsDetail__info d-none d-lg-flex justify-content-center align-items-center">
<svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__infoIcon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#information"></use>
</svg>
</div>
<span class="dfx-calendarNotificationsDetail__infoText dfx-font-size-2 ml-2 mt-3">Notifications below are based on filters which can be adjusted via Economic and Webinar Calendar pages.</span>
<button class="dfx-calendarNotificationsDetail__closeButton dfx-buttonRipple position-absolute dfx-buttonRipple--light">
<svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__closeIcon">
<use xlink:href="/butler/images/svg/svg-symbols.svg#close"></use>
</svg>
</button>
</div>
<div class="dfx-calendarNotificationsDetail__list dfx-scrollbar--subtle dfx-scrollbar dfx-scrollbar--dark dfx-scrollbar--darkNavy">
<div class="dfx-calendarNotificationsWebinarsDetail dfx-border--b-1 dfx-border--riverBed dfx-calendarNotificationsDetail__webinars">
<div class="dfx-calendarNotificationsWebinarsDetail__header dfx-calendarNotificationsDetail__webinarsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
<div class="dfx-calendarNotificationsWebinarsDetail__webinarsTitle text-uppercase text-white d-flex align-items-center">
<h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Live Webinar</h4>
<h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Live Webinar Events</h4>
<span class="dfx-calendarNotificationsWebinarsDetail__webinarsCount dfx-calendarNotificationsDetail__webinarsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
</div>
<label class="dfx-toggle mb-0">
<input class="d-none" type="checkbox" name="toggle" id="dfx-webinarsToggle">
<span class="dfx-toggle__slider d-block"></span>
</label>
</div>
<div class="dfx-calendarNotificationsWebinarsDetail__webinarEventsWrapper">
<div class="dfx-calendarNotificationsWebinarsDetail__webinarEvents"></div>
</div>
</div>
<div class="dfx-calendarNotificationsCalendarEventsDetail dfx-calendarNotificationsDetail__economicEvents">
<div class="dfx-calendarNotificationsCalendarEventsDetail__header dfx-calendarNotificationsDetail__calendarEventsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
<div class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsTitle text-uppercase text-white d-flex align-items-center">
<h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Economic Calendar</h4>
<h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Economic Calendar Events</h4>
<span class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsCount dfx-calendarNotificationsDetail__economicEventsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
</div>
<label class="dfx-toggle mb-0">
<input class="d-none" type="checkbox" name="toggle" id="dfx-calendarEventsToggle">
<span class="dfx-toggle__slider d-block"></span>
</label>
</div>
<div class="dfx-calendarNotificationsCalendarEventsDetail__events">
</div>
</div>
</div>
</div>
</div>
<template class="jsdfx-webinarNotificationTemplate d-none">
<div class="dfx-webinarNotification dfx-calendarNotificationDetail__webinarEvent">
<div class="d-flex text-white">
<div class="dfx-webinarNotification__timeCol flex-shrink-0 mr-5 dfx-font-size-3">
<div class="dfx-webinarNotification__dotWrapper ml-n1">
<div class="dfx-webinarNotification__dot dfx-dotAnimated dfx-dotAnimated--orange dfx-dotAnimated--radiusSm mr-2 my-0"></div>
</div>
<span class="dfx-webinarNotification__time text-nowrap"></span>
</div>
<div class="dfx-webinarNotification__detailCol">
<h5 class="dfx-webinarNotification__title font-weight-bold mb-0"></h5>
<div class="dfx-webinarNotification__hostAndDuration mt-3 mb-4 mt-md-2 mb-md-0 dfx-font-size-3">
<div class="dfx-webinarNotification__presenterBlock mr-2">
<span class="dfx-webinarNotification__presenterLabel">Host:</span>
<span class="dfx-webinarNotification__presenter d-block font-weight-bold"></span>
</div>
<div class="dfx-webinarNotification__durationBlock">
<span class="dfx-webinarNotification__durationLabel">Duration:</span>
<div class="font-weight-bold">
<span class="dfx-webinarNotification__duration"></span>
<span>min</span>
</div>
</div>
</div>
<button class="dfx-webinarNotification__registerButton dfx-btn dfx-btn--arrow dfx-btn--green dfx-font-size-3 font-weight-bold pr-7 mt-md-2">
<span class="dfx-webinarNotification__registerNow">Register now</span>
<span class="dfx-webinarNotification__joinNow">Join now</span>
</button>
</div>
</div>
</div>
</template>
<template class="jsdfx-economicEventNotificationTemplate d-none">
<div class="dfx-economicEventItem dfx-calendarNotificationsDetail__economicEvent dfx-economicEventItem--notification dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime px-3 ">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2022-04-08T20:57:33+00:00">20:57:33</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--">
<span>widgets/economicCalendar._abbr</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold"></span>
<span class="dfx-economicEventItem__reference d-none">()</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">F: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel d-none">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
</span>
</div>
</div>
</div>
</div>
</div>
</template>
</div>
</div>
<button class="jsdfx-logoBar__toggleSearch dfx-logoBar__toggleSearch dfx-logoBar__button dfx-border--a-0 d-lg-none"
id="dfx-logoBar-toggleSearch"
aria-label="Toggle search"
data-turbo-permanent>
<span class="dfx-logoBar__toggler">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-sistrix"></use>
</svg>
</span>
</button>
<div class="dfx-search dfx-search--logoBar d-flex"
id="dfx-search-logo-bar"
data-turbo-permanent>
<label for="dfx-search" class="sr-only">Search</label>
<input type="text" id="dfx-search" name="dfx-search" placeholder="Search" class="jsdfx-search__input dfx-search__input dfx-border--a-0 h-100" autocomplete="off">
<button class="jsdfx-search__clear dfx-search__button dfx-search__clearButton dfx-font-size-2 dfx-border--a-0 pl-0 pr-3 h-100">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-times"></use>
</svg>
<span class="pl-1">
Clear        </span>
</button>
<button class="jsdfx-search__button dfx-search__button dfx-border--a-0 pl-2 pr-3 h-100" aria-label="Search">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-sistrix"></use>
</svg>
</button>
<div class="dfx-search__results mt-lg-2">
<div class="dfx-search__resultsHeader dfx-font-size-3 font-weight-bold p-2 text-muted text-uppercase">
Search results      </div>
<div class="jsdfx-search__resultsList"></div>
<button class="dfx-search__resultsSeeAll dfx-search__button bg-transparent dfx-border--a-0 dfx-font-size-3 font-weight-bold jsdfx-search__seeAll p-2 text-muted text-uppercase w-100">
See all results      </button>
</div>
<div class="dfx-search__overlay w-100 h-100"></div>
<div class="jsdfx-search__resultTemplate d-none">
<a class="dfx-search__singleResult d-flex p-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="dfx-search__singleResultImage w-100 h-100 mr-2" alt="" onerror="this.style.display='none'">
<div>
<span class="dfx-search__singleResultTitle w-100 d-inline-block font-weight-bold"></span>
<span class="dfx-search__singleResultDate dfx-font-size-2 font-weight-light d-flex"></span>
</div>
</a>
</div>
<div class="jsdfx-search__noResultTemplate d-none">
<div class="px-2 pb-2 text-muted">
No entries matching your query were found.        </div>
</div>
</div>
<div class="jsdfx-dropdown jsdfx-langSwitcherDropdown dfx-dropdown dfx-langSwitcherDropdown dfx-logoBar__language-switcher py-0 px-3 mr-3">
<button class="dfx-dropdown__button dfx-langSwitcher__button dfx-btn dfx-btn--noBorder p-0" data-dropdown="dfx-langSwitcherDropdownMenu">
<span class="jsdfx-dropdown__buttonVariants">
<span class="dfx-langSwitcher__flag d-inline-block dfx-flagLang dfx-flagLang-en"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-fr"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-tw"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-cn"></span>
</span>
</button>
<div class="jsdfx-dropdown__menu dfx-dropdown__menu dfx-dropdown__menu--flex" id="dfx-langSwitcherDropdownMenu">
<a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-en"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">English</span>
</a>
<a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-fr"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Français</span>
</a>
<a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-zh-tw"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（繁體）</span>
</a>
<a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-zh-cn"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（简体）</span>
</a>
</div>
</div>
<div class="d-none d-lg-flex align-items-center"
id="dfx-logoBar-FTG-button"
data-turbo-permanent>
<a href="https://www.dailyfx.com/free-trading-guides" class="dfx-logoBarFTGButton dfx-font-size-3 dfx-buttonRipple dfx-btn dfx-btn--green px-4 py-2 font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-logoBar__downloadIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#download"></use>
</svg>
<span class="font-weight-bold">Free Trading Guides</span>
</a>
</div>
<div id="dfx-logoBar-newsletterButton" data-turbo-permanent>
<a href="https://www.dailyfx.com/newsletter" class="dfx-newsletterSignUpButton dfx-btn d-none d-lg-flex align-items-center dfx-font-size-3 dfx-buttonRipple dfx-btn--lightDark px-4 py-2 mx-2 font-weight-bold">
<div class="dfx-newsletterSignUpButton__spinner d-none mr-2">
<div class="dfx-newsletterSignUpButton__spinnerCircle spinner-border" role="status"></div>
</div>
<div class="dfx-newsletterSignUpButton__contentWrapper">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__envelopIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#envelope"></use>
</svg>
<span class="font-weight-bold">Subscribe</span>
</div>
<div class="dfx-newsletterSignUpButton__error d-none font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__warningIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#warning"></use>
</svg>
<span class="font-weight-bold">Please try again</span>
</div>
</a>
</div>
</div>
<div class="dfx-menuBackground" id="dfx-menu-bg" data-turbo-permanent></div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement"
class="jsdfx-menu-body dfx-menu dfx-scrollbar bg-dark py-lg-0"
data-swiftype-index="false">
<div class="container-lg position-relative">
<a href="https://www.dailyfx.com/free-trading-guides"
itemprop="url"
class="jsdfx-menu__item dfx-btn--green dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 px-5 py-3 d-lg-none text-center"
id="dfx-topMenu-FTG-button"
data-turbo-permanent>
<span class="font-weight-bold text-white"
itemprop="name">Free Trading Guides</span>
</a>
<div id="dfx-topMenu-newsletterButton" data-turbo-permanent>
<a href="https://www.dailyfx.com/newsletter" class="dfx-newsletterSignUpButton dfx-btn dfx-btn--whiteOutline dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 py-3 d-lg-none text-center">
<div class="dfx-newsletterSignUpButton__spinner d-none mr-2">
<div class="dfx-newsletterSignUpButton__spinnerCircle spinner-border" role="status"></div>
</div>
<div class="dfx-newsletterSignUpButton__contentWrapper">
<span class="font-weight-bold text-white"
itemprop="name">Subscribe to Our Newsletter</span>
</div>
<div class="dfx-newsletterSignUpButton__error d-none font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__warningIcon mr-2">
<use xlink:href="/butler/images/svg/svg-symbols.svg#warning"></use>
</svg>
<span class="font-weight-bold">Please try again</span>
</div>
</a>
</div>
<ul class="dfx-menu__list dfx-list-unstyled pb-5 pb-lg-0 m-0">
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-0" data-turbo-permanent>
<a href="https://www.dailyfx.com/market-news" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Market News">
<span itemprop="name">Market News</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/market-news" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Market Overview                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/real-time-news" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Real-Time News                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/forecasts" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Forecasts                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/market-outlook" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Market Outlook                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuMarketNews dfx-menuMarketNewsWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Market News Headlines
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketNewsWidget__articles">
<a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/gbp/2022/04/08/Sterling-Fundamental-Forecast-GBP-Desperate-for-Bullish-Catalyst-RS.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0JxvEq/headline_GBP1.jpg" alt="Sterling Fundamental Forecast: GBP Desperate for Bullish Catalyst" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-04-08T16:00:00+00:00"
data-format-date="getFullDatePlusTZ">
Apr 8, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Sterling Fundamental Forecast: GBP Desperate for Bullish Catalyst</span>
</a>
<a href="https://www.dailyfx.com/forex/market_alert/2022/04/08/USDRUB-Returns-to-Pre-Invasion-Levels-as-Russian-FX-Reserves-Remain-Steady.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0KfJUr/headline_MOSCOW_EXCHANGE_1.JPG" alt="USDRUB Returns to Pre-Invasion Levels as Russian FX Reserves Remain Steady" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-04-08T14:30:00+00:00"
data-format-date="getFullDatePlusTZ">
Apr 8, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">USDRUB Returns to Pre-Invasion Levels as Russian FX Reserves Remain Steady</span>
</a>
<a href="https://www.dailyfx.com/forex/market_alert/2022/04/08/US-Dollar-DXY-Probes-a-Fresh-Two-Year-High-US-10-Year-Yield-Climbs.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0qpCKe/headline_dollar3.jpg" alt="US Dollar (DXY) Probes a Fresh Two-Year High, US 10-Year Yield Climbs" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-04-08T12:00:00+00:00"
data-format-date="getFullDatePlusTZ">
Apr 8, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">US Dollar (DXY) Probes a Fresh Two-Year High, US 10-Year Yield Climbs</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-1" data-turbo-permanent>
<a href="https://www.dailyfx.com/technical-analysis" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Trading Strategies">
<span itemprop="name">Trading Strategies</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/technical-analysis" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Strategies Overview                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/sentiment" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Sentiment                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/analyst-picks" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Analyst Picks                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/support-resistance" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Support & Resistance                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/pivot-points" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Pivot Points                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuTradingStrategyNews">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Trading Strategies Headlines
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketNewsWidget__articles">
<a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/08/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3757h3/headline_gold2.jpg" alt="Gold Price Forecast: XAU/USD Holds Critical Support as US Rates Surge" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-04-08T20:00:00+00:00"
data-format-date="getFullDatePlusTZ">
Apr 8, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Gold Price Forecast: XAU/USD Holds Critical Support as US Rates Surge</span>
</a>
<a href="https://www.dailyfx.com/forex/technical/home/analysis/xau-usd/2022/04/08/Gold-Price-Technical-Outlook-Cant-Stay-Stagnant-Forever-Move-Coming-PRtech.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0hEwPK/headline_GOLD_14.JPG" alt="Gold Price Technical Outlook: Can’t Stay Stagnant Forever, Move Coming" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-04-08T13:00:00+00:00"
data-format-date="getFullDatePlusTZ">
Apr 8, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Gold Price Technical Outlook: Can’t Stay Stagnant Forever, Move Coming</span>
</a>
<a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/05/monthly-forex-seasonality-april-2022-stocks-do-well-us-dollar-does-not.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/05ywCL/headline_trading2.jpg" alt="Monthly Forex Seasonality – April 2022: Stocks Do Well, US Dollar Does Not" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2"
data-time="2022-04-07T18:30:00+00:00"
data-format-date="getFullDatePlusTZ">
Apr 7, 2022
</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Monthly Forex Seasonality – April 2022: Stocks Do Well, US Dollar Does Not</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-2" data-turbo-permanent>
<a href="https://www.dailyfx.com/forex-rates" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Market Data">
<span itemprop="name">Market Data</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/forex-rates" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Rates                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/charts" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Live Chart                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuMarketData dfx-menuMarketDataWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Asset classes
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketDataWidget__items">
<a href="https://www.dailyfx.com/major-currency-pairs" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#different-currencies"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Currency pairs</span>
<span class="dfx-font-size-3">Find out more about the major currency pairs and what impacts price movements.</span>
</div>
</a>
<a href="https://www.dailyfx.com/major-commodities" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#oil-drum"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Commodities</span>
<span class="dfx-font-size-3">Our guide explores the most traded commodities worldwide and how to start trading them.</span>
</div>
</a>
<a href="https://www.dailyfx.com/major-stock-indices" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#candlesticks"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Indices</span>
<span class="dfx-font-size-3">Get top insights on the most traded stock indices and what moves indices markets.</span>
</div>
</a>
<a href="https://www.dailyfx.com/major-cryptocurrencies" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/butler/images/svg/svg-symbols.svg#bitcoin"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Cryptocurrencies</span>
<span class="dfx-font-size-3">Find out more about top cryptocurrencies to trade and how to get started.</span>
</div>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-3" data-turbo-permanent>
<a href="https://www.dailyfx.com/economic-calendar" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Calendars">
<span itemprop="name">Calendars</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/economic-calendar" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Economic Calendar                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/central-bank-calendar" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Central Bank Calendar                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuCalendar dfx-menuEconomicCalendarWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Economic Calendar
</div>
<div class="dfx-menuWidget__content">
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2022-04-10T00:00:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime dfx-economicEventItem--menu">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2022-04-10T00:00:00+00:00">00:00:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="France" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Presidential Election 1st Round</span>
<span class="dfx-economicEventItem__reference d-none">()</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">F: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel d-none">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2022-04-10T22:45:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime dfx-economicEventItem--menu">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2022-04-10T22:45:00+00:00">22:45:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="New Zealand" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Electronic Retail Card Spending MoM</span>
<span class="dfx-economicEventItem__reference ">(MAR)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">F: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel ">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
-7.8%
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2022-04-10T22:45:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-economicEventItem--themeDark">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2022-04-10T22:45:00+00:00">22:45:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="New Zealand" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Electronic Retail Card Spending YoY</span>
<span class="dfx-economicEventItem__reference ">(MAR)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">A:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">F: </span>
<span class="px-1 px-sm-0 dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__previousLabel ">
P:						</span>
<span class="pr-3 pr-sm-0 dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
1.1%
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-4" data-turbo-permanent>
<a href="https://www.dailyfx.com/education" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Education">
<span itemprop="name">Education</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/education" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Trading courses                                    </a>
<ul class="dfx-list-unstyled p-0" style="list-style-type: none;">
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/education/forex-trading-basics">Forex Trading Basics</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/education/understanding-the-stock-market">Understanding the Stock Market</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/education/commodities">Commodities Trading</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/education/beginner">Forex for Beginners</a>
</li>
</ul>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/free-trading-guides" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Free Trading Guides                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/webinars" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Live Webinars                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/research" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Trading Research                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuEducation dfx-menuEducationWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Trading Guides
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuEducationWidget__items pb-5 text-center dfx-font-size-3">
<a href="https://www.dailyfx.com/free-trading-guides/new-to-forex-guide" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0C323l/FOREX_FOR_BEGINNERS.png" alt="Get to grips with the basics of forex trading." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">New to Forex Trading Guide</span>
</a>
<a href="https://www.dailyfx.com/free-trading-guides/traits-of-successful-traders" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1ryg5B/TOST.png" alt="Learn what makes winners successful, and why the average trader loses." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Traits of Successful Traders</span>
</a>
<a href="https://www.dailyfx.com/free-trading-guides/introduction-to-bitcoin-trading" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1Z3NXd/BITCOIN_TRADING.png" alt="Get Your Free Introduction To Bitcoin Trading" class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Introduction to Bitcoin Trading</span>
</a>
<a href="https://www.dailyfx.com/free-trading-guides" class="dfx-menuEducationWidget__item dfx-menuEducationWidget__item--wide mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4sA8bn/3_GUIDES_COVERS.png" alt="Explore Our Guides Selection" class="dfx-lazyload dfx-menuEducationWidget__image dfx-menuEducationWidget__image--multipleCovers" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Free Trading Guides</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-5" data-turbo-permanent>
<a href="https://www.dailyfx.com/about-us" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="About Us">
<span itemprop="name">About Us</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/about-us" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Company                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/authors" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Authors                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/contact-us" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Contact                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuAboutUs dfx-menuAboutUsWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuAboutUsWidget__imageWrapper pb-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1AZVyO/world-map.png" alt="DailyFX operates in London, New York, Chicago, San Francisco, Dallas, Frankfurt, Shenzhen, Melbourne, Cracow, Johannesburg and Singapore. DailyFX employs dozens of analysts and strategists and provides timely and value added analysis to readers in English, Spanish, French, German and Chinese." class="dfx-lazyload dfx-menuAboutUsWidget__image" />    </div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0 d-lg-none">
<a href="#" class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2">
<div class="dfx-flagLang dfx-flagLang-en"></div>
<span class="ml-2 d-block">English</span>
<div class="dfx-menu__itemArrow ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled" style="list-style-type: none;">
<li>
<a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-en"></div>
<span class="dfx-langSwitcher__langName ml-2">English</span>
</a>
</li>
<li>
<a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-fr"></div>
<span class="dfx-langSwitcher__langName ml-2">Français</span>
</a>
</li>
<li>
<a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-zh-tw"></div>
<span class="dfx-langSwitcher__langName ml-2">中文（繁體）</span>
</a>
</li>
<li>
<a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-zh-cn"></div>
<span class="dfx-langSwitcher__langName ml-2">中文（简体）</span>
</a>
</li>
</ul>
</div>
</li>        </ul>
</div>
</nav>
<div class="dfx-ratesPanel p-0 container-fluid" data-swiftype-index="false" id="dfx-topRatesPanel" data-turbo-permanent>
<div class="dfx-ratesPanel__main d-flex">
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/eur-usd"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/USD</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bearish</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-type="bid"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-value="1.08828,1.08799,1.08697,1.08716,1.08731,1.08759,1.08766,1.08774,1.08794,1.08746,1.08723,1.08646,1.0865,1.08618,1.08622,1.08654,1.08625,1.08585,1.08571,1.08635,1.08572,1.08545,1.08617,1.08673,1.08645,1.08612,1.08522,1.08669,1.08662,1.08663,1.08761,1.08687,1.08756,1.08859,1.08636,1.08631,1.08607,1.08525,1.08412,1.08395,1.08544,1.0872,1.08715,1.08737,1.08739,1.08723,1.08692,1.08715"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconLow">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Low</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconHigh">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">High</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-value"> Short                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Data provided by </span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div>
</a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/forex/market_alert/2022/04/08/EURUSD-Price-Outlook-Strong-Dollar-Weak-Euro-Ahead-of-ECB-Meeting-RS.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">EUR/USD Price Outlook: Strong Dollar, Weak Euro Ahead of ECB Meeting</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T08:10:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 08:10:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/eur/2022/04/06/EUR-Fundamental-Forecast-Q2-2022.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">EUR Forecast Q2 2022:  A Badly Battered Euro May Find a Lifeline in Ukraine, But Can an Upswing Last?</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T06:30:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 06:30:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/crude-oil"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Oil - US Crude</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixed</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="CL"
data-market-id="CL"
data-type="bid"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="95.722,95.071,95.786,95.775,96.199,96.442,96.432,96.671,96.436,96.238,96.304,96.517,96.353,96.159,95.766,96.161,95.467,95.459,95.402,95.327,95.189,95.276,95.818,95.927,96.388,96.436,96.141,96.769,96.703,96.253,96.839,96.418,96.254,95.722,95.857,95.998,96.468,96.894,95.795,96.01,96.235,95.333,96.41,96.201,96.667,96.351,96.26,96.603"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconLow">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Low</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconHigh">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">High</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-value"> Short                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Data provided by </span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div>
</a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/forex/market_alert/2022/04/08/Canadian-Dollar-Forecast-USDCAD-Rallies-Into-Resistance-JM.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Canadian Dollar Forecast: Key USD/CAD Levels to Watch, Significant Reversal?</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T11:05:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 11:05:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/forex/market_alert/2022/04/08/Brent-Crude-Oil-Opens-Higher-While-Markets-Await-Re-Test-of-100-Level-WV-LiveEdu.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Brent Crude Oil Opens Higher While Markets Await Re-Test of $100 Level</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T09:30:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 09:30:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/dow-jones"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Wall Street</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Bullish</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-type="bid"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="34500.9,34626.4,34611.9,34590.4,34560.7,34579.1,34574.2,34570.1,34580.2,34585.2,34602.2,34607.2,34542.2,34572.2,34553.2,34552.7,34566.2,34606.2,34595.2,34582.7,34574.7,34568.7,34592.2,34616.8,34645.8,34664.3,34654.8,34719.3,34747.8,34692.3,34669.3,34686.3,34661.8,34710.8,34725.8,34718.3,34703.3,34642.8,34564.3,34536.4,34639.4,34837.4,34812.4,34834.4,34898.4,34884.9,34846.7,34819.2"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconLow">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Low</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconHigh">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">High</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="long-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="short-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="short-value"> Short                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Data provided by </span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div>
</a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/forex/fundamental/article/special_report/2020/11/16/how-to-research-stocks.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">How to Research Stocks: A Step by Step Guide</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T03:30:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 03:30:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/forex/technical/home/analysis/spx500/2022/04/07/Dow-Jones-Nasdaq-100-SP-500-Technical-Outlook.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Dow Jones, Nasdaq 100, S&amp;P 500 Technical Outlook</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-07T12:30:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-07 12:30:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/gold-price"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Gold</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Bullish</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-type="bid"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-value="1933.83,1934.77,1933.9,1933.26,1929.76,1932.33,1931.15,1931.5,1931.33,1931.04,1932.25,1932.78,1934.31,1932.85,1932.81,1932.33,1930.62,1929.93,1929.25,1930.7,1928.66,1928.1,1930.54,1931.73,1930.75,1929.82,1931.57,1931.85,1931.44,1931.33,1932.41,1932.12,1933.34,1933.75,1932.45,1933.39,1935.36,1931.24,1934.52,1939.36,1946.32,1943,1945.51,1941.51,1942.23,1941.24,1941.62,1942.2"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconLow">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Low</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconHigh">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">High</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-value"> Short                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Data provided by </span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div>
</a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/08/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Gold Price Forecast: XAU/USD Holds Critical Support as US Rates Surge</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T20:00:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 20:00:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/forex/technical/home/analysis/xau-usd/2022/04/08/Gold-Price-Technical-Outlook-Cant-Stay-Stagnant-Forever-Move-Coming-PRtech.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Gold Price Technical Outlook: Can’t Stay Stagnant Forever, Move Coming</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T13:00:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 13:00:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/gbp-usd"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">GBP/USD</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bearish</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="GBPUSD"
data-market-id="GBPUSD"
data-type="bid"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="GBPUSD"
data-market-id="GBPUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-value="1.30684,1.30736,1.30656,1.30733,1.30706,1.30719,1.30696,1.30721,1.30743,1.30704,1.30715,1.30682,1.30692,1.30692,1.30697,1.30716,1.30683,1.30678,1.30652,1.30694,1.30622,1.30598,1.30697,1.30706,1.30624,1.30411,1.30308,1.30406,1.30471,1.30431,1.30456,1.30421,1.30402,1.30416,1.30286,1.30306,1.30222,1.30222,1.30025,1.29837,1.30073,1.30064,1.30164,1.30302,1.3033,1.3031,1.30242,1.3027"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="GBPUSD"
data-market-id="GBPUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconLow">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Low</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="GBPUSD"
data-market-id="GBPUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconHigh">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">High</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GBPUSD"
data-value="--"
data-type="long-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GBPUSD"
data-value="--"
data-type="short-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="GBPUSD"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="GBPUSD"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GBPUSD"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GBPUSD"
data-value="--"
data-type="short-value"> Short                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Data provided by </span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div>
</a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/gbp/2022/04/08/Sterling-Fundamental-Forecast-GBP-Desperate-for-Bullish-Catalyst-RS.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Sterling Fundamental Forecast: GBP Desperate for Bullish Catalyst</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T16:00:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 16:00:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/gbp/2022/04/03/GBP-Fundamental-Forecast-Q2-2022.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">GBP Forecast Q2 2022: The Bank of England&#039;s Inflation and Growth Puzzle</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T09:30:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 09:30:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/usd-jpy"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">USD/JPY</div>
<div class="dfx-ratesPanel__signal text-nowrap dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Bullish</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="USDJPY"
data-market-id="USDJPY"
data-type="bid"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="USDJPY"
data-market-id="USDJPY"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="123.988,123.956,123.993,123.941,123.991,123.927,123.953,123.937,123.96,124.123,124.102,124.093,123.844,123.799,123.711,123.814,123.861,123.922,123.966,123.944,123.973,123.977,123.979,123.95,124.087,124.068,124.068,124.041,124.098,124.1,124.06,124.083,124.08,124.092,124.145,124.17,124.253,124.395,124.606,124.579,124.481,124.399,124.339,124.307,124.298,124.385,124.394,124.412"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="USDJPY"
data-market-id="USDJPY"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconLow">
<use xlink:href="/butler/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Low</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="USDJPY"
data-market-id="USDJPY"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0"
>
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__iconHigh">
<use xlink:href="/butler/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">High</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="USDJPY"
data-value="--"
data-type="long-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="USDJPY"
data-value="--"
data-type="short-value-info"
>
</span>
<span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="USDJPY"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="USDJPY"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="USDJPY"
data-value="--"
data-type="long-value"> Long                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="USDJPY"
data-value="--"
data-type="short-value"> Short                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Data provided by </span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div>
</a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/forex/fundamental/daily_briefing/session_briefing/euro_open/2022/04/08/US-Dollar-Climbs-Higher-as-Fed-Speakers-Hit-Peak-Hawkishness.-Where-to-for-USD.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">US Dollar Climbs Higher as Fed Speakers Hit “Peak Hawkishness”. Where to for USD?</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T05:00:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 05:00:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/forex/video/daily_news_report/2022/04/08/USDJPY-Forecast-What-Are-the-Chances-of-Intervention.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<div class="dfx-articleListItem__inner  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">USDJPY Forecast: What Are the Chances of Intervention?</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-08T02:00:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-08 02:00:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
</div>
<div class="dfx-ratesPanel__viewMore d-flex">
<a href="https://www.dailyfx.com/forex-rates"
class="dfx-ratesPanel__single dfx-font-size-2 dfx-font-size-sm-3 dfx-border dfx-border--b-1 px-2 font-weight-bold d-flex">
<span class="d-inline-block d-md-none">More</span>
<span class="d-none d-md-inline-block">View more</span>
<div class="dfx-ratesPanel__arrow d-inline-block"></div>
</a>
</div>
</div>
<div class="dfx-slidableContent">
<div class="dfx-adGutterWrapper">
<div class="dfx-breakingNewsWidget" data-swiftype-index="false" id="dfx-breakingNews" data-turbo-permanent>
</div>
<div class="dfx-realTimeNews-widget bg-botticelli" data-swiftype-index="false" id="dfx-realTimeNewsBar" data-turbo-permanent>
<div class="container h-100">
<a href="https://www.dailyfx.com/real-time-news" class="row h-100">
<div class="dfx-realTimeNews-widget__title d-flex align-items-center justify-content-sm-between col-12 col-md-3 pt-3 pb-2 py-md-2 pr-md-1 text-uppercase">
<div class="dfx-realTimeNews-widget__iconWrapper">
<svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__icon dfx-svgElement--sm">
<use xlink:href="/butler/images/svg/svg-symbols.svg#breaking-news"></use>
</svg>
</div>
<span class="pl-3 pl-md-1 pl-xl-3 font-weight-bold dfx-text-spaced text-black dfx-font-size-3">Real Time News</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__arrow dfx-svgElement--xs ml-auto ml-0">
<use xlink:href="/butler/images/svg/svg-symbols.svg#chevron-right"></use>
</svg>
</div>
<ul class="dfx-realTimeNews-widget__news col-12 col-md-8 col-lg-9 pb-3 py-md-1 m-0 d-flex w-100 text-dark">
<li class="dfx-realTimeNews-widget__newsItem dfx-font-size-3"
data-tweet-id="1512531989760733187"
data-time="2022-04-08T20:45:02+00:00">
<span class="dfx-realTimeNews-widget__text w-100">
Treasury yields have surged but Gold prices just continue to stick at a huge spot of support with long-term implications. Are bulls lurking around the next corn...
</span>
</li>
</ul>
</a>
</div>
</div>
<div class="dfx-adGutter">
<div class="dfx-adGutter__ad" id="dfx-adGutter"></div>
</div>
<main class="dfx-articleMain w-100">
<article class="dfx-article">
<div class="dfx-articleHeadWrapper">
<div class="dfx-articleHead py-3 ">
<div class="dfx-articleHeadWrapper__headlineImageWrapper">
<img class="dfx-articleHeadWrapper__headlineImage" src="https://a.c-dn.net/b/3757h3/headline_gold2.jpg" alt="Gold Price Forecast: XAU/USD Holds Critical Support as US Rates Surge">
</div>
<div class="container">
<h1 class="dfx-articleHead__header m-0">Gold Price Forecast: XAU/USD Holds Critical Support as US Rates Surge</h1>
<div class="dfx-articleHead__authorInfo dfx-font-size-2">
<a href="https://www.dailyfx.com/authors/James_Stanley">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/31bXVG.png#James%20Stanley.png" alt="" class="dfx-lazyload dfx-authorImage dfx-articleHead__authorImage dfx-rounded-2 mr-1 mr-md-2" />                            </a>
<div class="dfx-articleHead__articleDetails">
<time class="dfx-articleHead__displayDate d-block"
data-time="2022-04-08T20:00:00+00:00"
datetime="2022-04-08T20:00:00+00:00"
data-format-date="getFullDatePlusTZ">
2022-04-08 20:00:00
</time>
<a href="https://www.dailyfx.com/authors/James_Stanley" class="dfx-articleHead__authorName">
James Stanley<span class="">,</span>
</a>
<span class="dfx-articleHead__authorTitle">Senior Strategist</span>
</div><!-- __articleDetails-->
<div class="dfx-articleHead__socialsWrapper">
<div class="dfx-socialShare dfx-articleHead__socials ">
<button class="dfx-socialShare__icon dfx-rounded-6 dfx-btn--noBorder p-0 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite"
data-icon="fa-twitter"
data-social-share-type=&quot;twitter&quot;>
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</button><!--icon-->
<button class="dfx-socialShare__icon dfx-rounded-6 dfx-btn--noBorder p-0 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite"
data-icon="fa-facebook-f"
data-social-share-type=&quot;facebook&quot;>
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-facebook-f"></use>
</svg>
</button><!--icon-->
</div><!--dfx-articleSocials (social icons) -->
</div>
</div><!--dfx-articleHead__authorInfo (one author)-->
</div><!--container-->
</div><!--dfx-articleHead-->
</div>
<section class="container mb-3">
<div class="row">
<div class="col-12 col-lg-7 col-xl-8 dfx-border dfx-border--r-lg-1">
<div class="dfx-articleBody">
<div class="dfx-articleBody__content">
<h2 class="article-subheader">Gold Technical Forecast: Neutral</h2><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:15px;">It was a relatively quiet week for <a href="https://www.dailyfx.com/gold-price" title="gold">gold</a></span><span class="gsstx" style="font-size:15px;">, all factors considered, with prices holding the same support zone that&rsquo;s now been in-play for the past four weeks and five of the past six. </span></li><li class="gsstx"><span class="gsstx" style="font-size:15px;">That support comes in at a critical spot, taken from prior all-time-highs around 1923.70 spanned down to the </span><a href="https://www.dailyfx.com/education/support-and-resistance/psychological-levels-and-round-numbers.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;">psychological level</span></a><span class="gsstx" style="font-size:15px;"> at 1900. </span></li><li class="gsstx"><span class="gsstx" style="font-size:15px;">There&rsquo;s been ample reason for gold to sell-off over the past month but it hasn&rsquo;t, even with surging US rates and a bullish <a href="https://www.dailyfx.com/us-dollar-index" title="US Dollar">US Dollar</a>, combined with a number of bearish formations in the precious metal that&rsquo;ve all been negated so far. </span></li><li class="gsstx"><span class="gsstx" style="font-size:15px;">When the price moves don&rsquo;t match the headlines and prevailing themes, there&rsquo;s likely something else going on and this puts even more emphasis on the techs as that can show the next move at a very early stage. </span></li><li class="gsstx"><span class="gsstx" style="font-size:15px;font-weight:bold;">The analysis contained in article relies on </span><a href="https://www.dailyfx.com/education/technical-analysis-tools/price-action-indicator.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">price action</span></a><span class="gsstx" style="font-size:15px;font-weight:bold;"> and </span><a href="https://www.dailyfx.com/education/technical-analysis-chart-patterns" class="gsstx"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">chart formations</span></a><span class="gsstx" style="font-size:15px;font-weight:bold;">. To learn more about price action or chart patterns, check out our </span><a href="https://www.dailyfx.com/education" class="gsstx"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">DailyFX Education</span></a><span class="gsstx" style="font-size:15px;font-weight:bold;"> section. </span></li></ul><div><a href="https://www.dailyfx.com/free-trading-guides#forecastschoices=GOLD"
class="dfx-inHouseGuideBannerComponent dfx-inHouseGuideBannerComponent--tradingForecasts dfx-inHouseGuideBannerComponent--3colArticle my-4 "
role="button" aria-label="Get My Guide" tabindex="0"
data-guide-key="Gold Forecast"
data-image-url="https://a.c-dn.net/b/1R2bOu/500x707Forecast-Gold.png"
data-guide-title="Gold Forecast"
data-guide-description="Discover the monetary policy decisions that could affect gold prices."
data-guide-type="tradingForecasts"
data-banner="true"
data-title="Gold Forecast"
data-source-type="DFX_EN_Guides">
<div class="dfx-inHouseGuideBannerComponent__image p-1 ml-md-0 ml-lg-2">
<div class="position-relative">
<div class="dfx-bookCover3D__transforms3d">
<div class="dfx-bookCover3D__shadow"></div>
<img class="dfx-bookCover3D__logo m-0" src="https://a.c-dn.net/b/0YPMDo/logo-stripe.png" alt="" />
<img class="dfx-bookCover3D__img dfx-bookCover3D__imgHook w-100 dfx-lazyload"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-src="https://a.c-dn.net/b/1R2bOu/500x707Forecast-Gold.png"
alt="Gold Forecast"/>
<div class="dfx-bookCover3D__imageWrap w-100">
<img class="dfx-bookCover3D__mirrorImage dfx-bookCover3D__imgHook w-100 m-0 dfx-lazyload"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-src="https://a.c-dn.net/b/1R2bOu/500x707Forecast-Gold.png"
alt="Gold Forecast"/>
</div>
</div>
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__textAndButtonWrapper mr-md-1 mr-lg-3">
<div class="dfx-inHouseGuideBannerComponent__textWrapper">
<div class="dfx-inHouseGuideBannerComponent__freeTradingGuideText text-uppercase dfx-text-spaced font-weight-bold mb-1 d-block dfx-font-size-2">
Recommended by                    James Stanley
</div>
<div class="dfx-inHouseGuideBannerComponent__title text-white text-left font-weight-bold d-block mr-md-2 dfx-font-size-4">
Download our Q1 Gold Forecast
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__buttonWrapper">
<div class="dfx-inHouseGuideBannerComponent__button dfx-buttonRipple dfx-btn dfx-btn--light dfx-btn--arrow font-weight-bold dfx-font-size-3">Get My Guide</div>
</div>
</div>
</a>
</div><p class="gsstx"><span class="gsstx">Gold prices just spent their fourth consecutive week holding </span><a href="https://www.dailyfx.com/forex/fundamental/daily_briefing/session_briefing/daily_fundamentals/2022/03/28/Gold-price-forecast-gold-demand-zone-keeps-bears-at-bay-for-now.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;">support at a critical spot on the long-term chart</span></a><span class="gsstx">, spanning from the prior all-time-high at 1923.70 down to the psychological level at 1900. And spanning back to February, there&rsquo;s been support in this zone for five of the past six weeks and it had even functioned as resistance before that. </span></p><p class="gsstx"><span class="gsstx">Perhaps more interesting is the bearish potential that&rsquo;s shown through this period, with </span><a href="https://www.dailyfx.com/forex/fundamental/daily_briefing/session_briefing/daily_fundamentals/2022/03/21/Gold-Price-Forecast-Gold-Weekly-Evening-Star-Casts-a-Large-Shadow.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;">an evening star on the weekly</span></a><span class="gsstx"> and a </span><a href="https://www.dailyfx.com/education/technical-analysis-chart-patterns/bearish-flag.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;">bear flag</span></a><span class="gsstx"> on the four-hour</span><span class="gsstx">, both of which have failed to fill-in as sellers were continually thwarted at this critically important spot on the chart. </span></p><p class="gsstx"><span class="gsstx">And there&rsquo;s even been some fundamental drive that, normally, would&rsquo;ve pushed Gold prices lower as both US rates and the US Dollar have surged to fresh highs. But, despite bearish technical and fundamental potential price has just continued to hold this massively important spot on the chart. </span></p><h2 class="article-subheader">Gold Weekly Price Chart</h2><a data-popup="true" href="https://a.c-dn.net/b/18DyEj/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge_body_goldweeklypricechart4822.jpg.full.jpg"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="679" data-image-original-height="293" alt="Gold weekly price chart" style="padding-bottom: calc(293 / 679 * 100%);" width="679" height="293" data-src="https://a.c-dn.net/b/25WnlH/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge_body_goldweeklypricechart4822.jpg"></a><p class="gsstx"><span class="gsstx" style="font-style:italic;">Chart prepared by </span><a href="https://www.dailyfx.com/authors/bio/James_Stanley" class="gsstx"><span class="gsstx" style="font-style:italic;text-decoration:underline;">James Stanley</span></a><span class="gsstx">; </span><a href="https://www.tradingview.com/symbols/TVC-GOLD/" class="gsstx"><span class="gsstx" style="font-style:italic;text-decoration:underline;">Gold on Tradingview</span></a></p><h2 class="article-subheader">Gold Longer-Term</h2><p class="gsstx"><span class="gsstx">Taking a step back to the monthly chart highlights the importance of this current support. The 1923.70 level was the all-time-high for almost a decade, until </span><a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/08/08/Gold-Price-Technical-Forecast-Gold-Rally-Rolls-How-Far-Can-it-Go.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;">the rally in the summer of 2020 finally pierced through the 2k level</span></a><span class="gsstx">. </span></p><p class="gsstx"><span class="gsstx">That was around the time that US rates started to tick-higher in a theme that continues to run today. The 10-year had bottomed just before Gold prices had topped in July/August of 2020; and as Treasury yields continued to jump Gold continued to fall through Q1 of last year. </span></p><p class="gsstx"><span class="gsstx">The recent surge in rates, however, has appeared to be a non-factor for Gold prices as the yellow metal has just held that long-term spot of support, even with a number of bearish candle formations appearing over the past month. </span></p><h2 class="article-subheader">Gold Monthly Price Chart</h2><a data-popup="true" href="https://a.c-dn.net/b/4uAgRn/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge_body_goldmonthly4822.jpg.full.jpg"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="679" data-image-original-height="293" alt="gold monthly price chart" style="padding-bottom: calc(293 / 679 * 100%);" width="679" height="293" data-src="https://a.c-dn.net/b/0NrPLJ/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge_body_goldmonthly4822.jpg"></a><p class="gsstx"><span class="gsstx" style="font-style:italic;">Chart prepared by </span><a href="https://www.dailyfx.com/authors/bio/James_Stanley" class="gsstx"><span class="gsstx" style="font-style:italic;text-decoration:underline;">James Stanley</span></a><span class="gsstx">; </span><span class="gsstx" style="font-style:italic;">Gold on Tradingview</span></p><h2 class="article-subheader">Gold Forecast: Neutral, Plotting for Possible Breaks</h2><p class="gsstx"><span class="gsstx">I still want to view Gold as bearish given this collection of factors but the fact of the matter is that this has been showing for some time already and, at this point, bears haven&rsquo;t been able to force any meaningful breaks. The surge in treasury yields this week was particularly significant but Gold prices didn&rsquo;t show much for bearish reaction to that theme. </span></p><p class="gsstx"><span class="gsstx">When something like this shows up, when the backdrop is seemingly bearish but price action is not matching, that usually means that something else is going on and I&rsquo;m not entirely sure what it is. This may have something to do with risk aversion themes as there&rsquo;s a number of other peculiarities showing but, I don&rsquo;t have any evidence of that yet so I have to rely on the simple deduction that something is amiss. </span></p><p class="gsstx"><span class="gsstx">At this point there&rsquo;s not yet enough bullish indication to institute a bullish technical forecast; however that could be around the corner depending on how gold prices behave over the next couple of weeks. But, perhaps more important than time here is price, with the zone from 1962 to 1967 taking on some importance as this represents the recent range high. A breach of that zone opens the door for another run at the 2k level. On the bearish side of the matter, 1880 remains as relevant, as this was a prior swing-high turned swing-low; and if that&rsquo;s breached the door is open for another run at the 1850 level. </span></p><p class="gsstx"><span class="gsstx">From that eventual break, we may see some trends develop that could produce some workable setups. </span></p><h2 class="article-subheader">Gold Eight-Hour Price Chart</h2><a data-popup="true" href="https://a.c-dn.net/b/2MffHe/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge_body_goldeighthourpricechart4822.jpg.full.jpg"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="679" data-image-original-height="293" alt="Gold eight hour price chart" style="padding-bottom: calc(293 / 679 * 100%);" width="679" height="293" data-src="https://a.c-dn.net/b/4jVNXh/Gold-Price-Forecast-XAU-USD-XAUUSD-Holds-Critical-Support-as-US-Rates-Surge_body_goldeighthourpricechart4822.jpg"></a><p class="gsstx"><span class="gsstx" style="font-style:italic;">Chart prepared by </span><a href="https://www.dailyfx.com/authors/bio/James_Stanley" class="gsstx"><span class="gsstx" style="font-style:italic;text-decoration:underline;">James Stanley</span></a><span class="gsstx">; </span><span class="gsstx" style="font-style:italic;">Gold on Tradingview</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-weight:bold;">--- Written by </span><span class="gsstx" style="font-weight:bold;">James Stanley</span><span class="gsstx" style="font-weight:bold;">, </span><span class="gsstx" style="font-weight:bold;">Senior Strategist</span><span class="gsstx" style="font-weight:bold;"> for DailyFX.com</span></p><p class="gsstx"><span class="gsstx" style="font-weight:bold;">Contact and follow </span><span class="gsstx" style="font-weight:bold;">James</span><span class="gsstx" style="font-weight:bold;"> on Twitter: </span><a href="https://twitter.com/JStanleyFX" class="gsstx" rel="nofollow"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">@JStanleyFX</span></a></p>
</div><!--dfx-articleBody__content-->
</div><!--dfx-articleBody col-md-8-->
<div id="imgModal" class="dfx-modal__img" role="document"></div>                        <p class="dfx-font-size-2 text-muted p-0"><a href="https://www.dailyfx.com"><span>DailyFX</span></a> provides forex news and technical analysis on the trends that influence the global currency markets.</p>                        <p>
<a href="https://www.dailyfx.com/conflict-disclosures" class="dfx-font-size-2">DISCLOSURES</a>
</p>                        <aside class="dfx-authorBar   dfx-authorBar--alignIconsEnd px-4 py-3 mb-3">
<div class="dfx-authorBar__photoAndInfo mr-1">
<a href="https://www.dailyfx.com/authors/James_Stanley">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/31bXVG.png#James%20Stanley.png" alt="" class="dfx-lazyload dfx-authorImage dfx-authorImage--small dfx-border dfx-border--a-1 dfx-rounded-3 mr-2" />                </a>
<div class="dfx-authorBar__infoAndSocials">
<div class="dfx-authorBar__description mr-md-1 mr-lg-5">
<a href="https://www.dailyfx.com/authors/James_Stanley" class="dfx-authorBar__name font-weight-bold d-block dfx-font-size-3">
James Stanley<span class="d-none">,</span>
</a>
<span class="dfx-authorBar__title d-block text-muted dfx-font-size-3">Senior Strategist</span>
</div>
<div class="dfx-socialShare dfx-authorBar__socials ">
<a href="https://twitter.com/JStanleyFX"
target="_blank" 
rel="noopener"
data-social-share-type=twitter
class="dfx-socialShare__icon dfx-rounded-6 m-1 dfx-border dfx-border--a-1 dfx-buttonRipple dfx-authorBar__socialIcon fa-twitter">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</a>
</div>
</div>
</div>
</aside>
<div class="dfx-widget  pt-4 "  data-swiftype-index="false" >
<h2 class="dfx-widget__heading font-weight-bold h5 text-black text-uppercase">
<span class="dfx-widgetTitle">Related Articles</span>
</h2>
<div class="dfx-widget__content ">
<div class="dfx-articleList jsdfx-articleList  jsdfx-relatedWidgetArticleList">
<a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/05/monthly-forex-seasonality-april-2022-stocks-do-well-us-dollar-does-not.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/05ywCL/headline_trading2.jpg" alt="Monthly Forex Seasonality – April 2022: Stocks Do Well, US Dollar Does Not" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Monthly Forex Seasonality – April 2022: Stocks Do Well, US Dollar Does Not</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-07T18:30:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-07 18:30:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/03/Australian-Dollar-Q2-Technical-Forecast-All-Eyes-on-the-Bull-Flag.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1hkT5E/headline_AUSTRALIAN_DOLLAR_4.JPG" alt="Australian Dollar Q2 Technical Forecast: All Eyes on the Bull Flag!" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Australian Dollar Q2 Technical Forecast: All Eyes on the Bull Flag!</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-06T08:30:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-06 08:30:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/05/US-Dollar-Q2-Technical-Forecast-USD-Bullish-Channel-20-Year-Highs-in-Sight.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4u0XoQ/headline_21246581_H1160349.JPG" alt="US Dollar Q2 Technical Forecast: USD Bullish Channel, 20-Year Highs in Sight" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">US Dollar Q2 Technical Forecast: USD Bullish Channel, 20-Year Highs in Sight</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-05T22:00:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-05 22:00:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2022/04/04/monthly-forex-seasonality-april-2022-stocks-do-well-us-dollar-does-not.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3 ">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/44gB51/headline_data5.JPG" alt="Monthly Forex Seasonality – April 2022: Stocks Do Well, US Dollar Does Not" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class="dfx-articleListItem__inner  dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Monthly Forex Seasonality – April 2022: Stocks Do Well, US Dollar Does Not</span>
<div class="dfx-articleListItem__date d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2022-04-04T19:05:00+00:00" data-format-date="getFullDatePlusTZ">
2022-04-04 19:05:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-5 col-xl-4" data-swiftype-index="false">
<div class="mb-4 pt-4 dfx-article__sidebar">
<div class="dfx-adBlock1Wrapper d-flex justify-content-center py-2 align-items-center ">
<div class="dfx-ad d-flex justify-content-center p-2 dfx-adBlock1">
<div class="d-inline-flex flex-column text-center">
<span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Advertisement</span>
<div id="dfx-ad-sb-1" class="dfx-loading--verticalCenter position-relative"></div>
</div>
</div>
</div>
<div class="dfx-articlePricePanel my-4 mt-lg-0 mb-lg-1 ">
<h3 class="font-weight-bold text-muted text-uppercase dfx-text-spaced dfx-font-size-3 my-2">
Rates    </h3>
<div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 dfx-border--b-1">
<div class="dfx-singleInstrument p-2"
data-collapse-trigger="GOLD" data-slug="gold-price">
<div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
<div class="dfx-singleInstrument__name">
<span class="dfx-font-size-3 font-weight-bold mr-1">
<a href="https://www.dailyfx.com/gold-price"
class="dfx-singleInstrument__link text-dark">Gold</a>
</span>
<span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-type="change"
data-value="---">
</span>
</div>
<div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
<span class="dfx-font-size-2 dfx-signal--bullish">Bullish</span>
</div>
</div>
<svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-value="1933.83,1934.77,1933.9,1933.26,1929.76,1932.33,1931.15,1931.5,1931.33,1931.04,1932.25,1932.78,1934.31,1932.85,1932.81,1932.33,1930.62,1929.93,1929.25,1930.7,1928.66,1928.1,1930.54,1931.73,1930.75,1929.82,1931.57,1931.85,1931.44,1931.33,1932.41,1932.12,1933.34,1933.75,1932.45,1933.39,1935.36,1931.24,1934.52,1939.36,1946.32,1943,1945.51,1941.51,1942.23,1941.24,1941.62,1942.2"
data-type="spark"
data-change-scale="0">
</svg>    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-type="bid"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-value="---">
</div>
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-type="ask"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-value="---">
</div>
</div>
</div>
</div>
</div>
</div>
</div><!--col-md-8 sidebar-->
</div><!--row-->
</section><!--dfx-container-->
</article><!--dfx-article-->
</main>
<div id="footer" class="dfx-footer pt-4 w-100 dfx-font-size-3" data-swiftype-index="false" data-turbo-permanent>
<div class="container">
<div class="row">
<div class="col-2 d-none d-lg-block">
<a href="https://www.dailyfx.com" class="dfx-logo w-100">
<svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="M724.363 108.787v51.96c0 9.72-1.592 17.94-4.212 24.408-1.164 1.974-2.682 3.805-4.32 5.458-5.74 5.794-12.365 8.693-20.164 8.693-18.398 0-27.447-12.85-27.447-38.56v-51.96h-34.677v56.64c0 20.36 4.917 36.073 15.44 47.14 8.194 8.624 17.584 13.873 29.143 15.777v37.16h34.58l.097-10.662v-27.33c9.908-2.292 22.317-6.94 29.924-14.945 10.522-11.067 16.3-26.78 16.3-47.138v-56.642H724.36M428.067 296.27h4.956V77.865h-4.956z"/><path d="M413 265.717h37.997V109H413z"/><path d="M428 297.328h8V77h-8zM135.948 222.1c8.475-8.033 12.714-19.55 12.714-34.873s-4.24-26.617-12.714-34.873-21.487-11.9-39.026-11.9H77.04v93.363h22.534c15.772 0 27.895-3.695 36.373-11.73zm25.318-92.645c14.74 13.613 22.113 32.67 22.113 56.915s-7.186 43.622-21.56 57.754-36.302 21.382-65.783 21.382H44v-156.72h53.806c27.563 0 48.72 7.056 63.46 20.667zm98.207 46.8v22.035h62.778v-20.92c0-12.496-2.4-22.204-8-29.12s-13.1-10.375-22.9-10.375-17.753 3.313-23.28 9.928c-5.528 6.622-8.577 16.105-8.577 28.452zm-33.04 90.4V177.37c0-23.057 5.478-40.575 17.125-52.55s27.688-17.964 48.473-17.964 36.472 5.914 48.047 17.74 16.867 28.974 16.867 51.435v90.614H322.25v-36.678h-62.778v36.678h-33.04zm280.367-1.14V108.787h34.693v125.04h66.082v31.677H506.8"/></g><path d="M814.055 108.787H952v39.864h-94.732v23.254h93.07v43.186h-93.07v51.25l-43.2.055v-157.6m228.827 75.634l-60.27-75.633h53.28l33.7 42.03 33.6-42.03h53.396l-60.265 75.577 65.758 82.217h-53.712l-38.628-48.325-38.164 48.325H977.29l65.6-82.16" fill="#ff7501"/></svg>
</a>
</div>
<div class="col-12 col-lg-10">
<div class="dfx-border dfx-border--grey dfx-border--y-1 dfx-border--y-lg-0 dfx-footer__subLinksBlock">
<div class="container p-lg-0">
<div class="row pb-2 pt-2 pt-lg-0">
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/market-news" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Market News">
Market News                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/market-news" title="Market Overview">
Market Overview                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/real-time-news" title="Real-Time News">
Real-Time News                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/forecasts" title="Forecasts">
Forecasts                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/market-outlook" title="Market Outlook">
Market Outlook                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/technical-analysis" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Trading Strategies">
Trading Strategies                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/technical-analysis" title="Strategies Overview">
Strategies Overview                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/sentiment" title="Sentiment">
Sentiment                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/analyst-picks" title="Analyst Picks">
Analyst Picks                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/support-resistance" title="Support & Resistance">
Support & Resistance                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/pivot-points" title="Pivot Points">
Pivot Points                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/forex-rates" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Market Data">
Market Data                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/forex-rates" title="Rates">
Rates                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/charts" title="Live Chart">
Live Chart                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/economic-calendar" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Calendars">
Calendars                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/economic-calendar" title="Economic Calendar">
Economic Calendar                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/central-bank-calendar" title="Central Bank Rates">
Central Bank Rates                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/education" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Education">
Education                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/education" title="Trading courses">
Trading courses                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/free-trading-guides" title="Free Trading Guides">
Free Trading Guides                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/webinars" title="Live Webinars">
Live Webinars                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/research" title="Trading Research">
Trading Research                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/education-archive" title="Education Archive">
Education Archive                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="DailyFX">
DailyFX                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/about-us" title="About Us">
About Us                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/authors" title="Authors">
Authors                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/contact-us" title="Contact">
Contact                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/archive" title="Archive">
Archive                                                </a>
</li>
</ul>
</div>
<div class="col-lg-12 d-flex d-lg-block dfx-footer__gdprLinksList">
<a href="https://www.dailyfx.com/cookies" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Cookies                                    </a>
<a href="https://www.dailyfx.com/risk-warning" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Risk Warning                                    </a>
<a href="https://www.dailyfx.com/privacy-policy" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Privacy                                    </a>
<a href="https://www.dailyfx.com/terms-and-conditions" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
T&C                                    </a>
</div>
</div>
</div>
</div>
<div class="dfx-border dfx-border--grey dfx-border--t-lg-1 pt-3 pb-3">
<div class="row">
<div class="col-12 mb-4 mb-md-0">
<div class="dfx-socialShare dfx-footer__icons ">
<a href="https://www.dailyfx.com/rss"
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2 fa-rss">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-rss"></use>
</svg>
</a>
<a href="https://www.facebook.com/DailyFX"
target="_blank" 
rel="noopener"
data-social-share-type=facebook
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2 fa-facebook-f">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-facebook-f"></use>
</svg>
</a>
<a href="https://twitter.com/dailyfx"
target="_blank" 
rel="noopener"
data-social-share-type=twitter
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2 fa-twitter">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/user/DailyFXNews?sub_confirmation=1"
target="_blank" 
rel="noopener"
data-social-share-type=youTube
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2 fa-youtube">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-youtube"></use>
</svg>
</a>
<a href="https://www.linkedin.com/company/dailyfx-com"
target="_blank" 
rel="noopener"
data-social-share-type=linkedIn
class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2 fa-linkedin-in">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/butler/images/svg/svg-symbols.svg#fa-linkedin-in"></use>
</svg>
</a>
</div>
</div>
<div class="col-12 dfx-footer__disclaimerBlock">
<p class="dfx-footer__disclaimer mb-0 w-100">
<span class="dfx-footer__disclaimerItem d-block d-lg-inline"><b>Leveraged trading in foreign currency or off-exchange products on margin carries significant risk and may not be suitable for all investors. We advise you to carefully consider whether trading is appropriate for you based on your personal circumstances. Forex trading involves risk. Losses can exceed deposits.</b> We recommend that you seek independent advice and ensure you fully understand the risks involved before trading.<br><br></span>
<span class="dfx-footer__disclaimerItem d-block d-lg-inline">FX PUBLICATIONS IS A MEMBER OF NFA AND IS SUBJECT TO NFA'S REGULATORY OVERSIGHT AND EXAMINATIONS. HOWEVER, YOU SHOULD BE AWARE THAT NFA DOES NOT HAVE REGULATORY OVERSIGHT AUTHORITY OVER UNDERLYING OR SPOT VIRTUAL CURRENCY PRODUCTS OR TRANSACTIONS OR VIRTUAL CURRENCY EXCHANGES, CUSTODIANS OR MARKETS.<br><br></span><span class="dfx-footer__disclaimerItem d-block d-lg-inline">FX Publications Inc (dba DailyFX) is registered with the Commodities Futures Trading Commission as a Guaranteed Introducing Broker and is a member of the National Futures Association (ID# 0517400). Registered Address: 32 Old Slip, Suite 803; New York, NY 10005. FX Publications Inc is a subsidiary of IG US Holdings, Inc (a company registered in Delaware under number 4456365)</span>                            </p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>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</script>
<noscript>
<img alt="pixel" height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=333929947515719&ev=PageView&noscript=1"/>
<img src='https://trc.taboola.com/1350268/log/3/unip?en=page_view' width='0' height='0' style='display:none' alt="" />
</noscript>
</body>
</html>
