<!DOCTYPE html>
<html lang="en" class="wf-cantataone-n4-loading">
    <head>
        <title>Markets Week Ahead: Dow Jones, Nasdaq, Crude Oil, OPEC, GBP/USD, Brexit Talks</title>
<meta charset="UTF-8">
<meta name="description" content="Rotation-trade dynamics was this past week&#039;s focus as the Dow Jones outperformed the Nasdaq. Will this continue? Gold prices tumbled as crude oil gained ahead of an OPEC+ meeting. The British Pound..."/>
<meta property="og:title" content="Markets Week Ahead: Dow Jones, Nasdaq, Crude Oil, OPEC, GBP/USD, Brexit Talks"/>
<meta property="og:description" content="Rotation-trade dynamics was this past week&#039;s focus as the Dow Jones outperformed the Nasdaq. Will this continue? Gold prices tumbled as crude oil gained ahead of an OPEC+ meeting. The British Pound..."/>
<meta property="og:image" content="https://a.c-dn.net/b/2qHW5x/headline_data15.JPG" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="395" />
    
    <meta property="og:url" content="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/15/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks.html" />
    <meta property="og:site_name" content="DailyFX" />
    <meta property="og:type" content="article" />
<meta name="author" content="Daniel Dubrovsky"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="google-site-verification" content="0-rnf9_wDUYCh3WOzuYTjV0rAOyPuglxX7Tku55MZoQ"/>
<meta name="msvalidate.01" content="BF031EF4E17AE7437FD8C985581BF048"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1,  minimum-scale=1, user-scalable=0, shrink-to-fit=no"/>
<link rel="canonical" href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/15/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks.html"/>

<link rel="apple-touch-icon" sizes="57x57" href="https://a.c-dn.net/b/3SYEED/touch-icon-iphone.png"/>

<link rel="apple-touch-icon" sizes="76x76" href="https://a.c-dn.net/b/1ztAmA/touch-icon-ipad.png"/>

<link rel="apple-touch-icon" sizes="120x120" href="https://a.c-dn.net/b/2Aur0e/touch-icon-iphone-retina.png"/>

<link rel="apple-touch-icon" sizes="152x152" href="https://a.c-dn.net/b/2ejr9A/touch-icon-ipad-retina.png"/>

<link rel="apple-touch-icon" sizes="167x167" href="https://a.c-dn.net/b/05CBNA/touch-icon-ipad-pro.png"/>

<link rel="apple-touch-icon" sizes="180x180" href="https://a.c-dn.net/b/22qJu9/touch-icon-iphone-6-plus.png"/>

<link rel="icon" sizes="192x192" href="https://a.c-dn.net/b/390g5P/icon-hd.png"/>

<link rel="icon" sizes="128x128" href="https://a.c-dn.net/b/267yYn/icon.png"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://a.c-dn.net/b/1VwiAx/favicon.gif"/>
        <link rel="amphtml" href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/15/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks.html/amp"/>
    


    <meta class="swiftype" name="publication_date" data-type="date" content="2020-11-15T16:00"/>
            <meta class="swiftype" name="author" data-type="string" content="Daniel Dubrovsky"/>
        <meta class="swiftype" name="asset_type" data-type="enum" content="News"/>

<script type="application/ld+json">
    [{
        "@context": "http://schema.org",
        "@graph": [
            {
                "@type": "WebSite",
                "url": "https://www.dailyfx.com",
                "image":"https://a.c-dn.net/b/0WIajT/DailyFXOrganization.png",
                "copyrightYear":"2020",
                "isFamilyFriendly":"True",
                "potentialAction": [{
                    "@type": "SearchAction",
                    "target": "https://www.dailyfx.com/search#q={search_term_string}",
                    "query-input": "required name=search_term_string"
                }]
            }
                    ]
    }
            ,{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/15/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks.html",
    "headline": "Markets Week Ahead: Dow Jones, Nasdaq, Crude Oil, OPEC, GBP/USD, Brexit Talks",
    "datePublished": "2020-11-15T16:00:00+00:00",
    "dateModified": "2020-11-15T18:03:27+00:00",
    "description": "Rotation-trade dynamics was this past week&#039;s focus as the Dow Jones outperformed the Nasdaq. Will this continue? Gold prices tumbled as crude oil gained ahead of an OPEC+ meeting. The British Pound...",
    "speakable": {
        "@type": "SpeakableSpecification",
        "xpath": [
            "/html/head/title",
            "/html/head/meta[@name='description']/@content"
        ]
    },
    "author": [
                                    {
                    "@type": "Person",
                                            "image": "https://a.c-dn.net/b/19uhRD/Daniel_Dubrovsky.png",
                        "url": "https://www.dailyfx.com/authors/Daniel_Dubrovsky",
                                        "name": "Daniel Dubrovsky"
                }                        ],
    "publisher": {
        "@type": "Organization",
        "name": "DailyFX",
        "logo": {
            "@type": "ImageObject",
            "url": "https://a.c-dn.net/b/0uJbUP/DailyFXOrganization.png",
            "width": 415,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://a.c-dn.net/b/2qHW5x/headline_data15.JPG",
        "height": 395,
        "width": 700
    }
}
                    ]
</script>        <link rel="preconnect" href="https://dfx.dailyfx.com" crossorigin>
<link rel="preconnect" href="https://a.c-dn.net" crossorigin>
<link rel="preconnect" href="https://b.c-dn.net" crossorigin>
<link rel="preconnect" href="https://media-akam.licdn.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://www.googleadservices.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin>
<link rel="preload" href="https://a.c-dn.net/b/2HgYkk/app-system.js" as="script" crossorigin>
<link rel="preload" href="https://a.c-dn.net/b/3N6zNn/app.css" as="style">
<link rel="preload" media="(min-width: 576px)" href="https://a.c-dn.net/b/1HLKpz/app-576.css" as="style">
<link rel="preload" media="(min-width: 768px)" href="https://a.c-dn.net/b/4bepKf/app-768.css"  as="style">
<link rel="preload" media="(min-width: 992px)" href="https://a.c-dn.net/b/0i1iLR/app-992.css" as="style">
<link rel="preload" media="(min-width: 1200px)" href="https://a.c-dn.net/b/09UZHA/app-1200.css" as="style">

        <style>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</style>        <style class="jsdfx-icon-stylesheet">
            .jsdfx-iconCritical {
                max-height: 1rem;
                max-width: 1rem;
            }
        </style>
        <noscript class="jsdfx-deferred-styles">
            <link id="dfx-mainStyle" href="https://a.c-dn.net/b/3N6zNn/app.css" rel="stylesheet" onload="setTimeout(function(){document.dispatchEvent(new CustomEvent('stylesLoaded')); window.DFX_STYLES_LOADED = true;}, 16)"/>
            <link data-min="sm" media="(min-width: 576px)" href="https://a.c-dn.net/b/1HLKpz/app-576.css" rel="stylesheet"/>
            <link data-min="md" media="(min-width: 768px)" href="https://a.c-dn.net/b/4bepKf/app-768.css" rel="stylesheet"/>
            <link data-min="lg" media="(min-width: 992px)" href="https://a.c-dn.net/b/0i1iLR/app-992.css" rel="stylesheet"/>
            <link data-min="xl" media="(min-width: 1200px)" href="https://a.c-dn.net/b/09UZHA/app-1200.css" rel="stylesheet"/>
                    </noscript>
            <style>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</style>
        <noscript class="jsdfx-deferred-print">
            <link media="print" href="https://a.c-dn.net/b/31EztB/print.css" rel="stylesheet" onload="document.dispatchEvent(new CustomEvent('printStylesLoaded'))"/>
        </noscript>

        <noscript class='jsdfx-script' data-src="https://a.c-dn.net/b/2HgYkk/app-system.js"></noscript>
        <noscript class='jsdfx-script-polyfilled' data-src="https://a.c-dn.net/b/35ioOe/app-polyfilled-system.js"></noscript>

        <script>
    window.DFX_ENDPOINTS = {
        lightStreamerUrl: "dfx.dailyfx.com",
        marketDataUrl: "https://www.marketdatasystems.com/identity.php",
        swiftypeUrl: "//search-api.swiftype.com",
        domain: "dailyfx.com",
        twitter: "https://twitter.com/",
        igDomain: "https://www.ig.com",
        geoJs: "https://a.c-dn.net/geo.js",
        rtnUrl: "https://www.dailyfx.com/real-time-news/update-data",
        calendarNewsUrl: "https://www.dailyfx.com/instrument/relatedArticles/@symbol@",
        calendarHistoricalDataUrl: "https://www.dailyfx.com/economic-calendar/historical/@ticker@",
		economicCalendarLatest: "https://www.dailyfx.com/economic-calendar/latest",
        pivotPointsUrl: "https://www.dailyfx.com/pivot-points/@type@/@timePeriod@",
        prospectSourceUrl: "https://www.ig.com/lc/prospectsource",
        webinarRegisterApiUrl: "https://marketing-api.ig.com/v1/webinarRegistration",
        webinarForFreeTradingGuide: "https://www.dailyfx.com/webinars/for-free-trading-guide",
        webinarRegisterModalUrl: "https://www.dailyfx.com/webinars/register-template",
        singleWebinarJson: "https://www.dailyfx.com/webinars/next-event/@webinarId@",
        intlTelInputCssUrl: "https://a.c-dn.net/b/0By6aa/intlTelInput.css",
        intTelInputUtilsUrl: "https://a.c-dn.net/b/3j19nW/intl-tel-input-utils.js",
        authorNameBySlug: "https://www.dailyfx.com/authors/name-by-slug/@slug@",
        appLink: "https://dailyfx.onelink.me/spAe?pid=web&c=banner&af_dp=dailyfx%3A%2F%2Fopen%2F&af_web_dp=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.ig.dailyfx",
        facebookPixelId: "333929947515719"
    };
    window.DFX_CONFIG = {
        environment: "production",
        organisationId: "434717FE52A6476F0A490D4C@AdobeOrg",
        mainReportSuite: "adviggroupdailyfxcom",
        reportSuite: "adviggroupdailyfxrollup",
        tagManagerId: "GTM-M4CFZSN",
        swiftypeKey: "LC1oRzN-RVLB2FXHyiJk",
        campaignId: "701w00000018tGY"
    };
    if (DFX_CONFIG.environment === 'production') {
        window.DFX_LOGS = {
            log: [],
            error: [],
            warning: [],
            info: []
        };
        window.onerror = function () {
            return true;
        };
        console.log = function (text) {
            DFX_LOGS['log'].push(text)
        };
        console.warning = function (text) {
            DFX_LOGS['warning'].push(text)
        };
        console.info = function (text) {
            DFX_LOGS['info'].push(text)
        };
    }
</script>
        
        <script>
	const isIntersectionObserverSupported  = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window && 'intersectionRatio' in window.IntersectionObserverEntry.prototype;
	if (typeof Promise === 'undefined' || typeof requestIdleCallback === 'undefined' || !isIntersectionObserverSupported) {
		console.log('polyfill');
		document.write('<script src="https://a.c-dn.net/b/1LmTn4/polyfills.js"><\/script>');
	}
</script>        <script>
    
	if (!window.Intl.DateTimeFormat.prototype.formatToParts && document.documentElement.getAttribute('lang') !== 'en') {
		document.write('<script src="https://a.c-dn.net/b/0D7Ahb/intl-polyfill.js"><\/script>');
	}
</script>
        <script>
            window.DFX_STYLES_LOADED = false;
        </script>
        <script>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</script>
            </head>
    <body class="dfx-country-pending dfx-body ">

        <div class="dfx-bottomFixedSlot">
                <div class="dfx-mobileBannerWrapper d-none d-lg-none" data-swiftype-index="false">
    <div class="dfx-mobileBanner w-100">
        <div class="dfx-mobileBanner__inner d-flex px-1 px-sm-3 py-3">
            <div class="dfx-mobileBanner__logo">
                <span class="jsdfx-mobileBanner__closeBanner">
                    <svg role="img" class=" jsdfx-iconCritical  dfx-svgElement--md">
        <use xlink:href="/images/svg/svg-symbols.svg#close"></use>
    </svg>
                </span>
                <img src="https://a.c-dn.net/b/1r1M3r/DFXAppStore@1x.png" data-src="https://a.c-dn.net/b/460Uij/DFXAppStore@1x.png" alt="logo" class="dfx-lazyload rounded ml-sm-2" />            </div>
            <div class="dfx-mobileBanner__desc dfx-font-size-3">
                News & Analysis at your fingertips.            </div>
            <button class="jsdfx-mobileBanner__install dfx-btn dfx-btn--guided px-2 px-sm-7 dfx-font-size-3">
                Install            </button>
        </div>
    </div>
</div>
                        <div class="dfx-cookiesNotification  jsdfx-cookiesNotification dfx-border--b-1" data-swiftype-index="false">
    <div class="container h-100">
        <div class="dfx-cookiesNotification__block row h-100">
            <div class="dfx-cookiesNotification__flexBlock d-flex col-12 col-sm-8 col-lg-10">
                <p class="dfx-font-size-3 m-0 py-2">
                    We use a range of cookies to give you the best possible browsing experience. By continuing to use this website, you agree to our use of cookies.<br>You can learn more about our cookie policy <a href="https://www.dailyfx.com/cookies">here</a>, or by following the link at the bottom of any page on our site.
                </p>
            </div>
            <div class="col-8 col-sm-4 col-lg-2 d-flex dfx-cookiesNotification__flexBlock pb-2 pb-sm-0">
                <button class="jsdfx-cookiesNotification__close dfx-cookiesNotification__button dfx-buttonRipple dfx-buttonRipple--light dfx-font-size-3 dfx-btn dfx-btn--dark dfx-btn--icon text-left">
                    Accept                    <svg role="img" class=" jsdfx-iconCritical  ">
        <use xlink:href="/images/svg/svg-symbols.svg#check"></use>
    </svg>
                </button>
            </div>
        </div>
    </div>
</div>
        </div>

            <div class="dfx-logoBar container-lg d-flex py-lg-4" data-swiftype-index="false">
    <button class="jsdfx-logoBar__toggleMenu jsdfx-menu-toggle dfx-logoBar__button dfx-border--a-0 d-lg-none"
            aria-label="Toggle menu">
        <span class="dfx-logoBar__toggler dfx-logoBar__hamburger d-lg-none"></span>
    </button>
    <div class="dfx-logoBar__logo p-0 mr-lg-auto">
        <a href="https://www.dailyfx.com" class="dfx-logo" aria-label="Go to DailyFX Home">
            <svg viewBox="0 0 931 394" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M546.566 87.25V121.966C546.566 128.461 545.502 133.951 543.751 138.273C542.973 139.592 541.959 140.815 540.865 141.92C537.03 145.791 532.604 147.728 527.393 147.728C515.101 147.728 509.055 139.142 509.055 121.966V87.25H485.887V125.092C485.887 138.695 489.172 149.194 496.203 156.588C501.678 162.35 507.952 165.856 515.675 167.129V191.956H538.778L538.843 184.833V166.573C545.462 165.041 553.753 161.937 558.836 156.588C565.866 149.194 569.734 138.695 569.734 125.093V87.25H546.566Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M348.604 212.511H351.915V66.5903H348.604V212.511Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M338.34 191.956H363.726V87.25H338.34V191.956Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M346.84 213.206H355.226V66H346.84V213.206Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M153.433 162.956C159.095 157.589 161.927 149.894 161.927 139.657C161.927 129.421 159.095 121.873 153.433 116.357C147.768 110.841 139.077 108.414 127.358 108.414H114.075V170.792H129.131C139.669 170.792 147.768 168.324 153.433 162.956ZM170.348 101.058C180.196 110.153 185.122 122.885 185.122 139.084C185.122 155.286 180.32 168.229 170.718 177.67C161.115 187.115 146.463 191.956 126.767 191.956H92V87.25H127.949C146.364 87.25 160.499 91.964 170.348 101.058Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M235.962 132.326V147.048H277.905V133.071C277.905 124.722 276.296 118.236 272.554 113.615C268.81 108.993 263.796 106.683 257.247 106.683C250.696 106.683 245.386 108.896 241.693 113.316C238 117.74 235.962 124.076 235.962 132.326ZM213.887 192.718V133.071C213.887 117.666 217.547 105.962 225.328 97.961C233.108 89.961 243.828 85.9587 257.714 85.9587C271.602 85.9587 282.082 89.9097 289.815 97.8117C297.546 105.714 301.085 117.17 301.085 132.176V192.718H277.905V168.212H235.962V192.718H213.887Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M401.208 191.956V87.25H424.387V170.792H468.538V191.956H401.208Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M606.491 87.25H698.654V113.884H635.361V129.42H697.543V158.274H635.361V192.516L606.491 192.552V87.25Z" fill="#FF7501"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M759.377 137.782L719.109 87.25H754.707L777.23 115.331L799.672 87.25H835.347L795.083 137.744L839.017 192.676H803.131L777.323 160.389L751.825 192.676H715.547L759.377 137.782Z" fill="#FF7501"/>
<path d="M760.791 230.613V307.387H746V230.613H760.791ZM808.464 228.707C808.334 228.707 808.207 228.708 808.076 228.708C797.788 228.8 787.997 232.839 780.508 240.084C773.019 247.329 768.655 256.983 768.223 267.267C767.756 278.348 771.725 288.86 779.396 296.867C787.075 304.88 797.396 309.293 808.458 309.293C819.808 309.293 831.492 304.681 839 297.244V263.138H807.016V277.347H824.605V289.848L824.415 289.974C819.989 292.894 814.22 294.781 808.456 294.781C801.328 294.781 794.692 291.924 789.77 286.734C784.854 281.551 782.354 274.764 782.728 267.622C783.404 254.691 794.071 243.991 807.013 243.262C814.206 242.846 821.063 245.797 826.529 251.044C826.722 251.231 826.943 251.463 827.196 251.751L837.452 241.489C837.223 241.243 836.999 241.004 836.787 240.782C829.493 233.163 819.536 228.707 808.464 228.707Z" fill="#E01B1C"/>
<path d="M336.186 304.922H342.221V287.03C344.635 290.296 349.321 292.568 353.865 292.568C364.87 292.568 371.118 284.616 371.118 274.108C371.118 263.6 365.012 255.648 354.007 255.648C348.824 255.648 344.138 258.133 342.221 261.399V256.216H336.186V304.922ZM353.297 287.172C346.339 287.172 341.724 281.989 341.724 274.108C341.724 266.227 346.339 261.044 353.297 261.044C360.397 261.044 365.012 266.227 365.012 274.108C365.012 281.989 360.397 287.172 353.297 287.172ZM399.773 262.109L400.128 256.287C398.921 255.861 397.501 255.648 396.01 255.648C391.608 255.648 386.922 258.914 384.863 263.458V256.216H378.828V292H384.863V278.368C384.863 266.724 389.478 261.257 395.158 261.257C396.72 261.257 398.424 261.541 399.773 262.109ZM420.46 292.568C431.039 292.568 438.707 284.829 438.707 274.108C438.707 263.387 431.039 255.648 420.46 255.648C409.81 255.648 402.284 263.387 402.284 274.108C402.284 284.829 409.81 292.568 420.46 292.568ZM420.46 287.172C413.289 287.172 408.461 281.776 408.461 274.108C408.461 266.44 413.289 261.044 420.46 261.044C427.631 261.044 432.459 266.44 432.459 274.108C432.459 281.776 427.631 287.172 420.46 287.172ZM454.34 292H460.517L473.652 256.216H467.404L457.393 284.971L447.453 256.216H441.276L454.34 292ZM479.077 241.732V249.4H486.035V241.732H479.077ZM479.503 292H485.538V256.216H479.503V292ZM510.506 292.568C515.76 292.568 520.517 290.083 522.15 286.817V292H528.185V241.732H522.15V261.328C519.878 257.991 515.192 255.648 510.435 255.648C499.359 255.648 493.253 263.6 493.253 274.108C493.253 284.616 499.359 292.568 510.506 292.568ZM511.074 287.172C504.045 287.172 499.43 281.989 499.43 274.108C499.43 266.227 504.045 261.044 511.074 261.044C518.103 261.044 522.718 266.227 522.718 274.108C522.718 281.989 518.103 287.172 511.074 287.172ZM570.33 272.475C570.33 263.245 563.798 255.648 553.219 255.648C542.427 255.648 535.895 263.955 535.895 274.108C535.895 284.261 542.64 292.568 553.361 292.568C561.597 292.568 567.561 288.521 569.336 281.563L563.656 280.214C562.591 284.687 558.828 287.243 553.361 287.243C546.9 287.243 542.356 282.486 541.93 275.244H570.188C570.259 274.605 570.33 273.327 570.33 272.475ZM542.285 270.203C543.492 264.239 547.61 260.689 553.219 260.689C559.538 260.689 563.372 264.736 563.94 270.203H542.285ZM593.293 292.568C598.547 292.568 603.304 290.083 604.937 286.817V292H610.972V241.732H604.937V261.328C602.665 257.991 597.979 255.648 593.222 255.648C582.146 255.648 576.04 263.6 576.04 274.108C576.04 284.616 582.146 292.568 593.293 292.568ZM593.861 287.172C586.832 287.172 582.217 281.989 582.217 274.108C582.217 266.227 586.832 261.044 593.861 261.044C600.89 261.044 605.505 266.227 605.505 274.108C605.505 281.989 600.89 287.172 593.861 287.172ZM655.546 292.568C666.693 292.568 672.799 284.616 672.799 274.108C672.799 263.6 666.693 255.648 655.617 255.648C650.86 255.648 646.174 257.991 643.902 261.328V241.732H637.867V292H643.902V286.817C645.535 290.083 650.292 292.568 655.546 292.568ZM654.978 287.172C647.949 287.172 643.405 281.989 643.405 274.108C643.405 266.227 647.949 261.044 654.978 261.044C662.007 261.044 666.622 266.227 666.622 274.108C666.622 281.989 662.007 287.172 654.978 287.172ZM702.902 256.216L692.394 283.622L681.886 256.216H675.354L689.341 291.503L684.158 304.922H690.335L709.079 256.216H702.902Z" fill="#4B5566"/>
</svg>
        </a>
    </div>

    <div class="dfx-calendarNotifications dfx-logoBar__notification dfx-logoBar__button">
    <div class="dfx-calendarNotifications__mainButton dfx-buttonRipple d-flex justify-content-center align-items-center w-100 h-100">
        <div class="position-relative">
            <svg role="img" class=" dfx-calendarNotifications__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#bell"></use>
    </svg>
            <div class="dfx-calendarNotifications__counter dfx-font-size-2 font-weight-bold d-none">0</div>
        </div>
        <div class="dfx-calendarNotifications__spinner d-none position-absolute">
            <div class="dfx-calendarNotifications__spinnerCircle spinner-border" role="status">
            </div>
        </div>
    </div>
    <div class="dfx-calendarNotificationsDetailWrapper">
    <div class="dfx-calendarNotificationsDetail">
        <div class="dfx-calendarNotificationsDetail__shadow">
            <div class="dfx-calendarNotificationsDetail__topBar position-relative text-white p-3">
                <h3 class="dfx-calendarNotificationsDetail__title text-uppercase font-weight-bold dfx-font-size-3 mb-0">
                    <span class="mx-2">Notifications</span>
                </h3>
                <div class="dfx-calendarNotificationsDetail__info d-none d-lg-flex justify-content-center align-items-center">
                    <svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__infoIcon">
        <use xlink:href="/images/svg/svg-symbols.svg#information"></use>
    </svg>
                </div>
                <span class="dfx-calendarNotificationsDetail__infoText dfx-font-size-2 ml-2 mt-3">Notifications below are based on filters which can be adjusted via Economic and Webinar Calendar pages.</span>
                <button class="dfx-calendarNotificationsDetail__closeButton dfx-buttonRipple position-absolute dfx-buttonRipple--light">
                    <svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__closeIcon">
        <use xlink:href="/images/svg/svg-symbols.svg#close"></use>
    </svg>
                </button>

            </div>
            <div class="dfx-calendarNotificationsDetail__list dfx-scrollbar--subtle dfx-scrollbar dfx-scrollbar--dark dfx-scrollbar--darkNavy">

                <div class="dfx-calendarNotificationsWebinarsDetail dfx-border--b-1 dfx-border--riverBed dfx-calendarNotificationsDetail__webinars">
    <div class="dfx-calendarNotificationsWebinarsDetail__header dfx-calendarNotificationsDetail__webinarsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
        <div class="dfx-calendarNotificationsWebinarsDetail__webinarsTitle text-uppercase text-white d-flex align-items-center">
            <h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Live Webinar</h4>
            <h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Live Webinar Events</h4>
            <span class="dfx-calendarNotificationsWebinarsDetail__webinarsCount dfx-calendarNotificationsDetail__webinarsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
        </div>
        <label class="dfx-toggle mb-0">
    <input class="d-none" type="checkbox" name="toggle" id="dfx-webinarsToggle">
    <span class="dfx-toggle__slider d-block"></span>
</label>
    </div>
    <div class="dfx-calendarNotificationsWebinarsDetail__webinarEventsWrapper">
        <div class="dfx-calendarNotificationsWebinarsDetail__webinarEvents"></div>
    </div>
</div>
                <div class="dfx-calendarNotificationsCalendarEventsDetail dfx-calendarNotificationsDetail__economicEvents">
    <div class="dfx-calendarNotificationsCalendarEventsDetail__header dfx-calendarNotificationsDetail__calendarEventsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
        <div class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsTitle text-uppercase text-white d-flex align-items-center">
            <h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Economic Calendar</h4>
            <h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Economic Calendar Events</h4>
            <span class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsCount dfx-calendarNotificationsDetail__economicEventsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
        </div>
        <label class="dfx-toggle mb-0">
    <input class="d-none" type="checkbox" name="toggle" id="dfx-calendarEventsToggle">
    <span class="dfx-toggle__slider d-block"></span>
</label>
    </div>
    <div class="dfx-calendarNotificationsCalendarEventsDetail__events">

    </div>
</div>
            </div>
        </div>
    </div>
    <template class="jsdfx-webinarNotificationTemplate d-none">
        <div class="dfx-webinarNotification dfx-calendarNotificationDetail__webinarEvent">
    <div class="d-flex text-white">
        <div class="dfx-webinarNotification__timeCol flex-shrink-0 mr-5 dfx-font-size-3">
            <div class="dfx-webinarNotification__dotWrapper ml-n1">
                <div class="dfx-webinarNotification__dot dfx-dotAnimated dfx-dotAnimated--orange dfx-dotAnimated--radiusSm mr-2 my-0"></div>
            </div>
            <span class="dfx-webinarNotification__time text-nowrap"></span>
        </div>
        <div class="dfx-webinarNotification__detailCol">
            <h5 class="dfx-webinarNotification__title font-weight-bold mb-0"></h5>
            <div class="dfx-webinarNotification__hostAndDuration mt-3 mb-4 mt-md-2 mb-md-0 dfx-font-size-3">
                <div class="dfx-webinarNotification__presenterBlock mr-2">
                    <span class="dfx-webinarNotification__presenterLabel">Host:</span>
                    <span class="dfx-webinarNotification__presenter d-block font-weight-bold"></span>
                </div>
                <div class="dfx-webinarNotification__durationBlock">
                    <span class="dfx-webinarNotification__durationLabel">Duration:</span>
                    <div class="font-weight-bold">
                        <span class="dfx-webinarNotification__duration"></span>
                        <span>min</span>

                    </div>
                </div>
            </div>
            <button class="dfx-webinarNotification__registerButton dfx-btn dfx-btn--arrow dfx-btn--green dfx-font-size-3 font-weight-bold pr-7 mt-md-2">
                <span class="dfx-webinarNotification__registerNow">Register now</span>
                <span class="dfx-webinarNotification__joinNow">Join now</span>
            </button>
        </div>
    </div>
</div>
    </template>
    <template class="jsdfx-economicEventNotificationTemplate d-none">
        <div class="dfx-economicEventItem dfx-calendarNotificationsDetail__economicEvent dfx-economicEventItem--notification dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime px-3 ">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-11-15T20:54:22+00:00">20:54:22</span>
	<span class="dfx-economicEventItem__flagWrapper" data-emoji="" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>

	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--">
			<span>widgets/economicCalendar._abbr</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<div class="dfx-economicEventItem__titleWrapper">
				<span class="dfx-economicEventItem__title font-weight-bold"></span>
				<span class="dfx-economicEventItem__reference d-none">()</span>
			</div>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">A:</span>
					<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
								
								">
						
					</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">F: </span>
					<span class="dfx-economicEventItem__forecast"></span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span>
						<span class="dfx-economicEventItem__previousLabel d-none">
							P:						</span>
						<span class="dfx-economicEventItem__revisedLabel d-none">
							R:						</span>
					</span>
					<span class="dfx-economicEventItem__previous
								
								">
						
					</span>
				</div>
			</div>
		</div>
	</div>
</div>
    </template>
</div>
</div>

    <button class="jsdfx-logoBar__toggleSearch dfx-logoBar__toggleSearch dfx-logoBar__button dfx-border--a-0 d-lg-none"
            aria-label="Toggle search">
        <span class="dfx-logoBar__toggler">
          <svg role="img" class=" jsdfx-iconCritical  ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
    </svg>
        </span>
    </button>
    <div class="dfx-search dfx-search--logoBar d-flex">
    <label for="dfx-search" class="sr-only">Search</label>
    <input type="text" id="dfx-search" name="dfx-search" placeholder="Search" class="jsdfx-search__input dfx-search__input dfx-border--a-0 h-100" autocomplete="off">
    <button class="jsdfx-search__clear dfx-search__button dfx-search__clearButton dfx-font-size-2 dfx-border--a-0 pl-0 pr-3 h-100">
        <svg role="img" class=" jsdfx-iconCritical  ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-times"></use>
    </svg>
        <span class="pl-1">
            Clear        </span>
    </button>
    <button class="jsdfx-search__button dfx-search__button dfx-border--a-0 pl-2 pr-3 h-100" aria-label="Search">
        <svg role="img" class=" jsdfx-iconCritical  ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
    </svg>
    </button>
    <div class="dfx-search__results mt-lg-2">
      <div class="dfx-search__resultsHeader dfx-font-size-3 font-weight-bold p-2 text-muted text-uppercase">
          Search results      </div>
      <div class="jsdfx-search__resultsList"></div>
      <button class="dfx-search__resultsSeeAll dfx-search__button bg-transparent dfx-border--a-0 dfx-font-size-3 font-weight-bold jsdfx-search__seeAll p-2 text-muted text-uppercase w-100">
          See all results      </button>
    </div>
    <div class="dfx-search__overlay w-100 h-100"></div>
    <div class="jsdfx-search__resultTemplate d-none">
        <a class="dfx-search__singleResult d-flex p-2">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="dfx-search__singleResultImage w-100 h-100 mr-2" alt="" onerror="this.style.display='none'">
            <div>
                <span class="dfx-search__singleResultTitle w-100 d-inline-block font-weight-bold"></span>
                <span class="dfx-search__singleResultDate dfx-font-size-2 font-weight-light d-flex"></span>
            </div>
        </a>
    </div>
    <div class="jsdfx-search__noResultTemplate d-none">
        <div class="px-2 pb-2 text-muted">
            No entries matching your query were found.        </div>
    </div>
</div>
    <div class="jsdfx-dropdown jsdfx-langSwitcherDropdown dfx-dropdown dfx-langSwitcherDropdown dfx-logoBar__language-switcher py-0 px-3 mr-3">
    <button class="dfx-dropdown__button dfx-langSwitcher__button dfx-btn dfx-btn--noBorder p-0" data-dropdown="dfx-langSwitcherDropdownMenu">
        <span class="jsdfx-dropdown__buttonVariants">
            <span class="dfx-langSwitcher__flag d-inline-block dfx-flagLang dfx-flagLang-en"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-es"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-fr"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-de"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-tw"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-cn"></span>
        </span>
            </button>
    <div class="jsdfx-dropdown__menu dfx-dropdown__menu dfx-dropdown__menu--flex" id="dfx-langSwitcherDropdownMenu">
        <a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-en"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">English</span>
            </a>
                    <a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-es"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Español</span>
            </a>
                    <a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-fr"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Français</span>
            </a>
                    <a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-de"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Deutsch</span>
            </a>
                    <a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-zh-tw"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（繁體）</span>
            </a>
                    <a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-zh-cn"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（简体）</span>
            </a>
    </div>
</div>
        <div class="d-none d-lg-flex align-items-center">
        <a href="https://www.dailyfx.com/free-trading-guides" class="dfx-logoBarFTGButton dfx-font-size-3 dfx-buttonRipple dfx-btn dfx-btn--green px-4 py-2 font-weight-bold">
            <span class="font-weight-bold">Free Trading Guides</span>
            <svg role="img" class=" jsdfx-iconCritical  dfx-logoBar__downloadIcon ml-2">
        <use xlink:href="/images/svg/svg-symbols.svg#download"></use>
    </svg>
        </a>
    </div>
</div>
    <div class="dfx-menuBackground"></div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement"
     class="jsdfx-menu-body dfx-menu dfx-scrollbar bg-dark py-lg-0" data-swiftype-index="false">
    <div class="container-lg position-relative">
        <a href="https://www.dailyfx.com/free-trading-guides" itemprop="url"
           class="dfx-btn--green dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 px-5 py-3 d-lg-none text-center">
            <span class="font-weight-bold text-white"
                  itemprop="name">Free Trading Guides</span>
        </a>
        <ul class="dfx-menu__list dfx-list-unstyled pb-5 pb-lg-0 m-0">
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/market-news" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Market News">
                        <span itemprop="name">Market News</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/market-news" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Market Overview                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/real-time-news" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Real-Time News                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/forecasts" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Forecasts                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/market-outlook" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Market Outlook                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuMarketNews dfx-menuMarketNewsWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Market News Headlines
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketNewsWidget__articles">
                    <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/15/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2qHW5x/headline_data15.JPG" alt="Markets Week Ahead: Dow Jones, Nasdaq, Crude Oil, OPEC, GBP/USD, Brexit Talks" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-11-15T16:00:00+00:00">Nov 15, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">Markets Week Ahead: Dow Jones, Nasdaq, Crude Oil, OPEC, GBP/USD, Brexit Talks</span>
</a>

                    <a href="https://www.dailyfx.com/forex/fundamental/article/special_report/2020/11/15/Dow-Jones-DAX-30-FTSE-100-Forecasts-for-the-Week-Ahead.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4axXxP/headline_TABLETS_03.jpg" alt="Dow Jones, DAX 30, FTSE 100, S&P 500 Forecasts for the Week" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-11-15T12:00:00+00:00">Nov 15, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">Dow Jones, DAX 30, FTSE 100, S&amp;P 500 Forecasts for the Week</span>
</a>

                    <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/13/Mexican-Peso-Fundamental-Forecast-USD-Claws-Back-Losses-as-a-Reality-Check-Kicks-In-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0h65QV/headline_peso_mexicano_MXN.jpg" alt="Mexican Peso Fundamental Forecast: USD Claws Back Losses as a Reality Check Kicks In" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-11-15T04:00:00+00:00">Nov 15, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">Mexican Peso Fundamental Forecast: USD Claws Back Losses as a Reality Check Kicks In</span>
</a>

            </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/technical-analysis" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Trading Strategies">
                        <span itemprop="name">Trading Strategies</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/technical-analysis" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Strategies Overview                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/sentiment" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Sentiment                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/analyst-picks" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Analyst Picks                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/support-resistance" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Support & Resistance                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/pivot-points" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Pivot Points                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuTradingStrategyNews">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Trading Strategies Headlines
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketNewsWidget__articles">
                    <a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/11/14/Sterling-Outlook-Pound-Rally-Falters-at-Resistance--GBPUSD-Levels.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0TRbKm/headline_Generic_1.jpg" alt="Sterling Outlook: Pound Rally Falters at Resistance- GBP/USD Levels" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-11-14T21:00:00+00:00">Nov 14, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">Sterling Outlook: Pound Rally Falters at Resistance- GBP/USD Levels</span>
</a>

                    <a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/11/13/USDJPY-Technical-Outlook-Appears-Neutral-to-Negative-in-Week-Ahead.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1eB8nA/headline_YEN_03.JPG" alt="USD/JPY Technical Outlook Appears Neutral to Negative in Week Ahead" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-11-14T15:00:00+00:00">Nov 14, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">USD/JPY Technical Outlook Appears Neutral to Negative in Week Ahead</span>
</a>

                    <a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/11/14/Dow-Jones-Drifts-Lower-From-All-Time-High-Eyeing-28000-for-Support.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/27cept/headline_data12.JPG" alt="Dow Jones Drifts Lower From All-Time High, Eyeing 28000 for Support" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-11-14T09:00:00+00:00">Nov 14, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">Dow Jones Drifts Lower From All-Time High, Eyeing 28000 for Support</span>
</a>

            </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/forex-rates" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Market Data">
                        <span itemprop="name">Market Data</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/forex-rates" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Rates                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/charts" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Live Chart                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuMarketData dfx-menuMarketDataWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Asset classes
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketDataWidget__items">
        <a href="https://www.dailyfx.com/major-currency-pairs" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#different-currencies"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Currency pairs</span>
                <span class="dfx-font-size-3">Find out more about the major currency pairs and what impacts price movements.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/major-commodities" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#oil-drum"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Commodities</span>
                <span class="dfx-font-size-3">Our guide explores the most traded commodities worldwide and how to start trading them.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/major-stock-indices" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#candlesticks"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Indices</span>
                <span class="dfx-font-size-3">Get top insights on the most traded stock indices and what moves indices markets.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/major-cryptocurrencies" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#bitcoin"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Cryptocurrencies</span>
                <span class="dfx-font-size-3">Find out more about top cryptocurrencies to trade and how to get started.</span>
            </div>
        </a>
    </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/economic-calendar" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Calendars">
                        <span itemprop="name">Calendars</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/economic-calendar" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Economic Calendar                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/central-bank-calendar" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Central Bank Calendar                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuCalendar dfx-menuEconomicCalendarWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Economic Calendar
    </div>
    <div class="dfx-menuWidget__content">
        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-11-15T21:30:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-11-15T21:30:00+00:00">21:30:00</span>
	<span class="dfx-economicEventItem__flagWrapper" data-emoji="New Zealand" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>

	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
			<span>M</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<div class="dfx-economicEventItem__titleWrapper">
				<span class="dfx-economicEventItem__title font-weight-bold">Services NZ PSI</span>
				<span class="dfx-economicEventItem__reference ">(OCT)</span>
			</div>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">A:</span>
					<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
								
								">
						
					</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">F: </span>
					<span class="dfx-economicEventItem__forecast"></span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span>
						<span class="dfx-economicEventItem__previousLabel ">
							P:						</span>
						<span class="dfx-economicEventItem__revisedLabel d-none">
							R:						</span>
					</span>
					<span class="dfx-economicEventItem__previous
								
								">
						50.3
					</span>
				</div>
			</div>
		</div>
	</div>
</div>
                                        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-11-15T23:50:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-11-15T23:50:00+00:00">23:50:00</span>
	<span class="dfx-economicEventItem__flagWrapper" data-emoji="Japan" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>

	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--high">
			<span>H</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<div class="dfx-economicEventItem__titleWrapper">
				<span class="dfx-economicEventItem__title font-weight-bold">GDP Growth Annualized Prel</span>
				<span class="dfx-economicEventItem__reference ">(Q3)</span>
			</div>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">A:</span>
					<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
								
								">
						
					</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span class="">F: </span>
					<span class="dfx-economicEventItem__forecast">18.9%</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span>
						<span class="dfx-economicEventItem__previousLabel ">
							P:						</span>
						<span class="dfx-economicEventItem__revisedLabel d-none">
							R:						</span>
					</span>
					<span class="dfx-economicEventItem__previous
								
								">
						-28.1%
					</span>
				</div>
			</div>
		</div>
	</div>
</div>
                                        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-11-15T23:50:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-economicEventItem--themeDark">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-11-15T23:50:00+00:00">23:50:00</span>
	<span class="dfx-economicEventItem__flagWrapper" data-emoji="Japan" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>

	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
			<span>M</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<div class="dfx-economicEventItem__titleWrapper">
				<span class="dfx-economicEventItem__title font-weight-bold">GDP Growth Rate QoQ Prel</span>
				<span class="dfx-economicEventItem__reference ">(Q3)</span>
			</div>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<div class="dfx-economicEventItem__statItem">
					<span class="d-none">A:</span>
					<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
								
								">
						
					</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span class="">F: </span>
					<span class="dfx-economicEventItem__forecast">4.4%</span>
				</div>
				<div class="dfx-economicEventItem__statItem">
					<span>
						<span class="dfx-economicEventItem__previousLabel ">
							P:						</span>
						<span class="dfx-economicEventItem__revisedLabel d-none">
							R:						</span>
					</span>
					<span class="dfx-economicEventItem__previous
								
								">
						-7.9%
					</span>
				</div>
			</div>
		</div>
	</div>
</div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/education" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Education">
                        <span itemprop="name">Education</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/education" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Trading courses                                    </a>
                                                                            <ul class="dfx-list-unstyled p-0" style="list-style-type: none;">
                                                                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                    itemprop="name">
                                                    <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                       href="https://www.dailyfx.com/education/beginner">Forex for Beginners</a>
                                                </li>
                                                                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                    itemprop="name">
                                                    <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                       href="https://www.dailyfx.com/education/forex-trading-basics">Forex Trading Basics</a>
                                                </li>
                                                                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                    itemprop="name">
                                                    <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                       href="https://www.dailyfx.com/education/learn-technical-analysis">Learn Technical Analysis</a>
                                                </li>
                                                                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                    itemprop="name">
                                                    <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                       href="https://www.dailyfx.com/education/moving-average-convergence-divergence">Moving Average Convergence Divergence</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/free-trading-guides" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Free Trading Guides                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/webinars" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Live Webinars                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/research" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Trading Research                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuEducation dfx-menuEducationWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Trading Guides
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuEducationWidget__items pb-5 text-center dfx-font-size-3">
        <a href="https://www.dailyfx.com/free-trading-guides/new-to-forex-guide" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0C323l/FOREX_FOR_BEGINNERS.png" alt="Get to grips with the basics of forex trading." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">New to Forex Trading Guide</span>
        </a>

        <a href="https://www.dailyfx.com/free-trading-guides/traits-of-successful-traders" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1ryg5B/TOST.png" alt="Learn what makes winners successful, and why the average trader loses." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Traits of Successful Traders</span>
        </a>

        <a href="https://www.dailyfx.com/free-trading-guides/introduction-to-bitcoin-trading" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1Z3NXd/BITCOIN_TRADING.png" alt="Get Your Free Introduction To Bitcoin Trading" class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Introduction to Bitcoin Trading</span>
        </a>

        <a href="https://www.dailyfx.com/free-trading-guides" class="dfx-menuEducationWidget__item dfx-menuEducationWidget__item--wide mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4sA8bn/3_GUIDES_COVERS.png" alt="Explore Our Guides Selection" class="dfx-lazyload dfx-menuEducationWidget__image dfx-menuEducationWidget__image--multipleCovers" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Free Trading Guides</span>
        </a>
    </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/about-us" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="About Us">
                        <span itemprop="name">About Us</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/about-us" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Company                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/authors" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Authors                                    </a>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/contact-us" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Contact                                    </a>
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuAboutUs dfx-menuAboutUsWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuAboutUsWidget__imageWrapper pb-2">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1AZVyO/world-map.png" alt="DailyFX operates in London, New York, Chicago, San Francisco, Dallas, Frankfurt, Shenzhen, Melbourne, Cracow, Johannesburg and Singapore. DailyFX employs dozens of analysts and strategists and provides timely and value added analysis to readers in English, Spanish, French, German and Chinese." class="dfx-lazyload dfx-menuAboutUsWidget__image" />    </div>
    </div>
</div>
                                            </div>
                </li>
                        <li class="dfx-menu__group py-3 py-lg-0 d-lg-none">
    <a href="#" class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2">
        <div class="dfx-flagLang dfx-flagLang-en"></div>
        <span class="ml-2 d-block">English</span>
        <div class="dfx-menu__itemArrow ml-auto ml-lg-3"></div>
    </a>
    <div class="dfx-menu__submenu">
        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled" style="list-style-type: none;">
                            <li>
                    <a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-en"></div>
                        <span class="dfx-langSwitcher__langName ml-2">English</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-es"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Español</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-fr"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Français</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-de"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Deutsch</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-zh-tw"></div>
                        <span class="dfx-langSwitcher__langName ml-2">中文（繁體）</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-zh-cn"></div>
                        <span class="dfx-langSwitcher__langName ml-2">中文（简体）</span>
                    </a>
                </li>
                    </ul>
    </div>
</li>        </ul>
    </div>
</nav>

                <div class="dfx-ratesPanel p-0 container-fluid" data-swiftype-index="false">
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/eur-usd"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/USD</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bearish</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="EURUSD"
                         data-market-id="EURUSD"
                         data-type="price"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="EURUSD"
                         data-market-id="EURUSD"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-value="1.180605,1.180735,1.1807,1.180625,1.180405,1.181135,1.18072,1.181075,1.18085,1.18018,1.180475,1.18033,1.18019,1.180095,1.180395,1.18059,1.180695,1.18063,1.180725,1.18063,1.18157,1.181335,1.181405,1.181,1.182695,1.18277,1.182615,1.182145,1.18179,1.18158,1.18165,1.181325,1.182065,1.18159,1.181665,1.18247,1.18202,1.18226,1.18236,1.18267,1.18264,1.18287,1.18251,1.18334,1.18327,1.18348,1.183275,1.183375"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="EURUSD"
            data-market-id="EURUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="EURUSD"
            data-market-id="EURUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="EURUSD"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="EURUSD"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="EURUSD"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="EURUSD"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="EURUSD"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="EURUSD"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Data provided by </span>
    <div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
    <svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/eur/2020/11/15/Euro-Forecast-EURUSD-May-Extend-Last-Weeks-Losses.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Euro Forecast: EUR/USD May Extend Last Week&#039;s Losses</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-15T00:00:00+00:00">
                    2020-11-15 00:00:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/11/14/Euro-Strikes-Balance-as-Vaccine-Hopes-Offset-by-European-Covid-Spread.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Euro Strikes Balance as Vaccine Hopes Offset by European Covid Spread</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-14T03:00:00+00:00">
                    2020-11-14 03:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/crude-oil"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Oil - US Crude</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixed</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="CL"
                         data-market-id="CL"
                         data-type="price"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="CL"
                         data-market-id="CL"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-value="41.21,41.224,41.165,40.851,40.977,40.914,40.759,40.906,40.714,40.53,40.413,40.5,40.601,40.601,40.687,40.639,40.701,40.763,40.678,40.64,40.682,40.854,40.797,40.903,40.926,40.941,40.981,40.785,40.907,40.82,40.595,40.635,40.836,40.988,40.677,40.657,40.498,40.597,40.547,40.693,40.598,40.56,40.528,40.348,40.44,40.356,40.452,40.352"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="CL"
            data-market-id="CL"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="CL"
            data-market-id="CL"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="CL"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="CL"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="CL"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="CL"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="CL"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="CL"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Data provided by </span>
    <div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
    <svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/15/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Markets Week Ahead: Dow Jones, Nasdaq, Crude Oil, OPEC, GBP/USD, Brexit Talks</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-15T16:00:00+00:00">
                    2020-11-15 16:00:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/14/crude-oil-forecast-jmmc-lockdowns-vaccine-news-in-focus.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Crude Oil Forecast: JMMC, Lockdowns, Vaccine News in Focus</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-14T06:00:00+00:00">
                    2020-11-14 06:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/dow-jones"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Wall Street</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Bullish</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="WALL"
                         data-market-id="WALL"
                         data-type="price"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="1"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="WALL"
                         data-market-id="WALL"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="1"
                         data-value="29464.6,29456.5,29421.8,29429,29425.7,29429.9,29435.6,29415.4,29424.9,29423.6,29427.9,29428.2,29418.1,29419.6,29422.2,29420.9,29419.9,29421.8,29421.4,29421.9,29423,29423.6,29422.5,29423.4,29424.3,29434.8,29454.8,29453.4,29444.4,29449.6,29436.5,29436,29436.6,29440.6,29466.8,29470.8,29471.4,29472.3,29461.9,29462.6,29462.5,29463,29453.3,29450.8,29451.5,29453.5,29453.3,29472.4"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="WALL"
            data-market-id="WALL"
            data-unscaling-factor="1"
            data-unscaled-decimals="1"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="WALL"
            data-market-id="WALL"
            data-unscaling-factor="1"
            data-unscaled-decimals="1"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="WALL"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="WALL"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="WALL"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="WALL"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="WALL"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="WALL"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Data provided by </span>
    <div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
    <svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/15/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Markets Week Ahead: Dow Jones, Nasdaq, Crude Oil, OPEC, GBP/USD, Brexit Talks</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-15T16:00:00+00:00">
                    2020-11-15 16:00:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/forex/fundamental/article/special_report/2020/11/15/Dow-Jones-DAX-30-FTSE-100-Forecasts-for-the-Week-Ahead.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Dow Jones, DAX 30, FTSE 100, S&amp;P 500 Forecasts for the Week</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-15T12:00:00+00:00">
                    2020-11-15 12:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/gold-price"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Gold</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixed</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="GC"
                         data-market-id="GC"
                         data-type="price"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="2"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="GC"
                         data-market-id="GC"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="2"
                         data-value="1875.7,1876.31,1876.74,1876.05,1875.91,1875.35,1877.75,1881.04,1879.4,1879.07,1879.08,1876.4,1877,1877.38,1877.47,1878.26,1879.91,1879.44,1879.25,1878.9,1879.05,1879.57,1879.18,1876.94,1880.51,1878.74,1878.96,1878.27,1879.42,1886.05,1885.95,1888.18,1894.88,1892.97,1891.69,1889.69,1891.92,1891.83,1891.17,1891.37,1890.58,1887.59,1885.47,1885.21,1886.76,1887.31,1888.23,1887.84"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="GC"
            data-market-id="GC"
            data-unscaling-factor="1"
            data-unscaled-decimals="2"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="GC"
            data-market-id="GC"
            data-unscaling-factor="1"
            data-unscaled-decimals="2"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GC"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GC"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GC"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GC"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GC"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GC"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Data provided by </span>
    <div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
    <svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/chf/2020/11/14/Gold-Price-Forecast-XAUUSD-May-Remain-Afloat-Despite-Covid-Vaccine-Hopes.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Gold Price Forecast: XAU/USD May Remain Afloat Despite Covid Vaccine Hopes</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-14T18:00:00+00:00">
                    2020-11-14 18:00:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/forex/market_alert/2020/11/13/Gold-Price-XAUUSD-Forecast-Setting-Up-a-New-Trading-Range.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Gold Price (XAUUSD) Forecast - Setting Up a New Trading Range</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-13T20:00:00+00:00">
                    2020-11-13 20:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/gbp-usd"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">GBP/USD</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bearish</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="GBPUSD"
                         data-market-id="GBPUSD"
                         data-type="price"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="GBPUSD"
                         data-market-id="GBPUSD"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-value="1.311765,1.31172,1.311865,1.31212,1.312135,1.312515,1.311565,1.312115,1.311815,1.311365,1.311425,1.311335,1.311435,1.311615,1.312185,1.312325,1.312645,1.312665,1.315155,1.314955,1.316275,1.315875,1.315065,1.315695,1.317265,1.317215,1.317935,1.317875,1.317025,1.316145,1.316515,1.316505,1.316645,1.315895,1.316005,1.315485,1.315845,1.317085,1.317485,1.317515,1.318775,1.318535,1.318215,1.318245,1.317665,1.318615,1.319445,1.319695"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="GBPUSD"
            data-market-id="GBPUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="GBPUSD"
            data-market-id="GBPUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GBPUSD"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GBPUSD"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GBPUSD"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GBPUSD"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GBPUSD"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GBPUSD"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Data provided by </span>
    <div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
    <svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/15/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Markets Week Ahead: Dow Jones, Nasdaq, Crude Oil, OPEC, GBP/USD, Brexit Talks</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-15T16:00:00+00:00">
                    2020-11-15 16:00:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/11/14/Sterling-Outlook-Pound-Rally-Falters-at-Resistance--GBPUSD-Levels.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Sterling Outlook: Pound Rally Falters at Resistance- GBP/USD Levels</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-14T21:00:00+00:00">
                    2020-11-14 21:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/usd-jpy"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">USD/JPY</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Bullish</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="USDJPY"
                         data-market-id="USDJPY"
                         data-type="price"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="USDJPY"
                         data-market-id="USDJPY"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-value="105.134,105.1095,105.1255,105.111,105.102,105.0505,104.9395,104.908,104.9135,104.9165,104.8995,104.905,104.9315,104.9195,104.9265,104.901,104.8845,104.9735,104.988,104.993,105.071,105.0935,105.1125,105.1205,105.02,105.0665,105.0415,104.9495,104.9605,104.8915,104.8765,104.8855,104.7395,104.7735,104.772,104.706,104.6505,104.6495,104.6135,104.5995,104.6155,104.6335,104.6525,104.618,104.632,104.6115,104.646,104.576"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="USDJPY"
            data-market-id="USDJPY"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Low</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="USDJPY"
            data-market-id="USDJPY"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">High</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="USDJPY"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bullish">net long.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="USDJPY"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>of clients are </span><span class="dfx-signal--bearish">net short.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="USDJPY"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="USDJPY"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="USDJPY"
                              data-value="--"
                              data-type="long-value"> Long                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="USDJPY"
                              data-value="--"
                              data-type="short-value"> Short                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Note: Low and High figures are for the trading day.</p>
                    <a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
    <span>Data provided by </span>
    <div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
    <svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">News</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
        <a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/11/13/USDJPY-Technical-Outlook-Appears-Neutral-to-Negative-in-Week-Ahead.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">USD/JPY Technical Outlook Appears Neutral to Negative in Week Ahead</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-14T15:00:00+00:00">
                    2020-11-14 15:00:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/usd/2020/11/14/US-Dollar-Forecast-Covid-Cases-Retail-Sales-May-Keep-DXY-Yen-and-Franc-Afloat.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">US Dollar Forecast: Covid Cases, Retail Sales May Keep DXY, Yen and Franc Afloat</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-14T12:00:00+00:00">
                    2020-11-14 12:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
        <div class="dfx-ratesPanel__singleWrapper dfx-ratesPanel__singleWrapper--viewMore">
        <a href="https://www.dailyfx.com/forex-rates"
           class="dfx-ratesPanel__single dfx-font-size-2 dfx-font-size-sm-3 dfx-border dfx-border--b-1 px-2 font-weight-bold d-flex">
            <span class="d-inline-block d-md-none">More</span>
            <span class="d-none d-md-inline-block">View more</span>
            <div class="dfx-ratesPanel__arrow d-inline-block"></div>
        </a>
    </div>
</div>
        <div class="dfx-slidableContent">
            <div class="dfx-adGutterWrapper">
                <div class="dfx-breakingNewsWidget" data-swiftype-index="false">
    </div>
    <div class="dfx-realTimeNews-widget bg-botticelli" data-swiftype-index="false">
    <div class="container h-100">
        <a href="https://www.dailyfx.com/real-time-news" class="row h-100">
            <div class="dfx-realTimeNews-widget__title d-flex align-items-center justify-content-sm-between col-12 col-md-3 col-lg-3 pt-3 pb-2 py-md-2 pr-md-1 text-uppercase">
                <div class="dfx-realTimeNews-widget__iconWrapper">
                    <svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__icon dfx-svgElement--sm">
        <use xlink:href="/images/svg/svg-symbols.svg#breaking-news"></use>
    </svg>
                </div>
                <span class="pl-3 pl-md-1 pl-xl-3 font-weight-bold dfx-text-spaced text-black dfx-font-size-3">Real Time News</span>
                <svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__arrow dfx-svgElement--xs ml-auto ml-0">
        <use xlink:href="/images/svg/svg-symbols.svg#chevron-right"></use>
    </svg>
            </div>
            <ul class="dfx-realTimeNews-widget__news col-12 col-md-8 col-lg-9 pb-3 py-md-1 m-0 d-flex w-100 text-dark">
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  active " data-tweet-id="1328071651821547526" data-time="2020-11-15T20:25:30+00:00"><span class="dfx-realTimeNews-widget__text w-100">If markets continue to shrug off concerns around the US government, uneven stimulus and record Covid cases; history suggests seasonal support for $SPX and risk is waiting. My trading video for the week ahead: https://www.dailyfx.com/forex/video/daily_news_report/2020/11/14/SP-500-Closes-at-Record-High-with-Reversal-Risky-Candle-COVID-Top-Theme-.html https://t.co/RET1D7g6zN</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  next-event py-1 " data-tweet-id="1328068762227109889" data-time="2020-11-15T20:14:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">There are three major forex trading sessions which comprise the 24-hour market: the London session, the US session and the Asian session. Learn about the characteristics of each session here: https://t.co/UVvf51HiVP https://t.co/ylahW8r2lO</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1328052098857132040" data-time="2020-11-15T19:07:49+00:00"><span class="dfx-realTimeNews-widget__text w-100">Reminder: Weekly Strategy Webinar tomorrow morning at 8:30am EDT on DailyFX! https://t.co/lxd5fZnn4H</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1328038565381607427" data-time="2020-11-15T18:14:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">The falls in $EURUSD early last week came as a surprise to many analysts, but an extension of those declines this week would be no shock as easier #Eurozone monetary policy comes closer. Get your #currencies update from @MartinSEssex here: https://t.co/fUjpksOvNL https://t.co/bwYvzXRTnZ</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1328021953890963457" data-time="2020-11-15T17:08:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">#Gold prices tumbled this past week as #Covid-19 vaccine hopes sent real Treasury yields higher. But, rising coronavirus cases and US fiscal stimulus woes may keep XAU/USD afloat. Get your #metals update from @ddubrovskyFX here:  https://t.co/jlRiuCOnCU https://t.co/UdKpkshp8M</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1327999806208413702" data-time="2020-11-15T15:40:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">USD hegemony is at risk thanks to changes in the global economy and the long-term consequences of the US-China trade war. Get your market update from @CVecchioFX here: https://t.co/7HzovoH1fH https://t.co/S0Sni8WjrU</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1327969607865556994" data-time="2020-11-15T13:40:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">$USDJPY explosion off the lows has a familiar level of resistance in play within the context of a generally negative trend. Get your #currencies update from @PaulRobinsonFX here: https://t.co/g31GQBxhlv https://t.co/b5VP2z8VL4</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1327949726034120705" data-time="2020-11-15T12:21:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">The ISM manufacturing index plays an important role in forex trading, with ISM data influencing currency prices globally. Find out about the recent history of ISM data, how to track it, and how to trade its release here: https://t.co/1FeukhlxGv https://t.co/gjNwGwGhF5</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1327919526273552385" data-time="2020-11-15T10:21:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">Traders utilize varying time frames to speculate in the forex market. The two most common are long- and short-term-time frames which transmits through to trend and trigger charts. Learn more about time-frame analysis here: https://t.co/UalZ8cRSXB https://t.co/RJ0ny6qB0V</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1327887313951744000" data-time="2020-11-15T08:13:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">There’s a strong correlation between interest rates and forex trading. Forex is ruled by many variables, but the interest rate of the currency is the fundamental factor that prevails above them all. Learn how interest rates impact currency markets here: https://t.co/ERyiY47G5H https://t.co/fjyUut0Osc</span></li>
                            </ul>
        </a>
    </div>
</div>
                                    <div class="dfx-adGutter">
    <div class="dfx-adGutter__ad" id="dfx-adGutter"></div>
</div>

                                    <main class="dfx-articleMain">
        <article class="dfx-article">
            <div class="dfx-articleHeadWrapper">
    <div class="dfx-articleHead py-3 ">
      <div class="dfx-articleHeadWrapper__headlineImageWrapper">
          <img class="dfx-articleHeadWrapper__headlineImage" src="https://a.c-dn.net/b/2qHW5x/headline_data15.JPG" alt="Markets Week Ahead: Dow Jones, Nasdaq, Crude Oil, OPEC, GBP/USD, Brexit Talks">
      </div>
        <div class="container">
                        <h1 class="dfx-articleHead__header m-0">Markets Week Ahead: Dow Jones, Nasdaq, Crude Oil, OPEC, GBP/USD, Brexit Talks</h1>
                            
                                    <div class="dfx-articleHead__authorInfo dfx-font-size-2">
                                                    <a href="https://www.dailyfx.com/authors/Daniel_Dubrovsky">
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/19uhRD/Daniel_Dubrovsky.png" alt="" class="dfx-lazyload dfx-authorImage dfx-articleHead__authorImage dfx-rounded-2 mr-1 mr-md-2" />                            </a>
                        
                        <div class="dfx-articleHead__articleDetails">
                            <div class="dfx-articleHead__displayDate" data-time="2020-11-15T16:00:00+00:00">
                                2020-11-15 16:00:00
                            </div>
                            <a href="https://www.dailyfx.com/authors/Daniel_Dubrovsky" class="dfx-articleHead__authorName">
        Daniel Dubrovsky<span class="">,</span>
    </a>
                            <span class="dfx-articleHead__authorTitle">Analyst</span>
                        </div><!-- __articleDetails-->
                        <div class="dfx-articleHead__socialsWrapper">
                            <div class="dfx-socialShare dfx-articleHead__socials ">
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-twitter">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-facebook-f">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-comment-alt">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-comment-alt"></use>
    </svg>
    </div><!--icon-->
  </div><!--dfx-articleSocials (social icons) -->
                        </div>
                    </div><!--dfx-articleHead__authorInfo (one author)-->
                                    </div><!--container-->
    </div><!--dfx-articleHead-->
</div>
 
            <section class="container mb-3">
                <div class="row">
                    <div class="col-12 col-lg-7 col-xl-8 dfx-border dfx-border--r-lg-1">
                                                <div class="dfx-articleBody">
    <!--socialShare block include with BEM mix classes-->
    <div class="dfx-articleBody__socials d-none" data-swiftype-index="false">
        <span class="dfx-articleBody__socialsHeader mr-3 mr-xl-0 dfx-font-size-3">Share:</span>
        <div class="dfx-socialShare dfx-articleBody__socialsIcons ">
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-facebook-f">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-twitter">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-envelope">
      <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-envelope"></use>
    </svg>
    </div><!--icon-->
  </div><!--dfx-articleSocials (social icons) -->
    </div>

    <div class="dfx-articleBody__content">
                
<div class="dfx-ad d-flex justify-content-center p-2 dfx-adWide2 ">
    <div class="d-inline-flex flex-column text-center">
                    <span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Advertisement</span>
                            <div id="dfx-ad-article-content" class="dfx-loading--verticalCenter position-relative"></div>
                                    </div>
</div>
<p class="gsstx" style="text-align:justify"><span class="gsstx">Global equity markets experienced rotation-trade dynamics. Investors piled capital into more traditional industries. In the US, the <a href="https://www.dailyfx.com/dow-jones" title="Dow Jones">Dow Jones</a> outperformed the <a href="https://www.dailyfx.com/sp-500" title="S&amp;P 500">S&amp;P 500</a> as the tech-heavy <a href="https://www.dailyfx.com/nas-100" title="Nasdaq">Nasdaq</a> Composite declined. Real US Treasury yields (inflation-indexed bonds) climbed as traders felt more optimistic about the long-run path for world growth. Anti-fiat <a href="https://www.dailyfx.com/gold-price" title="gold prices">gold prices</a> tumbled.</span></p><a href="https://www.dailyfx.com/free-trading-guides#forecastschoices=BUILDING_CONFIDENCE_IN_TRADING"
   class="dfx-inHouseGuideBannerComponent dfx-inHouseGuideBannerComponent--beginnerGuides dfx-inHouseGuideBannerComponent--3colArticle my-4 "
   role="button" aria-label="Get My Guide" tabindex="0"
   data-guide-key="BuildingConfidence"
   data-image-url="https://a.c-dn.net/b/0EWmb8/BUILDING_CONFIDENCE.png"
   data-guide-title="Building Confidence in Trading"
   data-guide-description="Confidence comes from a solid strategy, risk management and a level head."
   data-source-type="DFX_EN_Guides">
    <div class="dfx-inHouseGuideBannerComponent__image p-1 ml-md-0 ml-lg-2">
        <div class="position-relative">
        <div class="dfx-bookCover3D__transforms3d">
            <img class="dfx-bookCover3D__img dfx-bookCover3D__imgHook w-100 dfx-lazyload"
                 src="https://a.c-dn.net/b/2qOSHB/BUILDING_CONFIDENCE.png"
                 data-src="https://a.c-dn.net/b/0EWmb8/BUILDING_CONFIDENCE.png"
                 alt="Building Confidence in Trading"/>
            <div class="dfx-bookCover3D__imageWrap w-100">
                <img class="dfx-bookCover3D__mirrorImage dfx-bookCover3D__imgHook w-100 m-0 dfx-lazyload"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-src="https://a.c-dn.net/b/0EWmb8/BUILDING_CONFIDENCE.png"
                     alt="Building Confidence in Trading"/>
            </div>
        </div>
    </div>
    </div>
    <div class="dfx-inHouseGuideBannerComponent__textAndButtonWrapper mr-md-1 mr-lg-3">
        <div class="dfx-inHouseGuideBannerComponent__textWrapper">
            <div class="dfx-inHouseGuideBannerComponent__freeTradingGuideText text-uppercase dfx-text-spaced font-weight-bold mb-1 d-block dfx-font-size-2">
                                    Recommended by                    Daniel Dubrovsky
                            </div>
            <div class="dfx-inHouseGuideBannerComponent__title text-white text-left font-weight-bold d-block mr-md-2 dfx-font-size-4">
                Don’t give into despair, make a game plan
            </div>
        </div>
        <div class="dfx-inHouseGuideBannerComponent__buttonWrapper">
            <div class="dfx-inHouseGuideBannerComponent__button dfx-buttonRipple dfx-btn dfx-btn--light dfx-btn--arrow font-weight-bold dfx-font-size-3">Get My Guide</div>
        </div>
    </div>
</a>

<p class="gsstx" style="text-align:justify"><span class="gsstx">This occurred as Pfizer announced that its </span><a href="https://www.dailyfx.com/forex/market_alert/2020/11/09/Coronavirus-Vaccine-Pfizer-says-COVID-Vaccine-is-More-Than-90-Effective-SP-500-Spikes.html?ref-author=Dubrovsky&amp;QPID=917702&amp;CHID=9" class="gsstx"><span class="gsstx" style="text-decoration:underline;">Covid vaccine</span></a><span class="gsstx"> was over 90% effective in preventing the disease. Growth-linked <a href="https://www.dailyfx.com/crude-oil" title="crude oil prices">crude oil prices</a> gained, also boosted by news that OPEC+ could further delay raising production into next year. Energy prices are eyeing a key meeting between these oil-producing nations on Tuesday for further insight.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx">Yet, there remain obstacles for economic activity going forward. Covid cases are rising exponentially in the US, with Europe seeing spikes. A reintroduction of isolated lockdowns could derail global growth prospects, boosting haven-linked currencies like the <a href="https://www.dailyfx.com/us-dollar-index" title="US Dollar">US Dollar</a> and <a href="https://www.dailyfx.com/jpy" title="Japanese Yen">Japanese Yen</a>. This is as policymakers in the US appear to remain stalled over another fiscal package.</span></p><a href="https://www.dailyfx.com/free-trading-guides#forecastschoices=TRADE_THE_NEWS_BEGINNERS"
   class="dfx-inHouseGuideBannerComponent dfx-inHouseGuideBannerComponent--beginnerGuides dfx-inHouseGuideBannerComponent--3colArticle my-4 "
   role="button" aria-label="Get My Guide" tabindex="0"
   data-guide-key="Trade the News Beginners"
   data-image-url="https://a.c-dn.net/b/0glhwU/TRADE_THE_NEWS_BEGINNERS.png"
   data-guide-title="Introduction to Forex News Trading"
   data-guide-description="Economic and political events are key to fundamental analysis and currency movements."
   data-source-type="DFX_EN_Guides">
    <div class="dfx-inHouseGuideBannerComponent__image p-1 ml-md-0 ml-lg-2">
        <div class="position-relative">
        <div class="dfx-bookCover3D__transforms3d">
            <img class="dfx-bookCover3D__img dfx-bookCover3D__imgHook w-100 dfx-lazyload"
                 src="https://a.c-dn.net/b/3ppf3V/TRADE_THE_NEWS_BEGINNERS.png"
                 data-src="https://a.c-dn.net/b/0glhwU/TRADE_THE_NEWS_BEGINNERS.png"
                 alt="Introduction to Forex News Trading"/>
            <div class="dfx-bookCover3D__imageWrap w-100">
                <img class="dfx-bookCover3D__mirrorImage dfx-bookCover3D__imgHook w-100 m-0 dfx-lazyload"
                     src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
                     data-src="https://a.c-dn.net/b/0glhwU/TRADE_THE_NEWS_BEGINNERS.png"
                     alt="Introduction to Forex News Trading"/>
            </div>
        </div>
    </div>
    </div>
    <div class="dfx-inHouseGuideBannerComponent__textAndButtonWrapper mr-md-1 mr-lg-3">
        <div class="dfx-inHouseGuideBannerComponent__textWrapper">
            <div class="dfx-inHouseGuideBannerComponent__freeTradingGuideText text-uppercase dfx-text-spaced font-weight-bold mb-1 d-block dfx-font-size-2">
                                    Recommended by                    Daniel Dubrovsky
                            </div>
            <div class="dfx-inHouseGuideBannerComponent__title text-white text-left font-weight-bold d-block mr-md-2 dfx-font-size-4">
                What does it take to trade around data?
            </div>
        </div>
        <div class="dfx-inHouseGuideBannerComponent__buttonWrapper">
            <div class="dfx-inHouseGuideBannerComponent__button dfx-buttonRipple dfx-btn dfx-btn--light dfx-btn--arrow font-weight-bold dfx-font-size-3">Get My Guide</div>
        </div>
    </div>
</a>

<p class="gsstx" style="text-align:justify"><span class="gsstx"><a href="https://www.dailyfx.com/aud" title="Australian Dollar">Australian Dollar</a>, <a href="https://www.dailyfx.com/eur" title="Euro">Euro</a> and US Dollar traders should watch out for speeches from chiefs of the RBA, ECB and Fed respectively ahead. For the <a href="https://www.dailyfx.com/gbp" title="British Pound">British Pound</a> and <a href="https://www.dailyfx.com/ftse-100" title="FTSE 100">FTSE 100</a>, Brexit talks continue after Boris Johnson’s top aide, Dominic Cummings, resigned. That could mean that a </span><a href="https://twitter.com/IlyaSpivak/status/1327047967551864832?ref-author=Dubrovsky&amp;QPID=917702&amp;CHID=9" class="gsstx" rel="nofollow"><span class="gsstx" style="text-decoration:underline;">deal is closer than seemed</span></a><span class="gsstx">. US retail sales and Chinese economic activity are also on tap. What else?</span></p><h2 class="article-subheader">Fundamental Forecasts:</h2><p class="gsstx"><a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/eur/2020/11/15/Euro-Forecast-EURUSD-May-Extend-Last-Weeks-Losses.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">Euro Forecast: EUR/USD May Extend Last Week's Losses</span></a></p><p class="gsstx"><span class="gsstx">The falls in <a href="https://www.dailyfx.com/eur-usd" title="EUR/USD">EUR/USD</a> early last week came as a surprise to many analysts, but an extension of those declines this week would be no shock as easier Eurozone monetary policy comes closer.</span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/gbp/2020/11/13/GBPUSD-Weekly-Forecast-Sterling-Eyes-Final-Stages-of-Brexit-Negotiations.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">GBP/USD Weekly Forecast: Sterling Eyes Final Stages of Brexit Negotiations</span></a></p><p class="gsstx"><span class="gsstx" style="font-size:15px;">GBP eye another showdown between the UK and EU with time running out for a UK-EU trade deal.</span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/aud/2020/11/14/Australian-Dollar-Eyeing-Yearly-High-Ahead-of-RBA-Minutes-Jobs-Data--.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">Australian Dollar Eyeing Yearly High Ahead of RBA Minutes, Jobs Data</span></a></p><p class="gsstx" style="text-align:justify"><span class="gsstx">The Australian Dollar is eyeing a push to fresh yearly highs on positive Covid-19 developments ahead of the RBA meeting minutes and employment data for October.</span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/usd/2020/11/14/US-Dollar-Forecast-Covid-Cases-Retail-Sales-May-Keep-DXY-Yen-and-Franc-Afloat.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">US Dollar Forecast: Covid Cases, Retail Sales May Keep DXY, Yen and Franc Afloat</span></a></p><p class="gsstx"><span class="gsstx">The US Dollar gained this past week. Covid-induced safe-haven bids on the Yen and Franc look to keep the DXY Index trading near its current 93 handle.</span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/14/crude-oil-forecast-jmmc-lockdowns-vaccine-news-in-focus.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">Crude Oil Forecast: JMMC, Lockdowns, Vaccine News in Focus</span></a></p><p class="gsstx" style="text-align:justify"><span class="gsstx">Crude oil price action remains mired by conflicting fundamental drivers like renewed COVID-19 lockdown measures and positive vaccine news, but outlook could stay constructive more broadly if OPEC curbs oversupply concerns.</span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/13/Mexican-Peso-Fundamental-Forecast-USD-Claws-Back-Losses-as-a-Reality-Check-Kicks-In-.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">Mexican Peso Fundamental Forecast: USD Claws Back Losses as a Reality Check Kicks In</span></a></p><p class="gsstx"><span class="gsstx">After a week dominated by vaccine euphoria, <a href="https://www.dailyfx.com/usd-mxn" title="USD/MXN">USD/MXN</a> looks for further guidance in economic data</span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/chf/2020/11/14/Gold-Price-Forecast-XAUUSD-May-Remain-Afloat-Despite-Covid-Vaccine-Hopes.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">Gold Price Forecast: XAU/USD May Remain Afloat Despite Covid Vaccine Hopes</span></a></p><p class="gsstx"><span class="gsstx">Gold prices tumbled this past week as Covid-19 vaccine hopes sent real Treasury yields higher. But, rising coronavirus cases and US fiscal stimulus woes may keep XAU/<a href="https://www.dailyfx.com/usd" title="USD">USD</a> afloat.</span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/fundamental/article/special_report/2020/11/15/Dow-Jones-DAX-30-FTSE-100-Forecasts-for-the-Week-Ahead.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">Dow Jones, DAX 30, FTSE 100, S&amp;P 500 Forecasts for the Week</span></a></p><p class="gsstx"><span class="gsstx" style="font-size:15px;">Global equity markets enjoyed a remarkable jump higher last week after news of a potential coronavirus vaccine worked to lift some of the stocks that the pandemic has pressured most. Can it continue?</span></p><h2 class="article-subheader">Technical Forecasts:</h2><p class="gsstx"><a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/11/14/Dow-Jones-Drifts-Lower-From-All-Time-High-Eyeing-28000-for-Support.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">Dow Jones Drifts Lower From All-Time High, Eyeing 28000 for Support</span></a></p><p class="gsstx"><span class="gsstx" style="font-size:15px;">The Dow Jones Index retreated after hitting an all-time high of 29,933 on November 9th as profit taking kicked in. Bearish momentum appears to be prevailing with an eye on 28,000 for an immediate support. </span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/market_alert/2020/11/13/Gold-Price-XAUUSD-Forecast-Setting-Up-a-New-Trading-Range.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">Gold Price (XAUUSD) Forecast - Setting Up a New Trading Range</span></a></p><p class="gsstx" style="text-align:justify"><span class="gsstx">After Monday’s heavy sell-off, gold is making baby steps higher but resistance lies ahead and further gains may prove difficult.</span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/11/13/USDJPY-Technical-Outlook-Appears-Neutral-to-Negative-in-Week-Ahead.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">USD/JPY Technical Outlook Appears Neutral to Negative in Week Ahead</span></a></p><p class="gsstx"><span class="gsstx" style="font-size:15px;"><a href="https://www.dailyfx.com/usd-jpy" title="USD/JPY">USD/JPY</a> explosion off the lows has a familiar level of resistance in play within the context of a generally negative trend.</span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/11/14/Euro-Strikes-Balance-as-Vaccine-Hopes-Offset-by-European-Covid-Spread.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">Euro Strikes Balance as Vaccine Hopes Offset by European Covid Spread</span></a></p><p class="gsstx"><span class="gsstx">Hope was the big item to start the week and it couldn’t come at a better time as Europe continues to struggle with Covid. </span></p><p class="gsstx"><a href="https://www.dailyfx.com/forex/technical/article/fx_technical_weekly/2020/11/14/Sterling-Outlook-Pound-Rally-Falters-at-Resistance--GBPUSD-Levels.html" class="gsstx"><span class="gsstx" style="font-size:21px;text-decoration:underline;font-weight:bold;">Sterling Outlook: Pound Rally Falters at Resistance- GBP/USD Levels</span></a></p><p class="gsstx"><span class="gsstx">A multi-week rally in Sterling remains vulnerable as Cable stalls at key technical resistance. Here are the levels that matter on the <a href="https://www.dailyfx.com/gbp-usd" title="GBP/USD">GBP/USD</a> weekly technical chart.</span></p><h2 class="article-subheader">US DOLLAR WEEKLY PERFORMANCE AGAINST CURRENCIES AND GOLD</h2><a data-popup="true" href="https://a.c-dn.net/b/0gFM2u/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks_body_aggchart1113.png.full.png"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="680" data-image-original-height="408" alt="USD vs gold, Aud, CAD, YEN, EUR, GBP, NZD" style="padding-bottom: calc(408 / 680 * 100%);" width="680" height="408" data-src="https://a.c-dn.net/b/3rzwVi/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks_body_aggchart1113.png"/></a>

    </div><!--dfx-articleBody__content-->
</div><!--dfx-articleBody col-md-8-->

<div class="modal fade" tabindex="-1" id="imgModal" role="dialog">
    <div class="modal-dialog dfx-modal-dialog modal-dialog-centered" role="document">
        <div class="modal-body dfx-img-modal"></div>
    </div>
</div>                        <p class="dfx-font-size-2 text-muted p-0"><a href="https://www.dailyfx.com"><span>DailyFX</span></a> provides forex news and technical analysis on the trends that influence the global currency markets.</p>                        <p>
    <a href="https://www.dailyfx.com/conflict-disclosures" class="dfx-font-size-2">DISCLOSURES</a>
</p>                        <aside class="dfx-authorBar   dfx-authorBar--alignIconsEnd px-4 py-3 mb-3">
            <div class="dfx-authorBar__photoAndInfo mr-1">
                <a href="https://www.dailyfx.com/authors/Daniel_Dubrovsky">
                    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/19uhRD/Daniel_Dubrovsky.png" alt="" class="dfx-lazyload dfx-authorImage dfx-authorImage--small dfx-border dfx-border--a-1 dfx-rounded-3 mr-2" />                </a>
                <div class="dfx-authorBar__infoAndSocials">
                    <div class="dfx-authorBar__description mr-md-1 mr-lg-5">
                        <a href="https://www.dailyfx.com/authors/Daniel_Dubrovsky" class="dfx-authorBar__name font-weight-bold d-block dfx-font-size-3">
        Daniel Dubrovsky<span class="d-none">,</span>
    </a>
                        <span class="dfx-authorBar__title d-block text-muted dfx-font-size-3">Analyst</span>
                    </div>
                    <div class="dfx-socialShare dfx-authorBar__socials ">
                            <a href="https://twitter.com/ddubrovskyFX" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 m-1 dfx-border dfx-border--a-1 dfx-buttonRipple dfx-authorBar__socialIcon">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
            </a>
                        </div>
                </div>
            </div>
                    </aside>
                            <div class="dfx-widget  pt-4 "  data-swiftype-index="false" >
                        <h2 class="dfx-widget__heading font-weight-bold h5 text-black text-uppercase">
                <span class="dfx-widgetTitle">Related Articles</span>
            </h2>
                <div class="dfx-widget__content ">
        <div class="dfx-articleList jsdfx-articleList  jsdfx-relatedWidgetArticleList">
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/13/Mexican-Peso-Fundamental-Forecast-USD-Claws-Back-Losses-as-a-Reality-Check-Kicks-In-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0h65QV/headline_peso_mexicano_MXN.jpg" alt="Mexican Peso Fundamental Forecast: USD Claws Back Losses as a Reality Check Kicks In" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Mexican Peso Fundamental Forecast: USD Claws Back Losses as a Reality Check Kicks In</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-15T04:00:00+00:00">
                    2020-11-15 04:00:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/eur/2020/11/15/Euro-Forecast-EURUSD-May-Extend-Last-Weeks-Losses.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3P6Yzi/headline_EU_%284%29.jpg" alt="Euro Forecast: EUR/USD May Extend Last Week's Losses" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Euro Forecast: EUR/USD May Extend Last Week&#039;s Losses</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-15T00:00:00+00:00">
                    2020-11-15 00:00:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/chf/2020/11/14/Gold-Price-Forecast-XAUUSD-May-Remain-Afloat-Despite-Covid-Vaccine-Hopes.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4j5GZr/headline_GOLD_01.JPG" alt="Gold Price Forecast: XAU/USD May Remain Afloat Despite Covid Vaccine Hopes" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Gold Price Forecast: XAU/USD May Remain Afloat Despite Covid Vaccine Hopes</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-14T18:00:00+00:00">
                    2020-11-14 18:00:00
                </span>
                                </div>
            </div>
</a>
        <a href="https://www.dailyfx.com/forex/fundamental/forecast/weekly/usd/2020/11/14/US-Dollar-Forecast-Covid-Cases-Retail-Sales-May-Keep-DXY-Yen-and-Franc-Afloat.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/18Ku0h/headline_21246581_H1160343.JPG" alt="US Dollar Forecast: Covid Cases, Retail Sales May Keep DXY, Yen and Franc Afloat" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">US Dollar Forecast: Covid Cases, Retail Sales May Keep DXY, Yen and Franc Afloat</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-11-14T12:00:00+00:00">
                    2020-11-14 12:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
    </div>
    </div>
                        <div id="disqus_thread" class="my-3" data-swiftype-index="false"></div>
<div data-swiftype-index="false">
    <noscript class="jsdfx-disqus_script">
        
        var disqus_config = function () {
        this.page.url = 'https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/15/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks.html';
        this.page.identifier = 'https://www.dailyfx.com/forex/fundamental/forecast/weekly/title/2020/11/15/Markets-Week-Ahead-Dow-Jones-Nasdaq-Crude-Oil-OPEC-GBPUSD-Brexit-Talks.html';
        };
        (function() {
        var d = document, s = d.createElement('script');
        s.src = '//dailyfx-com.disqus.com/embed.js';
        s.setAttribute('data-timestamp', new Date());
        (d.head || d.body).appendChild(s);
        })();
    </noscript>
</div>

                    </div>
                    <div class="col-12 col-lg-5 col-xl-4" data-swiftype-index="false">
                        <div class="mb-4 pt-4 dfx-article__sidebar">
                            <div class="dfx-adBlock1Wrapper d-flex justify-content-center py-2 align-items-center ">
    <div class="dfx-ad d-flex justify-content-center p-2 dfx-adBlock1">
    <div class="d-inline-flex flex-column text-center">
                    <span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Advertisement</span>
                            <div id="dfx-ad-sb-1" class="dfx-loading--verticalCenter position-relative"></div>
                                    </div>
</div>
</div>

                            <div class="dfx-articlePricePanel my-4 mt-lg-0 mb-lg-1 ">
    <h3 class="font-weight-bold text-muted text-uppercase dfx-text-spaced dfx-font-size-3 my-2">
        Rates    </h3>
            <div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 ">
            <div class="dfx-singleInstrument p-2"
     data-collapse-trigger="USOIL" data-slug="crude-oil">
    <div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
        <div class="dfx-singleInstrument__name">
            <span class="dfx-font-size-3 font-weight-bold mr-1">
                                    <a href="https://www.dailyfx.com/crude-oil"
                       class="dfx-singleInstrument__link text-dark">Oil - US Crude</a>
                            </span>

            <span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
                  data-stream-type="price"
                  data-symbol="CL"
                  data-market-id="CL"
                  data-type="change"
                  data-value="---">
            </span>
        </div>
        <div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
                            <span class="dfx-font-size-2 dfx-signal--mixed">Mixed</span>
                    </div>
    </div>
    <svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
    data-stream-type="price"
    data-symbol="CL"
    data-market-id="CL"
    data-unscaling-factor="100"
    data-unscaled-decimals="3"
    data-value="41.21,41.224,41.165,40.851,40.977,40.914,40.759,40.906,40.714,40.53,40.413,40.5,40.601,40.601,40.687,40.639,40.701,40.763,40.678,40.64,40.682,40.854,40.797,40.903,40.926,40.941,40.981,40.785,40.907,40.82,40.595,40.635,40.836,40.988,40.677,40.657,40.498,40.597,40.547,40.693,40.598,40.56,40.528,40.348,40.44,40.356,40.452,40.352"
    data-type="spark"
    data-change-scale="0">
</svg>
    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
             data-stream-type="price"
             data-symbol="CL"
             data-market-id="CL"
             data-type="bid"
             data-change-scale="0"
             data-unscaling-factor="100"
             data-unscaled-decimals="3"
             data-value="---">
        </div>
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
             data-stream-type="price"
             data-symbol="CL"
             data-market-id="CL"
             data-type="ask"
             data-change-scale="0"
             data-unscaling-factor="100"
             data-unscaled-decimals="3"
             data-value="---">
        </div>
    </div>
    </div>
        </div>
            <div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 ">
            <div class="dfx-singleInstrument p-2"
     data-collapse-trigger="US30" data-slug="dow-jones">
    <div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
        <div class="dfx-singleInstrument__name">
            <span class="dfx-font-size-3 font-weight-bold mr-1">
                                    <a href="https://www.dailyfx.com/dow-jones"
                       class="dfx-singleInstrument__link text-dark">Wall Street</a>
                            </span>

            <span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
                  data-stream-type="price"
                  data-symbol="WALL"
                  data-market-id="WALL"
                  data-type="change"
                  data-value="---">
            </span>
        </div>
        <div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
                            <span class="dfx-font-size-2 dfx-signal--bullish">Bullish</span>
                    </div>
    </div>
    <svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
    data-stream-type="price"
    data-symbol="WALL"
    data-market-id="WALL"
    data-unscaling-factor="1"
    data-unscaled-decimals="1"
    data-value="29464.6,29456.5,29421.8,29429,29425.7,29429.9,29435.6,29415.4,29424.9,29423.6,29427.9,29428.2,29418.1,29419.6,29422.2,29420.9,29419.9,29421.8,29421.4,29421.9,29423,29423.6,29422.5,29423.4,29424.3,29434.8,29454.8,29453.4,29444.4,29449.6,29436.5,29436,29436.6,29440.6,29466.8,29470.8,29471.4,29472.3,29461.9,29462.6,29462.5,29463,29453.3,29450.8,29451.5,29453.5,29453.3,29472.4"
    data-type="spark"
    data-change-scale="0">
</svg>
    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
             data-stream-type="price"
             data-symbol="WALL"
             data-market-id="WALL"
             data-type="bid"
             data-change-scale="0"
             data-unscaling-factor="1"
             data-unscaled-decimals="1"
             data-value="---">
        </div>
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
             data-stream-type="price"
             data-symbol="WALL"
             data-market-id="WALL"
             data-type="ask"
             data-change-scale="0"
             data-unscaling-factor="1"
             data-unscaled-decimals="1"
             data-value="---">
        </div>
    </div>
    </div>
        </div>
            <div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 ">
            <div class="dfx-singleInstrument p-2"
     data-collapse-trigger="NAS100" data-slug="nas-100">
    <div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
        <div class="dfx-singleInstrument__name">
            <span class="dfx-font-size-3 font-weight-bold mr-1">
                                    <a href="https://www.dailyfx.com/nas-100"
                       class="dfx-singleInstrument__link text-dark">US Tech 100</a>
                            </span>

            <span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
                  data-stream-type="price"
                  data-symbol="USTECH"
                  data-market-id="USTECH"
                  data-type="change"
                  data-value="---">
            </span>
        </div>
        <div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
                    </div>
    </div>
    <svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
    data-stream-type="price"
    data-symbol="USTECH"
    data-market-id="USTECH"
    data-unscaling-factor="1"
    data-unscaled-decimals="1"
    data-value="11867.5,11863.9,11861.8,11861.5,11858.6,11858.1,11833.6,11840.5,11818.2,11825.6,11845.8,11843.8,11845.6,11850.5,11868.3,11860.2,11856.2,11869.2,11887.5,11880.3,11903.7,11912.1,11901.8,11900.7,11932.5,11917.6,11917,11909.8,11904.8,11917,11896.7,11909.3,11905.2,11895.1,11885.6,11876.1,11825.3,11853,11881.3,11884.3,11904.8,11889.3,11869.6,11888.8,11908.1,11920.9,11937.8,11947.5"
    data-type="spark"
    data-change-scale="0">
</svg>
    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
             data-stream-type="price"
             data-symbol="USTECH"
             data-market-id="USTECH"
             data-type="bid"
             data-change-scale="0"
             data-unscaling-factor="1"
             data-unscaled-decimals="1"
             data-value="---">
        </div>
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
             data-stream-type="price"
             data-symbol="USTECH"
             data-market-id="USTECH"
             data-type="ask"
             data-change-scale="0"
             data-unscaling-factor="1"
             data-unscaled-decimals="1"
             data-value="---">
        </div>
    </div>
    </div>
        </div>
            <div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 dfx-border--b-1">
            <div class="dfx-singleInstrument p-2"
     data-collapse-trigger="GBPUSD" data-slug="gbp-usd">
    <div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
        <div class="dfx-singleInstrument__name">
            <span class="dfx-font-size-3 font-weight-bold mr-1">
                                    <a href="https://www.dailyfx.com/gbp-usd"
                       class="dfx-singleInstrument__link text-dark">GBP/USD</a>
                            </span>

            <span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
                  data-stream-type="price"
                  data-symbol="GBPUSD"
                  data-market-id="GBPUSD"
                  data-type="change"
                  data-value="---">
            </span>
        </div>
        <div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
                            <span class="dfx-font-size-2 dfx-signal--bearish">Bearish</span>
                    </div>
    </div>
    <svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
    data-stream-type="price"
    data-symbol="GBPUSD"
    data-market-id="GBPUSD"
    data-unscaling-factor="10000"
    data-unscaled-decimals="5"
    data-value="1.311765,1.31172,1.311865,1.31212,1.312135,1.312515,1.311565,1.312115,1.311815,1.311365,1.311425,1.311335,1.311435,1.311615,1.312185,1.312325,1.312645,1.312665,1.315155,1.314955,1.316275,1.315875,1.315065,1.315695,1.317265,1.317215,1.317935,1.317875,1.317025,1.316145,1.316515,1.316505,1.316645,1.315895,1.316005,1.315485,1.315845,1.317085,1.317485,1.317515,1.318775,1.318535,1.318215,1.318245,1.317665,1.318615,1.319445,1.319695"
    data-type="spark"
    data-change-scale="0">
</svg>
    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
             data-stream-type="price"
             data-symbol="GBPUSD"
             data-market-id="GBPUSD"
             data-type="bid"
             data-change-scale="0"
             data-unscaling-factor="10000"
             data-unscaled-decimals="5"
             data-value="---">
        </div>
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
             data-stream-type="price"
             data-symbol="GBPUSD"
             data-market-id="GBPUSD"
             data-type="ask"
             data-change-scale="0"
             data-unscaling-factor="10000"
             data-unscaled-decimals="5"
             data-value="---">
        </div>
    </div>
    </div>
        </div>
    </div>
                        </div>
                    </div><!--col-md-8 sidebar-->
                </div><!--row-->
            </section><!--dfx-container-->
        </article><!--dfx-article-->
    </main>
                <div id="footer" class="dfx-footer pt-4 w-100 dfx-font-size-3" data-swiftype-index="false">
    <div class="container">
        <div class="row">
            <div class="col-2 d-none d-lg-block">
                <a href="https://www.dailyfx.com" class="dfx-logo w-100">
                    <svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="M724.363 108.787v51.96c0 9.72-1.592 17.94-4.212 24.408-1.164 1.974-2.682 3.805-4.32 5.458-5.74 5.794-12.365 8.693-20.164 8.693-18.398 0-27.447-12.85-27.447-38.56v-51.96h-34.677v56.64c0 20.36 4.917 36.073 15.44 47.14 8.194 8.624 17.584 13.873 29.143 15.777v37.16h34.58l.097-10.662v-27.33c9.908-2.292 22.317-6.94 29.924-14.945 10.522-11.067 16.3-26.78 16.3-47.138v-56.642H724.36M428.067 296.27h4.956V77.865h-4.956z"/><path d="M413 265.717h37.997V109H413z"/><path d="M428 297.328h8V77h-8zM135.948 222.1c8.475-8.033 12.714-19.55 12.714-34.873s-4.24-26.617-12.714-34.873-21.487-11.9-39.026-11.9H77.04v93.363h22.534c15.772 0 27.895-3.695 36.373-11.73zm25.318-92.645c14.74 13.613 22.113 32.67 22.113 56.915s-7.186 43.622-21.56 57.754-36.302 21.382-65.783 21.382H44v-156.72h53.806c27.563 0 48.72 7.056 63.46 20.667zm98.207 46.8v22.035h62.778v-20.92c0-12.496-2.4-22.204-8-29.12s-13.1-10.375-22.9-10.375-17.753 3.313-23.28 9.928c-5.528 6.622-8.577 16.105-8.577 28.452zm-33.04 90.4V177.37c0-23.057 5.478-40.575 17.125-52.55s27.688-17.964 48.473-17.964 36.472 5.914 48.047 17.74 16.867 28.974 16.867 51.435v90.614H322.25v-36.678h-62.778v36.678h-33.04zm280.367-1.14V108.787h34.693v125.04h66.082v31.677H506.8"/></g><path d="M814.055 108.787H952v39.864h-94.732v23.254h93.07v43.186h-93.07v51.25l-43.2.055v-157.6m228.827 75.634l-60.27-75.633h53.28l33.7 42.03 33.6-42.03h53.396l-60.265 75.577 65.758 82.217h-53.712l-38.628-48.325-38.164 48.325H977.29l65.6-82.16" fill="#ff7501"/></svg>
                </a>
            </div>
            <div class="col-12 col-lg-10">
                <div class="dfx-border dfx-border--grey dfx-border--y-1 dfx-border--y-lg-0 dfx-footer__subLinksBlock">
                    <div class="container p-lg-0">
                        <div class="row pb-2 pt-2 pt-lg-0">
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/market-news" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Market News">
                                            Market News                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/market-news" title="Market Overview">
                                                    Market Overview                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/real-time-news" title="Real-Time News">
                                                    Real-Time News                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/forecasts" title="Forecasts">
                                                    Forecasts                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/market-outlook" title="Market Outlook">
                                                    Market Outlook                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/technical-analysis" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Trading Strategies">
                                            Trading Strategies                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/technical-analysis" title="Strategies Overview">
                                                    Strategies Overview                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/sentiment" title="Sentiment">
                                                    Sentiment                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/analyst-picks" title="Analyst Picks">
                                                    Analyst Picks                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/support-resistance" title="Support & Resistance">
                                                    Support & Resistance                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/pivot-points" title="Pivot Points">
                                                    Pivot Points                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/forex-rates" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Market Data">
                                            Market Data                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/forex-rates" title="Rates">
                                                    Rates                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/charts" title="Live Chart">
                                                    Live Chart                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/economic-calendar" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Calendars">
                                            Calendars                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/economic-calendar" title="Economic Calendar">
                                                    Economic Calendar                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/central-bank-calendar" title="Central Bank Rates">
                                                    Central Bank Rates                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/education" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Education">
                                            Education                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/education" title="Trading courses">
                                                    Trading courses                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/free-trading-guides" title="Free Trading Guides">
                                                    Free Trading Guides                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/webinars" title="Live Webinars">
                                                    Live Webinars                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/research" title="Trading Research">
                                                    Trading Research                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/education-archive" title="Education Archive">
                                                    Education Archive                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="DailyFX">
                                            DailyFX                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/about-us" title="About Us">
                                                    About Us                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/authors" title="Authors">
                                                    Authors                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/contact-us" title="Contact">
                                                    Contact                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/archive" title="Archive">
                                                    Archive                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                        <div class="col-lg-12 d-flex d-lg-block dfx-footer__gdprLinksList">
                                                                    <a href="https://www.dailyfx.com/cookies" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Cookies                                    </a>
                                                                    <a href="https://www.dailyfx.com/risk-warning" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Risk Warning                                    </a>
                                                                    <a href="https://www.dailyfx.com/privacy-policy" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Privacy                                    </a>
                                                                    <a href="https://www.dailyfx.com/terms-and-conditions" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        T&C                                    </a>
                                                            </div>
                        </div>
                    </div>
                </div>
                <div class="dfx-border dfx-border--grey dfx-border--t-lg-1 pt-3 pb-3">
                    <div class="row">
                        <div class="col-12 mb-4 mb-md-0">
                            <div class="dfx-socialShare dfx-footer__icons ">
                            <a href="https://www.dailyfx.com/rss" target="_self"  class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-rss"></use>
    </svg>
            </a>
                                <a href="https://www.facebook.com/DailyFX" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
            </a>
                                <a href="https://twitter.com/dailyfx" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
            </a>
                                <a href="https://www.youtube.com/user/DailyFXNews?sub_confirmation=1" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-youtube"></use>
    </svg>
            </a>
                                <a href="https://www.linkedin.com/company/dailyfx-com" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-linkedin-in"></use>
    </svg>
            </a>
            </div>
                        </div>
                        <div class="col-12 dfx-footer__disclaimerBlock">
                            <p class="dfx-footer__disclaimer mb-0 w-100">
                                <span class="dfx-footer__disclaimerItem d-block d-lg-inline"><b>Leveraged trading in foreign currency or off-exchange products on margin carries significant risk and may not be suitable for all investors. We advise you to carefully consider whether trading is appropriate for you based on your personal circumstances. Forex trading involves risk. Losses can exceed deposits.</b> We recommend that you seek independent advice and ensure you fully understand the risks involved before trading.<br><br></span>
                                <span class="dfx-footer__disclaimerItem d-block d-lg-inline">FX Publications Inc (dba DailyFX) is registered with the Commodities Futures Trading Commission as a Guaranteed Introducing Broker and is a member of the National Futures Association (ID# 0517400). Registered Address: 32 Old Slip, Suite 803; New York, NY 10005. FX Publications Inc is a subsidiary of IG US Holdings, Inc (a company registered in Delaware under number 4456365)</span>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>

        <script>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</script>
        <noscript>
                        <img alt="pixel" height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=333929947515719&ev=PageView&noscript=1"/>
            </noscript>
    </body>
</html>
