<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Petróleo cae más de 20% por guerra de precios lanzada por Arabia Saudita</title>
<meta charset="UTF-8">
<meta name="description" content="Arabia Saudita lanza una guerra de precios después de que la OPEP+ no lograra un acuerdo para cortar los suministros debido a la intransigencia de Rusia."/>
<meta property="og:title" content="Petróleo cae más de 20% por guerra de precios lanzada por Arabia Saudita"/>
<meta property="og:description" content="Arabia Saudita lanza una guerra de precios después de que la OPEP+ no lograra un acuerdo para cortar los suministros debido a la intransigencia de Rusia."/>
    
    <meta property="og:image" content="https://a.c-dn.net/b/0evbNf/headline_Petroleo_WTI_brent.jpg" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="395" />
    <meta property="og:url" content="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/09/Petroleo-cae-mas-de-20-por-guerra-de-precios-lanzada-por-Arabia-Saudita.html" />
    <meta property="og:site_name" content="DailyFX" />
    <meta property="og:type" content="article" />
<meta name="author" content="Diego Colman"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="google-site-verification" content="0-rnf9_wDUYCh3WOzuYTjV0rAOyPuglxX7Tku55MZoQ"/>
<meta name="msvalidate.01" content="BF031EF4E17AE7437FD8C985581BF048"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1,  minimum-scale=1, user-scalable=0"/>
<link rel="canonical" href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/09/Petroleo-cae-mas-de-20-por-guerra-de-precios-lanzada-por-Arabia-Saudita.html"/>

<link rel="apple-touch-icon" sizes="57x57" href="https://a.c-dn.net/b/1eDeUv/touch-icon-iphone.png"/>

<link rel="apple-touch-icon" sizes="76x76" href="https://a.c-dn.net/b/4sCLUa/touch-icon-ipad.png"/>

<link rel="apple-touch-icon" sizes="120x120" href="https://a.c-dn.net/b/3Ow4ei/touch-icon-iphone-retina.png"/>

<link rel="apple-touch-icon" sizes="152x152" href="https://a.c-dn.net/b/0Pkw9m/touch-icon-ipad-retina.png"/>

<link rel="apple-touch-icon" sizes="167x167" href="https://a.c-dn.net/b/1HsGXf/touch-icon-ipad-pro.png"/>

<link rel="apple-touch-icon" sizes="180x180" href="https://a.c-dn.net/b/3Hw16K/touch-icon-iphone-6-plus.png"/>

<link rel="icon" sizes="192x192" href="https://a.c-dn.net/b/13LXTd/icon-hd.png"/>

<link rel="icon" sizes="128x128" href="https://a.c-dn.net/b/3JDIph/icon.png"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://a.c-dn.net/b/3tEG9a/favicon.gif"/>
            <link rel="amphtml" href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/09/Petroleo-cae-mas-de-20-por-guerra-de-precios-lanzada-por-Arabia-Saudita.html/amp"/>
        


    <meta class="swiftype" name="publication_date" data-type="date" content="2020-03-09T01:35"/>
            <meta class="swiftype" name="author" data-type="string" content="Diego Colman"/>
        <meta class="swiftype" name="asset_type" data-type="enum" content="News"/>

<script type="application/ld+json">
    [{
        "@context": "http://schema.org",
        "@graph": [
            {
                "@type": "WebSite",
                "url": "https://www.dailyfx.com/espanol",
                "image":"https://a.c-dn.net/b/373fa1/DailyFXOrganization.png",
                "copyrightYear":"2020",
                "isFamilyFriendly":"True",
                "potentialAction": [{
                    "@type": "SearchAction",
                    "target": "https://www.dailyfx.com/espanol/buscar#q={search_term_string}",
                    "query-input": "required name=search_term_string"
                }]
            }
                    ]
    }
                ,{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/09/Petroleo-cae-mas-de-20-por-guerra-de-precios-lanzada-por-Arabia-Saudita.html",
    "headline": "Petróleo cae más de 20% por guerra de precios lanzada por Arabia Saudita",
    "datePublished": "2020-03-09T01:35:00+00:00",
    "dateModified": "2020-03-09T01:43:03+00:00",
    "description": "Arabia Saudita lanza una guerra de precios después de que la OPEP+ no lograra un acuerdo para cortar los suministros debido a la intransigencia de Rusia.",
    "speakable": {
        "@type": "SpeakableSpecification",
        "xpath": [
            "/html/head/title",
            "/html/head/meta[@name='description']/@content"
        ]
    },
    "author": [
                    
                            {
                    "@type": "Person",
                                            "image": "https://a.c-dn.net/b/2WOWkt/Diego_Colman.png",
                        "url": "https://www.dailyfx.com/espanol/autores/Diego_Colman", 
                                        "name": "Diego Colman"
                }                        ],
    "publisher": {
        "@type": "Organization",
        "name": "DailyFX",
        "logo": {
            "@type": "ImageObject",
            "url": "https://a.c-dn.net/b/1wrCa9/DailyFXOrganization.png",
            "width": 357,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://a.c-dn.net/b/0evbNf/headline_Petroleo_WTI_brent.jpg",
        "height": 395,
        "width": 700
    }
}
                ]
</script>        <link rel="preconnect" href="https://dfx.dailyfx.com" crossorigin>
<link rel="preconnect" href="https://a.c-dn.net" crossorigin>
<link rel="preconnect" href="https://b.c-dn.net" crossorigin>
<link rel="preconnect" href="https://media-akam.licdn.com" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://www.googleadservices.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin>
<link rel="preconnect" href="https://static.hotjar.com" crossorigin>

        <style>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</style>
        <noscript class="jsdfx-deferred-styles">
            <link id="dfx-mainStyle" href="https://a.c-dn.net/b/3s3xFy/app.css" rel="stylesheet" onload="setTimeout(function(){document.dispatchEvent(new CustomEvent('stylesLoaded')); window.DFX_STYLES_LOADED = true;}, 16)"/>
            <link data-min="sm" media="(min-width: 576px)" href="https://a.c-dn.net/b/0utBvs/app-576.css" rel="stylesheet"/>
            <link data-min="md" media="(min-width: 768px)" href="https://a.c-dn.net/b/0UiGdT/app-768.css" rel="stylesheet"/>
            <link data-min="lg" media="(min-width: 992px)" href="https://a.c-dn.net/b/1foFXq/app-992.css" rel="stylesheet"/>
            <link data-min="xl" media="(min-width: 1200px)" href="https://a.c-dn.net/b/4BDZV2/app-1200.css" rel="stylesheet"/>
        </noscript>
        <noscript class="jsdfx-deferred-print">
            <link media="print" href="https://a.c-dn.net/b/1UmexU/print.css" rel="stylesheet" onload="document.dispatchEvent(new CustomEvent('printStylesLoaded'))"/>
        </noscript>

        <noscript class='jsdfx-script' data-src="https://a.c-dn.net/b/2SSuq7/app-system.js"></noscript>
        <noscript class='jsdfx-script-polyfilled' data-src="https://a.c-dn.net/b/4C3nxN/app-polyfilled-system.js"></noscript>

        <script>
    window.DFX_ENDPOINTS = {
        lightStreamerUrl: "dfx.dailyfx.com",
        marketDataUrl: "https://www.marketdatasystems.com/identity.php",
        swiftypeUrl: "//search-api.swiftype.com",
        domain: "dailyfx.com",
        twitter: "https://twitter.com/",
        igDomain: "https://www.ig.com",
        geoJs: "https://a.c-dn.net/geo.js",
        rtnUrl: "https://www.dailyfx.com/espanol/noticias-en-tiempo-real/update-data",
        calendarImportanceMapUrl: "https://www.dailyfx.com/espanol/calendarios-economicos/importance-map/@year@@month@",
        calendarNewsUrl: "https://www.dailyfx.com/espanol/instrument/relatedArticles/@symbol@",
        pivotPointsUrl: "https://www.dailyfx.com/espanol/puntos-pivote/@type@/@timePeriod@",
        prospectSourceUrl: "https://www.ig.com/lc/prospectsource",
        webinarRegisterApiUrl: "https://marketing-api.ig.com/v1/webinarRegistration",
        webinarForFreeTradingGuide: "https://www.dailyfx.com/espanol/calendario-webinars/for-free-trading-guide",
        webinarRegisterModalUrl: "https://www.dailyfx.com/espanol/calendario-webinars/register-template",
        singleWebinarJson: "https://www.dailyfx.com/espanol/calendario-webinars/next-event/@webinarId@",
        intlTelInputCssUrl: "https://a.c-dn.net/b/0By6aa/intlTelInput.css",
        intTelInputUtilsUrl: "https://a.c-dn.net/b/4d5130/intl-tel-input-utils.js",
		authorNameBySlug: "https://www.dailyfx.com/espanol/autores/name-by-slug/@slug@",
        appLink: "https://dailyfx.onelink.me/spAe?pid=web&c=banner&af_dp=dailyfx%3A%2F%2Fopen%2F&af_web_dp=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.ig.dailyfx",
        facebookPixelId: "333929947515719"
    };
    window.DFX_CONFIG = {
        environment: "production",
        organisationId: "434717FE52A6476F0A490D4C@AdobeOrg",
        mainReportSuite: "adviggroupdiariofxcom",
        reportSuite: "adviggroupdiariofxcom,adviggroupdailyfxrollup",
        tagManagerId: "GTM-M4CFZSN",
        swiftypeKey: "8LGgr1z4CDzYpfceqrpu",
        campaignId: "701w00000018tGY"
    };
    if (DFX_CONFIG.environment === 'production') {
        window.DFX_LOGS = {
            log: [],
            error: [],
            warning: [],
            info: []
        };
        window.onerror = function () {
            return true;
        };
        console.log = function (text) {
            DFX_LOGS['log'].push(text)
        };
        console.warning = function (text) {
            DFX_LOGS['warning'].push(text)
        };
        console.info = function (text) {
            DFX_LOGS['info'].push(text)
        };
    }
</script>
        
        <script>
	const isIntersectionObserverSupported  = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window && 'intersectionRatio' in window.IntersectionObserverEntry.prototype;
	if (typeof Promise === 'undefined' || typeof requestIdleCallback === 'undefined' || !isIntersectionObserverSupported) {
		console.log('polyfill');
		document.write('<script src="https://a.c-dn.net/b/2svyHD/polyfills.js"><\/script>');
	}
</script>        <script>
    
	if (!window.Intl.DateTimeFormat.prototype.formatToParts && document.documentElement.getAttribute('lang') !== 'en') {
		document.write('<script src="https://a.c-dn.net/b/1h78jr/intl-polyfill.js"><\/script>');
	}
</script>
        <script>
            window.DFX_STYLES_LOADED = false;
        </script>
        <script>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</script>
            </head>
    <body class="dfx-country-pending dfx-body ">
            <div class="dfx-cookiesNotification  jsdfx-cookiesNotification dfx-border--b-1" data-swiftype-index="false">
    <div class="container h-100">
        <div class="dfx-cookiesNotification__block row h-100">
            <div class="dfx-cookiesNotification__flexBlock d-flex col-12 col-sm-8 col-lg-10">
                <p class="dfx-font-size-3 m-0 py-2">
                    Las cookies sirven para ofrecerle la mejor experiencia de navegación posible. Al seguir utilizando este sitio web, usted acepta el uso que haremos de estas cookies. Puede consultar nuestra política de cookies y modificar sus preferencias <a href="https://www.dailyfx.com/espanol/cookies">aquí</a>, o hacer clic en el enlace en la parte inferior de cualquier página en nuestro sitio web.
                </p>
            </div>
            <div class="col-8 col-sm-4 col-lg-2 d-flex dfx-cookiesNotification__flexBlock pb-2 pb-sm-0">
                <button class="jsdfx-cookiesNotification__close dfx-cookiesNotification__button dfx-buttonRipple dfx-buttonRipple--light dfx-font-size-3 dfx-btn dfx-btn--dark dfx-btn--icon text-left">
                    Estoy de acuerdo                    <svg role="img" class="dfx-icon jsdfx-iconCritical ">
        <use xlink:href="/images/svg/svg-symbols.svg#check"></use>
    </svg>
                </button>
            </div>
        </div>
    </div>
</div>
    <div class="dfx-logoBar container-lg d-flex py-lg-4" data-swiftype-index="false">
    <button class="jsdfx-logoBar__toggleMenu jsdfx-menu-toggle dfx-logoBar__button dfx-border--a-0 d-lg-none"
            aria-label="Menú principal">
        <span class="dfx-logoBar__toggler dfx-logoBar__hamburger d-lg-none"></span>
    </button>
    <div class="dfx-logoBar__logo p-0 mr-lg-auto">
        <a href="https://www.dailyfx.com/espanol" class="dfx-logo" aria-label="Vaya a la página de inicio de DailyFX">
            <svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><defs><radialGradient cx="60.0521784%" cy="43.3345455%" fx="60.0521784%" fy="43.3345455%" r="79.4231341%" id="A"><stop stop-color="#e30613" offset="0%"/><stop stop-color="#e00713" offset="16%"/><stop stop-color="#d50911" offset="37%"/><stop stop-color="#c30d0e" offset="59%"/><stop stop-color="#aa0f09" offset="83%"/><stop stop-color="#a21007" offset="91%"/></radialGradient></defs><g fill="none" fill-rule="evenodd"><g fill-rule="nonzero"><path d="M332.3 284l-.2-2.835-.07-2.625h-.14c-.84 1.773-2.252 3.278-4.235 4.515s-4.188 1.855-6.615 1.855c-2.147 0-4.002-.35-5.565-1.05s-2.847-1.668-3.85-2.905-1.75-2.672-2.24-4.305-.735-3.383-.735-5.25v-20.58h6.58v18.34c0 1.353.105 2.648.315 3.885s.595 2.322 1.155 3.255 1.33 1.68 2.3 2.24 2.24.84 3.78.84c2.66 0 4.807-.992 6.44-2.975s2.45-4.632 2.45-7.945v-17.64h6.58v26.04l.07 3.43.2 3.7h-6.23zm23.3-33.18l.2 2.835.07 2.625h.2c.42-.887.992-1.715 1.715-2.485s1.552-1.447 2.485-2.03 1.96-1.038 3.08-1.365 2.287-.5 3.5-.5c2.147 0 4 .362 5.53 1.085s2.823 1.692 3.85 2.905 1.785 2.637 2.275 4.27.735 3.383.735 5.25V284h-6.58v-18.4c0-1.353-.105-2.637-.315-3.85s-.595-2.287-1.155-3.22-1.33-1.68-2.3-2.24-2.24-.84-3.78-.84c-2.613 0-4.748.992-6.405 2.975s-2.485 4.632-2.485 7.945V284h-6.58v-26.04l-.07-3.43-.2-3.7h6.23zm55.44 11.7c0-2.473-.747-4.305-2.24-5.495s-3.477-1.785-5.95-1.785c-1.867 0-3.628.362-5.285 1.085s-3.045 1.645-4.165 2.765l-3.5-4.2c1.633-1.54 3.628-2.753 5.985-3.64s4.888-1.33 7.595-1.33c2.38 0 4.445.338 6.195 1.015s3.185 1.598 4.305 2.765 1.96 2.543 2.52 4.13.84 3.3.84 5.1v14.5l.105 3.535c.07 1.237.198 2.252.385 3.045h-5.95a20.72 20.72 0 0 1-.56-4.76h-.2c-1.213 1.773-2.742 3.15-4.585 4.13s-4.025 1.47-6.545 1.47c-1.307 0-2.672-.175-4.095-.525a11.9 11.9 0 0 1-3.885-1.715c-1.167-.793-2.135-1.843-2.905-3.15s-1.155-2.917-1.155-4.83c0-2.52.677-4.515 2.03-5.985s3.127-2.6 5.32-3.36 4.667-1.272 7.42-1.505l8.33-.35v-.9zm-1.6 5.67l-5.075.2c-1.75.14-3.337.42-4.76.84s-2.602 1.05-3.535 1.9-1.4 1.96-1.4 3.36c0 .98.198 1.797.595 2.45s.922 1.2 1.575 1.6 1.377.712 2.17.875a12.12 12.12 0 0 0 2.45.245c3.08 0 5.448-.922 7.105-2.765s2.485-4.165 2.485-6.965v-1.75h-1.6zm59.64-8.96c-.7-1.073-1.75-1.972-3.15-2.695a9.62 9.62 0 0 0-4.48-1.085c-1.727 0-3.255.327-4.585.98s-2.462 1.528-3.395 2.625-1.645 2.368-2.135 3.815-.735 2.963-.735 4.55.245 3.103.735 4.55 1.202 2.718 2.135 3.815 2.077 1.972 3.43 2.625 2.893.98 4.62.98c1.68 0 3.208-.327 4.585-.98s2.508-1.54 3.395-2.66l4.4 4c-1.4 1.633-3.15 2.905-5.25 3.815s-4.48 1.365-7.14 1.365c-2.567 0-4.935-.42-7.105-1.26s-4.048-2.018-5.635-3.535-2.835-3.348-3.745-5.495-1.365-4.55-1.365-7.2c0-2.613.443-4.993 1.33-7.14s2.123-4 3.7-5.53 3.465-2.73 5.635-3.57 4.515-1.26 7.035-1.26c2.333 0 4.655.467 6.965 1.4s4.142 2.287 5.495 4.06l-4.76 3.85zm44.94 8.12c0 2.567-.455 4.923-1.365 7.07s-2.17 4.002-3.78 5.565-3.512 2.777-5.705 3.64-4.55 1.295-7.07 1.295-4.877-.432-7.07-1.295-4.083-2.077-5.67-3.64-2.835-3.418-3.745-5.565-1.365-4.503-1.365-7.07.455-4.912 1.365-7.035 2.158-3.955 3.745-5.495 3.477-2.742 5.67-3.605 4.55-1.295 7.07-1.295 4.877.432 7.07 1.295 4.095 2.065 5.705 3.605 2.87 3.372 3.78 5.495 1.365 4.468 1.365 7.035zm-6.86 0c0-1.587-.245-3.103-.735-4.55s-1.202-2.718-2.135-3.815-2.088-1.972-3.465-2.625-2.952-.98-4.725-.98-3.348.327-4.725.98-2.532 1.528-3.465 2.625-1.645 2.368-2.135 3.815-.735 2.963-.735 4.55.245 3.103.735 4.55a11.93 11.93 0 0 0 2.135 3.85c.933 1.12 2.088 2.007 3.465 2.66s2.952.98 4.725.98 3.348-.327 4.725-.98 2.532-1.54 3.465-2.66a11.93 11.93 0 0 0 2.135-3.85c.5-1.447.735-2.963.735-4.55zm22.4-11.06c.84-1.773 2.182-3.278 4.025-4.515s4.025-1.855 6.545-1.855c2.24 0 4.258.513 6.055 1.54s3.208 2.73 4.235 5.1c1.12-2.147 2.683-3.792 4.7-4.935s4.2-1.715 6.58-1.715c2.147 0 4 .362 5.53 1.085s2.823 1.692 3.85 2.905 1.785 2.637 2.275 4.27.735 3.383.735 5.25V284h-6.58v-18.4c0-1.353-.117-2.637-.35-3.85s-.63-2.287-1.2-3.22-1.307-1.68-2.24-2.24-2.123-.84-3.57-.84c-1.493 0-2.777.315-3.85.945s-1.948 1.447-2.625 2.45-1.167 2.135-1.47 3.395a16.39 16.39 0 0 0-.455 3.85V284h-6.58v-19.74c0-1.307-.117-2.497-.35-3.57s-.63-1.995-1.2-2.765-1.283-1.377-2.17-1.82-1.983-.665-3.3-.665c-2.427 0-4.445.992-6.055 2.975s-2.415 4.632-2.415 7.945V284h-6.58v-26.04l-.07-3.43-.2-3.7h6.23l.2 2.835.07 2.625h.2zm62.23 44.52h-6.58v-49.98h6.44V256h.2c1.073-1.773 2.648-3.232 4.725-4.375s4.492-1.715 7.245-1.715c2.473 0 4.725.443 6.755 1.33a15.56 15.56 0 0 1 5.25 3.71c1.47 1.587 2.602 3.442 3.395 5.565s1.2 4.398 1.2 6.825-.397 4.713-1.2 6.86-1.913 4.013-3.36 5.6-3.197 2.835-5.25 3.745-4.363 1.365-6.93 1.365c-2.38 0-4.62-.513-6.72-1.54s-3.757-2.473-4.97-4.34h-.2v21.77zm21.84-33.46c0-1.54-.233-3.033-.7-4.48s-1.167-2.73-2.1-3.85-2.088-2.007-3.465-2.66-2.975-.98-4.795-.98c-1.68 0-3.208.327-4.585.98s-2.555 1.54-3.535 2.66-1.738 2.403-2.275 3.85-.805 2.963-.805 4.55.268 3.103.805 4.55 1.295 2.718 2.275 3.815 2.158 1.972 3.535 2.625 2.905.98 4.585.98c1.82 0 3.418-.338 4.795-1.015s2.532-1.575 3.465-2.695 1.633-2.403 2.1-3.85.7-2.94.7-4.48zm36.6-4.83c0-2.473-.747-4.305-2.24-5.495s-3.477-1.785-5.95-1.785c-1.867 0-3.628.362-5.285 1.085s-3.045 1.645-4.165 2.765l-3.5-4.2c1.633-1.54 3.628-2.753 5.985-3.64s4.888-1.33 7.595-1.33c2.38 0 4.445.338 6.195 1.015s3.185 1.598 4.305 2.765 1.96 2.543 2.52 4.13.84 3.3.84 5.1v14.5l.105 3.535c.07 1.237.198 2.252.385 3.045h-5.95a20.72 20.72 0 0 1-.56-4.76h-.2c-1.213 1.773-2.742 3.15-4.585 4.13s-4.025 1.47-6.545 1.47c-1.307 0-2.672-.175-4.095-.525a11.9 11.9 0 0 1-3.885-1.715c-1.167-.793-2.135-1.843-2.905-3.15s-1.155-2.917-1.155-4.83c0-2.52.677-4.515 2.03-5.985s3.127-2.6 5.32-3.36 4.667-1.272 7.42-1.505l8.33-.35v-.9zm-1.6 5.67l-5.075.2c-1.75.14-3.337.42-4.76.84s-2.602 1.05-3.535 1.9-1.4 1.96-1.4 3.36c0 .98.198 1.797.595 2.45s.922 1.2 1.575 1.6 1.377.712 2.17.875a12.12 12.12 0 0 0 2.45.245c3.08 0 5.448-.922 7.105-2.765s2.485-4.165 2.485-6.965v-1.75h-1.6zm24.85-17.36l.2 2.835.07 2.625h.2c.42-.887.992-1.715 1.715-2.485s1.552-1.447 2.485-2.03 1.96-1.038 3.08-1.365 2.287-.5 3.5-.5c2.147 0 4 .362 5.53 1.085s2.823 1.692 3.85 2.905 1.785 2.637 2.275 4.27.735 3.383.735 5.25V284h-6.58v-18.4c0-1.353-.105-2.637-.315-3.85s-.595-2.287-1.155-3.22-1.33-1.68-2.3-2.24-2.24-.84-3.78-.84c-2.613 0-4.748.992-6.405 2.975s-2.485 4.632-2.485 7.945V284h-6.58v-26.04l-.07-3.43-.2-3.7h6.23zm-3.15-6.86a24.09 24.09 0 0 1 .735-2.975c.303-.957.735-1.82 1.295-2.6a6.54 6.54 0 0 1 2.065-1.855c.817-.467 1.832-.7 3.045-.7a9.13 9.13 0 0 1 2.695.42c.9.28 1.762.607 2.555.98l2.555 1.085c.77.303 1.482.455 2.135.455 1.027 0 1.785-.338 2.275-1.015s.852-1.412 1.085-2.205h3.78a24.09 24.09 0 0 1-.735 2.975c-.303.957-.735 1.82-1.295 2.6a6.42 6.42 0 0 1-2.1 1.855c-.84.467-1.843.7-3 .7-.887 0-1.797-.152-2.73-.455l-2.66-1.015c-.84-.42-1.645-.77-2.415-1.05s-1.482-.42-2.135-.42c-.98 0-1.715.338-2.205 1.015s-.852 1.412-1.085 2.205h-3.85zm44.6 40.04h-6.58v-33.18h6.58V284zm-1.2-39.48h-5.4l7-10.08h7.9l-9.52 10.08zm33.32 18c0-2.473-.747-4.305-2.24-5.495s-3.477-1.785-5.95-1.785c-1.867 0-3.628.362-5.285 1.085s-3.045 1.645-4.165 2.765l-3.5-4.2c1.633-1.54 3.628-2.753 5.985-3.64s4.888-1.33 7.595-1.33c2.38 0 4.445.338 6.195 1.015s3.185 1.598 4.305 2.765 1.96 2.543 2.52 4.13.84 3.3.84 5.1v14.5l.105 3.535c.07 1.237.198 2.252.385 3.045h-5.95a20.72 20.72 0 0 1-.56-4.76h-.2c-1.213 1.773-2.742 3.15-4.585 4.13s-4.025 1.47-6.545 1.47c-1.307 0-2.672-.175-4.095-.525a11.9 11.9 0 0 1-3.885-1.715c-1.167-.793-2.135-1.843-2.905-3.15s-1.155-2.917-1.155-4.83c0-2.52.677-4.515 2.03-5.985s3.127-2.6 5.32-3.36 4.667-1.272 7.42-1.505l8.33-.35v-.9zm-1.6 5.67l-5.075.2c-1.75.14-3.337.42-4.76.84s-2.602 1.05-3.535 1.9-1.4 1.96-1.4 3.36c0 .98.198 1.797.595 2.45s.922 1.2 1.575 1.6 1.377.712 2.17.875a12.12 12.12 0 0 0 2.45.245c3.08 0 5.448-.922 7.105-2.765s2.485-4.165 2.485-6.965v-1.75h-1.6zm62.86 10.57c-1.26 2.007-2.975 3.535-5.145 4.585a15.48 15.48 0 0 1-6.825 1.575c-2.567 0-4.877-.455-6.93-1.365s-3.803-2.158-5.25-3.745-2.567-3.453-3.36-5.6-1.2-4.433-1.2-6.86.397-4.702 1.2-6.825 1.925-3.978 3.395-5.565 3.232-2.823 5.285-3.7 4.317-1.33 6.8-1.33c2.707 0 5.063.572 7.07 1.715s3.593 2.532 4.76 4.165h.14v-24.7h6.58V284h-6.37v-5.25h-.14zm-21.84-11.4c0 1.54.233 3.033.7 4.48s1.167 2.73 2.1 3.85 2.077 2.018 3.43 2.695 2.94 1.015 4.76 1.015c1.68 0 3.208-.327 4.585-.98s2.555-1.528 3.535-2.625 1.738-2.368 2.275-3.815.805-2.963.805-4.55-.268-3.103-.805-4.55-1.295-2.73-2.275-3.85-2.158-2.007-3.535-2.66-2.905-.98-4.585-.98c-1.82 0-3.407.327-4.76.98s-2.497 1.54-3.43 2.66-1.633 2.403-2.1 3.85-.7 2.94-.7 4.48zm64.12-2.87c-.047-1.307-.268-2.532-.665-3.675s-.98-2.135-1.75-2.975-1.727-1.505-2.87-1.995-2.485-.735-4.025-.735c-1.4 0-2.718.245-3.955.735s-2.3 1.155-3.22 1.995-1.657 1.832-2.24 2.975a9.49 9.49 0 0 0-1.015 3.675h19.74zm6.65 2.66v1.12a9.02 9.02 0 0 1-.07 1.12h-26.32c.047 1.4.362 2.718.945 3.955s1.365 2.3 2.345 3.22 2.112 1.622 3.395 2.135 2.648.77 4.095.77c2.24 0 4.177-.5 5.8-1.47s2.917-2.17 3.85-3.57l4.62 3.7c-1.773 2.333-3.862 4.048-6.265 5.145s-5.075 1.645-8.015 1.645c-2.52 0-4.853-.42-7-1.26s-4-2.018-5.53-3.535-2.753-3.348-3.64-5.495-1.33-4.527-1.33-7.14c0-2.567.432-4.935 1.295-7.105s2.065-4.025 3.605-5.565 3.36-2.742 5.46-3.605 4.363-1.295 6.8-1.295 4.632.397 6.615 1.2 3.663 1.937 5.04 3.43 2.438 3.302 3.185 5.425 1.12 4.515 1.12 7.175z" fill="#555f6f"/><path fill="url(#A)" d="M907 98h203.65v203.65H907z"/><path d="M926.172 257.305s7.466 15.434 20.356 23.67V159.2h-20.356v98.095zm154.508-42.92l-41.682-.033-20.29 20.255h38.5a41.44 41.44 0 0 1-79.805-12.724 41.44 41.44 0 0 1 77.461-23.032l14.664-14.764S1054.097 157.1 1019 157.1c-34.15 0-61.803 27.688-61.803 61.803s27.688 61.803 61.803 61.803 61.803-27.688 61.803-61.803c.033-1.507-.033-3.013-.134-4.52z" fill="#fff"/></g><g fill="#4b5566"><path d="M559.96 99v36.14c0 6.76-1.104 12.477-2.92 16.976-.807 1.373-1.86 2.646-2.995 3.796-3.98 4.03-8.572 6.046-13.978 6.046-12.755 0-19.028-8.938-19.028-26.82V99H497v39.394c0 14.16 3.4 25.1 10.704 32.787 5.68 5.998 12.2 9.65 20.203 10.973V208h23.972l.068-7.415v-19c6.868-1.594 15.47-4.826 20.745-10.394 7.294-7.697 11.308-18.626 11.308-32.786V99h-24.04M354 230h3V78h-3z"/><path d="M343 208h26V99h-26z"/><path d="M351 230h9V77h-9zm-201-52.2c5.898-5.587 8.848-13.597 8.848-24.255s-2.95-18.513-8.848-24.255-14.954-8.27-27.16-8.27h-13.836v64.936h15.682c10.977 0 19.413-2.57 25.314-8.158zm17.62-64.436c10.26 9.478 15.4 22.732 15.4 39.596s-5 30.34-15.004 40.17S142.732 208 122.214 208H86V99h37.446c19.182 0 33.906 4.907 44.165 14.374zm68.428 32.846v15.307H279.8v-14.532c0-8.68-1.68-15.424-5.584-20.23s-9.14-7.207-15.975-7.207-12.378 2.3-16.233 6.897-5.98 11.188-5.98 19.765zM213 209v-62.016c0-16.017 3.82-28.186 11.94-36.505S244.246 98 258.738 98s25.43 4.108 33.5 12.324S304 130.45 304 146.054V209h-24.2v-25.48h-43.772V209H213zm195-1V99h24.098v86.968H478V208h-70"/></g><path d="M622 99h96v27.57h-65.928v16.082h64.77v29.866h-64.77v35.445L622 208V99m159.793 52.725L739.722 99h37.192l23.532 29.3L823.893 99h37.273l-42.068 52.685L865 209h-37.493l-26.964-33.688L773.903 209H736l45.793-57.275" fill="#ff7501"/></g></svg>        </a>
    </div>
    <button class="jsdfx-logoBar__toggleSearch dfx-logoBar__button dfx-border--a-0 d-lg-none"
            aria-label="Búsqueda">
        <span class="dfx-logoBar__toggler">
          <svg role="img" class="dfx-icon jsdfx-iconCritical ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
    </svg>
        </span>
    </button>
    <div class="dfx-search dfx-search--logoBar d-flex">
    <label for="dfx-search" class="sr-only">Buscar</label>
    <input type="text" id="dfx-search" name="dfx-search" placeholder="Buscar" class="jsdfx-search__input dfx-search__input dfx-border--a-0 h-100" autocomplete="off">
    <button class="jsdfx-search__clear dfx-search__button dfx-search__clearButton dfx-font-size-2 dfx-border--a-0 pl-0 pr-3 h-100">
        <svg role="img" class="dfx-icon jsdfx-iconCritical ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-times"></use>
    </svg>
        <span class="pl-1">
            Borrar        </span>
    </button>
    <button class="jsdfx-search__button dfx-search__button dfx-border--a-0 pl-2 pr-3 h-100" aria-label="Buscar">
        <svg role="img" class="dfx-icon jsdfx-iconCritical ">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
    </svg>
    </button>
    <div class="dfx-search__results mt-lg-2">
      <div class="dfx-search__resultsHeader dfx-font-size-3 font-weight-bold p-2 text-muted text-uppercase">
          Resultados de búsqueda      </div>
      <div class="jsdfx-search__resultsList"></div>
      <button class="dfx-search__resultsSeeAll dfx-search__button bg-transparent dfx-border--a-0 dfx-font-size-3 font-weight-bold jsdfx-search__seeAll p-2 text-muted text-uppercase w-100">
          Ver todos los resultados      </button>
    </div>
    <div class="dfx-search__overlay w-100 h-100"></div>
    <div class="jsdfx-search__resultTemplate d-none">
        <a class="dfx-search__singleResult d-flex p-2">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="dfx-search__singleResultImage w-100 h-100 mr-2" alt="">
            <div>
                <span class="dfx-search__singleResultTitle w-100 d-inline-block font-weight-bold"></span>
                <span class="dfx-search__singleResultDate dfx-font-size-2 font-weight-light d-flex"></span>
            </div>
        </a>
    </div>
    <div class="jsdfx-search__noResultTemplate d-none">
        <div class="px-2 pb-2 text-muted">
            No se han encontrado entradas para esta consulta.        </div>
    </div>
</div>
    <div class="jsdfx-dropdown jsdfx-langSwitcherDropdown dfx-dropdown dfx-langSwitcherDropdown dfx-logoBar__language-switcher py-0 px-3 mr-3">
    <button class="dfx-dropdown__button dfx-langSwitcher__button dfx-btn dfx-btn--noBorder p-0" data-dropdown="dfx-langSwitcherDropdownMenu">
        <span class="jsdfx-dropdown__buttonVariants">
            <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-en"></span>
                <span class="dfx-langSwitcher__flag d-inline-block dfx-flagLang dfx-flagLang-es"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-fr"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-de"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-tw"></span>
                <span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-cn"></span>
        </span>
            </button>
    <div class="jsdfx-dropdown__menu dfx-dropdown__menu dfx-dropdown__menu--flex" id="dfx-langSwitcherDropdownMenu">
        <a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-en"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">English</span>
            </a>
                    <a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-es"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Español</span>
            </a>
                    <a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-fr"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Français</span>
            </a>
                    <a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-de"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Deutsch</span>
            </a>
                    <a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-zh-tw"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（繁體）</span>
            </a>
                    <a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item p-2 py-1">
                <span class="dfx-flagLang dfx-flagLang-zh-cn"></span>
                <span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（简体）</span>
            </a>
    </div>
</div>
        <div class="d-none d-lg-flex align-items-center">
        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis" class="dfx-font-size-3 dfx-buttonRipple dfx-btn dfx-btn--green px-4 py-2 font-weight-bold">
            <span class="font-weight-bold">Guías de trading gratuitas</span>
            <img class="dfx-lazyload pl-2" src="https://a.c-dn.net/b/1LqyqJ/download2.svg" alt="Download">
        </a>
    </div>
</div>
    <div class="dfx-menuBackground"></div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement"
     class="jsdfx-menu-body dfx-menu dfx-scrollbar bg-dark py-lg-0" data-swiftype-index="false">
    <div class="container-lg position-relative">
        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis" itemprop="url"
           class="dfx-btn--green dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 mx-3 mx-md-0 px-5 py-3 d-lg-none text-center">
            <span class="font-weight-bold text-white"
                  itemprop="name">Guías de trading gratuitas</span>
        </a>
        <ul class="dfx-menu__list dfx-list-unstyled px-3 px-md-0 pl-md-0 pb-5 pb-lg-0 m-0">
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/noticias-trading" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Noticias del mercado">
                        <span itemprop="name">Noticias del mercado</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/noticias-trading" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Noticias                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Últimas noticias                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/pronostico" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Pronósticos                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/perspectivas-de-mercado" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Perspectivas de mercado                                    </a>
                                    
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuMarketNews dfx-menuMarketNewsWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Titulares del mercado
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketNewsWidget__articles">
                    <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/03/09/EURUSD-se-dispara-por-encima-de-1.1350-los-mercados-de-renta-variable-sufren-caidas-insostenibles.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1IUr2n/headline_EURO_&_FLAG_1.JPG" alt="EUR/USD se dispara por encima de 1.1350, los mercados de renta variable sufren caídas insostenibles" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-03-09T15:30:00+00:00">Mar 9, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">EUR/USD se dispara por encima de 1.1350, los mercados de renta variable sufren caídas insostenibles</span>
</a>

                    <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/03/09/Precio-del-oro-XAUUSD-supera-los-1.700-pero-encuentra-resistencia-en-el-ascenso-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3KcWYb/headline_GOLD_29.JPG" alt="Precio del oro (XAU/USD) supera los 1.700$ pero encuentra resistencia en el ascenso" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-03-09T11:45:00+00:00">Mar 9, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">Precio del oro (XAU/USD) supera los 1.700$ pero encuentra resistencia en el ascenso</span>
</a>

                    <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/03/09/Dolar-canadiense-se-hunde-junto-con-el-petroleo-JPY-atrae-la-aversion-al-riesgo.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3v0qlq/headline_TOKYO_EXCHANGE_3.JPG" alt="Dólar canadiense se hunde junto con el petróleo, JPY atrae la aversión al riesgo" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-03-09T08:35:00+00:00">Mar 9, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">Dólar canadiense se hunde junto con el petróleo, JPY atrae la aversión al riesgo</span>
</a>

            </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/analisis-tecnico" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Estrategias de trading">
                        <span itemprop="name">Estrategias de trading</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/analisis-tecnico" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Análisis técnico                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/sentimiento" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Sentimiento                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/ideas-de-trading-de-analistas" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Ideas de trading                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/soporte-y-resistencia" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Soportes y resistencias                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/puntos-pivote" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Puntos pivote                                    </a>
                                    
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuTradingStrategyNews">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Titulares de estrategias de trading
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketNewsWidget__articles">
                    <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/03/09/EURUSD-se-dispara-por-encima-de-1.1350-los-mercados-de-renta-variable-sufren-caidas-insostenibles.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1IUr2n/headline_EURO_&_FLAG_1.JPG" alt="EUR/USD se dispara por encima de 1.1350, los mercados de renta variable sufren caídas insostenibles" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-03-09T15:30:00+00:00">Mar 9, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">EUR/USD se dispara por encima de 1.1350, los mercados de renta variable sufren caídas insostenibles</span>
</a>

                    <a href="https://www.dailyfx.com/espanol/analisis_tecnico/mercados_financieros/2020/03/09/SP-500-se-desploma-por-el-panico-inversor-la-bolsa-estadounidense-vive-un-lunes-negro.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4pbvSS/headline_NYSE_SP500.JPG" alt="S&P 500 se desploma por el pánico inversor, la bolsa estadounidense vive un lunes negro" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-03-09T14:30:00+00:00">Mar 9, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">S&amp;P 500 se desploma por el pánico inversor, la bolsa estadounidense vive un lunes negro</span>
</a>

                    <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/03/09/Precio-del-oro-XAUUSD-supera-los-1.700-pero-encuentra-resistencia-en-el-ascenso-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
    <div class="dfx-articleCardComponent__imageWrapper">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3KcWYb/headline_GOLD_29.JPG" alt="Precio del oro (XAU/USD) supera los 1.700$ pero encuentra resistencia en el ascenso" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
    <span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2020-03-09T11:45:00+00:00">Mar 9, 2020</span>
        <span class="dfx-articleCardComponent__title d-block font-weight-bold">Precio del oro (XAU/USD) supera los 1.700$ pero encuentra resistencia en el ascenso</span>
</a>

            </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Mercados">
                        <span itemprop="name">Mercados</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Cotizaciones                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/grafico" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Gráficos en tiempo real                                    </a>
                                    
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuMarketData dfx-menuMarketDataWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Tipos de activos
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuMarketDataWidget__items">
        <a href="https://www.dailyfx.com/espanol/principales-pares-de-divisas" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#different-currencies"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Pares de divisas</span>
                <span class="dfx-font-size-3">Obtenga información sobre los principales pares de divisas y lo que afecta a sus cotizaciones.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/espanol/principales-materias-primas" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#oil-drum"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Materias primas</span>
                <span class="dfx-font-size-3">Aprenda sobre las materias primas más comercializadas y cómo comenzar a operarlas.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/espanol/principales-indices-bursatiles" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#candlesticks"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Índices</span>
                <span class="dfx-font-size-3">Descubra sobre los índices bursátiles más negociados y lo que mueve a sus precios.</span>
            </div>
        </a>

        <a href="https://www.dailyfx.com/espanol/principales-criptomonedas" class="dfx-menuMarketDataWidget__item my-3">
            <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-menuMarketDataWidget__icon  mr-3">
        <use xlink:href="/images/svg/svg-symbols.svg#bitcoin"></use>
    </svg>
            <div class="dfx-menuMarketDataWidget__textWrapper">
                <span class="d-block font-weight-bold">Criptomonedas</span>
                <span class="dfx-font-size-3">Descubra sobre el trading de las principales criptomonedas y cómo operar en este mercado.</span>
            </div>
        </a>
    </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/calendarios-economicos" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Calendarios">
                        <span itemprop="name">Calendarios</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/calendarios-economicos" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Calendario económico                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/banco-central" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Calendario de bancos centrales                                    </a>
                                    
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuCalendar dfx-menuEconomicCalendarWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Calendario económico
    </div>
    <div class="dfx-menuWidget__content">
        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-03-10T00:30:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-03-10T00:30:00+00:00">00:30:00</span>
	<div class="dfx-economicEventItem__flagWrapper">
		<div class="dfx-economicEventItem__flag mx-3 dfx-rounded-5 dfx-flag--16 dfx-flag--16-aud"></div>
	</div>
	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
			<span>M</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<span class="dfx-economicEventItem__title font-weight-bold">AUD Confianza Empresarial NAB (FEB)</span>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<span class="dfx-economicEventItem__statItem ">
					R:					<span class="dfx-economicEventItem__statValue "></span>
				</span>
				<span class="dfx-economicEventItem__statItem">P: </span>
				<span class="dfx-economicEventItem__statItem">A: -1</span>
			</div>
		</div>
	</div>
</div>                                        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-03-10T01:00:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-03-10T01:00:00+00:00">01:00:00</span>
	<div class="dfx-economicEventItem__flagWrapper">
		<div class="dfx-economicEventItem__flag mx-3 dfx-rounded-5 dfx-flag--16 dfx-flag--16-nzd"></div>
	</div>
	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--high">
			<span>A</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<span class="dfx-economicEventItem__title font-weight-bold">NZD RBNZ Governor Speech on Non-Standard Policy</span>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<span class="dfx-economicEventItem__statItem ">
					R:					<span class="dfx-economicEventItem__statValue "></span>
				</span>
				<span class="dfx-economicEventItem__statItem">P: </span>
				<span class="dfx-economicEventItem__statItem">A: </span>
			</div>
		</div>
	</div>
</div>                                        <div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2020-03-10T01:30:00+00:00"></div>
                    <div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
	<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2020-03-10T01:30:00+00:00">01:30:00</span>
	<div class="dfx-economicEventItem__flagWrapper">
		<div class="dfx-economicEventItem__flag mx-3 dfx-rounded-5 dfx-flag--16 dfx-flag--16-cny"></div>
	</div>
	<div class="dfx-economicEventItem__eventSection">
		<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--high">
			<span>A</span>
		</div>
		<div class="dfx-economicEventItem__eventDetails">
			<span class="dfx-economicEventItem__title font-weight-bold">CNY Índice de Precios al Consumidor (a/a) (FEB)</span>
			<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
				<span class="dfx-economicEventItem__statItem ">
					R:					<span class="dfx-economicEventItem__statValue "></span>
				</span>
				<span class="dfx-economicEventItem__statItem">P: 5.2%</span>
				<span class="dfx-economicEventItem__statItem">A: 5.4%</span>
			</div>
		</div>
	</div>
</div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/educacion-forex" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Educación">
                        <span itemprop="name">Educación</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/educacion-forex" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Universidad de Forex                                    </a>
                                    
                                                                            <ul class="dfx-list-unstyled p-0" style="list-style-type: none;">
                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                itemprop="name">
                                                <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                   href="https://www.dailyfx.com/espanol/educacion-forex/principiante">Principiante</a>
                                            </li>
                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                itemprop="name">
                                                <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                   href="https://www.dailyfx.com/espanol/educacion-forex/intermedio">Intermedio</a>
                                            </li>
                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                itemprop="name">
                                                <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                   href="https://www.dailyfx.com/espanol/educacion-forex/avanzado">Avanzado</a>
                                            </li>
                                            <li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
                                                itemprop="name">
                                                <a class="dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
                                                   href="https://www.dailyfx.com/espanol/educacion-forex/experto">Experto</a>
                                            </li>
                                        </ul>
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/guias-trading-gratis" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Guías de trading gratuitas                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/calendario-webinars" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Webinarios en vivo                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/research" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Investigaciones de trading                                    </a>
                                    
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuEducation dfx-menuEducationWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        Guías de trading
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuEducationWidget__items pb-5 text-center dfx-font-size-3">
        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis/forex-para-principiantes" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4ftigl/FOREX_FOR_BEGINNERS.png" alt="Familiarícese con los aspectos básicos del trading de divisas." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Guía de trading Nuevo en Forex</span>
        </a>

        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis/caracteristicas-de-los-traders-exitosos" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0VKFaD/TOST.png" alt="Conozca el secreto de los traders exitosos y sepa porque muchos pierden dinero." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Caracteristicas de los traders con éxito</span>
        </a>

        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis/introduccion-al-trading-de-bitcoin" class="dfx-menuEducationWidget__item mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2UocYN/BITCOIN_TRADING.png" alt="Descargue gratuitamente su guía introductoria al trading de Bitcoin" class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Introducción al trading con bitcoin</span>
        </a>

        <a href="https://www.dailyfx.com/espanol/guias-trading-gratis" class="dfx-menuEducationWidget__item dfx-menuEducationWidget__item--wide mr-4">
            <div class="dfx-overflow-hidden">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3am3gm/3_GUIDES_COVERS.png" alt="Explore nuestra selección de guías de trading" class="dfx-lazyload dfx-menuEducationWidget__image dfx-menuEducationWidget__image--multipleCovers" />            </div>
            <span class="dfx-menuEducationWidget__title d-block my-3">Guías de trading gratuitas</span>
        </a>
    </div>
    </div>
</div>
                                            </div>
                </li>
                            <li class="dfx-menu__group py-3 py-lg-0">
                    <a href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" itemprop="url"
                       class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
                       title="Acerca de nosotros">
                        <span itemprop="name">Acerca de nosotros</span>
                        <div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
                    </a>
                    
                    <div class="dfx-menu__submenu">
                        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
                            style="list-style-type: none;">
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        ¿Quiénes somos?                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/autores" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Analistas                                    </a>
                                    
                                                                    </li>
                                                            <li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
                                    itemprop="name">
                                    <a href="https://www.dailyfx.com/espanol/contacto" itemprop="url"
                                       class="dfx-menu__item d-inline-block pl-2 pr-lg-2">
                                        Contacto                                    </a>
                                    
                                                                    </li>
                                                    </ul>
                                                    <div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
                                dfx-menuWidget--menuAboutUs dfx-menuAboutUsWidget">
    <div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
        
    </div>
    <div class="dfx-menuWidget__content">
        <div class="dfx-menuAboutUsWidget__imageWrapper pb-2">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/01uNHJ/world-map.png" alt="DailyFX, con sede en Nueva York, también tiene actividades y fuerte presencia en Londres, Chicago, San Francisco, Dallas, Fráncfort, Shenzhen, Melbourne, Cracovia, Johannesburgo y Singapur. DailyFX emplea a docenas de estrategas y analistas alrededor del mundo que proporcionan análisis de los mercados financieros a los usuarios en inglés, español, francés y chino." class="dfx-lazyload dfx-menuAboutUsWidget__image" />    </div>
    </div>
</div>
                                            </div>
                </li>
                        <li class="dfx-menu__group py-3 py-lg-0 d-lg-none">
    <a href="#" class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2">
        <div class="dfx-flagLang dfx-flagLang-es"></div>
        <span class="ml-2 d-block">Español</span>
        <div class="dfx-menu__itemArrow ml-auto ml-lg-3"></div>
    </a>
    <div class="dfx-menu__submenu">
        <ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled" style="list-style-type: none;">
                            <li>
                    <a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-en"></div>
                        <span class="dfx-langSwitcher__langName ml-2">English</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-es"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Español</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-fr"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Français</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-de"></div>
                        <span class="dfx-langSwitcher__langName ml-2">Deutsch</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-zh-tw"></div>
                        <span class="dfx-langSwitcher__langName ml-2">中文（繁體）</span>
                    </a>
                </li>
                            <li>
                    <a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
                        <div class="dfx-flagLang dfx-flagLang-zh-cn"></div>
                        <span class="dfx-langSwitcher__langName ml-2">中文（简体）</span>
                    </a>
                </li>
                    </ul>
    </div>
</li>        </ul>
    </div>
</nav>

                <div class="dfx-ratesPanel p-0 container-fluid" data-swiftype-index="false">
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/eur-usd"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/USD</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixto</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="EURUSD"
                         data-market-id="EURUSD"
                         data-type="price"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="EURUSD"
                         data-market-id="EURUSD"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-value="1.143925,1.142025,1.14208,1.143495,1.14191,1.140115,1.14582,1.143585,1.140365,1.142535,1.141885,1.14249,1.141235,1.139145,1.13695,1.14025,1.142605,1.14397,1.14621,1.14001,1.139975,1.1382,1.14175,1.14012,1.140645,1.14167,1.137655,1.1398,1.142895,1.14284,1.137935,1.136005,1.136965,1.138785,1.13857,1.138725,1.134825,1.135105,1.13379,1.135355,1.130515,1.1306,1.13195,1.131775,1.13065,1.12985,1.12949,1.13054"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="EURUSD"
            data-market-id="EURUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="EURUSD"
            data-market-id="EURUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="EURUSD"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="EURUSD"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="EURUSD"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="EURUSD"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="EURUSD"
                              data-value="--"
                              data-type="long-value"> Largos                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="EURUSD"
                              data-value="--"
                              data-type="short-value"> Cortos                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Datos proporcionados por</span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/03/09/EURUSD-se-dispara-por-encima-de-1.1350-los-mercados-de-renta-variable-sufren-caidas-insostenibles.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">EUR/USD se dispara por encima de 1.1350, los mercados de renta variable sufren caídas insostenibles</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-09T15:30:00+00:00">
                    2020-03-09 15:30:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/03/06/El-euro-vuela-ante-el-Dolar-EURUSD-sin-freno-por-encima-de-1.13.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El euro vuela ante el Dólar, EUR/USD sin freno por encima de 1.13</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-06T11:00:00+00:00">
                    2020-03-06 11:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/gbp-usd"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">GBP/USD</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixto</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="GBPUSD"
                         data-market-id="GBPUSD"
                         data-type="price"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="GBPUSD"
                         data-market-id="GBPUSD"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-value="1.310285,1.310055,1.313845,1.313575,1.310895,1.310005,1.311775,1.310075,1.308585,1.30981,1.30689,1.308855,1.309435,1.313325,1.31209,1.31433,1.315625,1.31906,1.31824,1.30947,1.30581,1.3053,1.30598,1.30706,1.30703,1.307915,1.30663,1.306835,1.309005,1.30802,1.308585,1.307315,1.307705,1.309675,1.30929,1.308895,1.309235,1.30819,1.30785,1.30818,1.304545,1.303295,1.302985,1.301405,1.301455,1.300125,1.300055,1.300335"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="GBPUSD"
            data-market-id="GBPUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="GBPUSD"
            data-market-id="GBPUSD"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GBPUSD"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GBPUSD"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GBPUSD"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GBPUSD"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GBPUSD"
                              data-value="--"
                              data-type="long-value"> Largos                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GBPUSD"
                              data-value="--"
                              data-type="short-value"> Cortos                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Datos proporcionados por</span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/03/06/GBP-ignora-las-diferencias-entre-la-UE-y-el-Reino-Unido-en-las-negociaiones-post-Brexit-GBPUSD-cerca-de-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">GBP ignora las diferencias entre la UE y el Reino Unido en las negociaciones post-Brexit, GBP/USD cerca de superar 1.30</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-06T09:10:00+00:00">
                    2020-03-06 09:10:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/03/02/Los-mercados-recuperan-el-positivismo-GBPUSD-siente-la-presion-del-Brexit.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Los mercados recuperan el positivismo, GBP/USD siente la presión del Brexit</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-02T09:05:00+00:00">
                    2020-03-02 09:05:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/usd-mxn"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">USD/MXN</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="USDMXN"
                         data-market-id="USDMXN"
                         data-type="price"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="USDMXN"
                         data-market-id="USDMXN"
                         data-unscaling-factor="10000"
                         data-unscaled-decimals="5"
                         data-value="21.111505,20.932545,20.963785,21.15763,21.1597,21.21796,21.163875,21.171085,21.384055,21.80102,21.74344,21.80226,21.4613,21.24126,21.22911,21.37003,21.616185,21.67641,21.48174,21.11232,21.17348,21.186805,21.196035,21.14911,20.97649,21.26003,21.396715,21.61198,21.66838,21.557185,21.007925,20.94356,20.95989,21.072415,20.89188,21.306845,20.71394,20.57401,20.50425,20.585965,20.11262,20.101775,20.146345,20.16836,20.10609,20.12991,20.12274,20.18637"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                            <div class="col">
                                    <div class="row">
                        <div class="dfx-rateDetail__lowHigh mb-3 col-6">
                            <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="USDMXN"
            data-market-id="USDMXN"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="USDMXN"
            data-market-id="USDMXN"
            data-unscaling-factor="10000"
            data-unscaled-decimals="5"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                        </div>
                    </div>
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/espanol/forex/alertas_diarias/2020/03/09/Peso-mexicano-colapsa-por-ventas-de-panico-USDMXN-brinca-mas-de-8-y-roza-los-22.00.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Peso mexicano colapsa por ventas de pánico, USD/MXN brinca más de 8% y roza los 22.00</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-09T03:55:00+00:00">
                    2020-03-09 03:55:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/espanol/forex/alertas_diarias/2020/03/06/Peso-mexicano-se-rinde-ante-el-coronavirus-USDMXN-vuela-y-recupera-los-20-DAC.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Peso mexicano se rinde ante el coronavirus, USD/MXN vuela y recupera los 20.00</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-06T15:40:00+00:00">
                    2020-03-06 15:40:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/precio-del-oro"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Oro al contado</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixto</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="GC"
                         data-market-id="GC"
                         data-type="price"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="2"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="GC"
                         data-market-id="GC"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="2"
                         data-value="1666.58,1665.09,1669.43,1673.41,1670.08,1671.78,1684.54,1677.74,1673.52,1676.04,1678.95,1678.54,1675.86,1665.04,1666.42,1675.42,1676.43,1681.59,1680.75,1669.63,1668.8,1663.3,1672.075,1662.77,1669.34,1681.49,1683.57,1694.85,1698.99,1701.11,1698.17,1700.19,1692.24,1700,1699.45,1698.32,1694.62,1693.565,1672.785,1674.07,1677.2,1686.84,1679.49,1672.35,1671.84,1665.91,1668.15,1663.55"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="GC"
            data-market-id="GC"
            data-unscaling-factor="1"
            data-unscaled-decimals="2"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="GC"
            data-market-id="GC"
            data-unscaling-factor="1"
            data-unscaled-decimals="2"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GC"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="GC"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GC"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="GC"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GC"
                              data-value="--"
                              data-type="long-value"> Largos                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="GC"
                              data-value="--"
                              data-type="short-value"> Cortos                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Datos proporcionados por</span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/03/09/Precio-del-oro-XAUUSD-supera-los-1.700-pero-encuentra-resistencia-en-el-ascenso-.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del oro (XAU/USD) supera los 1.700$ pero encuentra resistencia en el ascenso</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-09T11:45:00+00:00">
                    2020-03-09 11:45:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/06/Precio-del-oro-podria-superar-los-1700--por-busqueda-de-refugio-ante-miedo-al-COVID-19.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del oro podría superar los 1700 $ por búsqueda de refugio ante miedo al COVID-19</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-06T16:10:00+00:00">
                    2020-03-06 16:10:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/precio-del-petroleo"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Petróleo - WTI</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Alcista</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="CL"
                         data-market-id="CL"
                         data-type="price"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="CL"
                         data-market-id="CL"
                         data-unscaling-factor="100"
                         data-unscaled-decimals="3"
                         data-value="33.983,34.356,34.193,34.065,34.618,33.44,32.786,31.826,32.226,32.254,32.339,32.174,32.67,33.705,33.076,32.599,32.192,30.352,30.285,30.324,30.546,29.839,28.618,28.746,27.719,28.754,30.344,30.76,31.175,31.111,32.198,33.078,32.924,32.738,33.756,32.839,33.032,34.844,41.702,41.788,41.322,41.326,41.447,42.29,42.348,42.416,42.386,42.575"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="CL"
            data-market-id="CL"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="CL"
            data-market-id="CL"
            data-unscaling-factor="100"
            data-unscaled-decimals="3"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="CL"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="CL"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="CL"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="CL"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="CL"
                              data-value="--"
                              data-type="long-value"> Largos                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="CL"
                              data-value="--"
                              data-type="short-value"> Cortos                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Datos proporcionados por</span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/09/Petroleo-cae-mas-de-20-por-guerra-de-precios-lanzada-por-Arabia-Saudita.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Petróleo cae más de 20% por guerra de precios lanzada por Arabia Saudita</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-09T01:35:00+00:00">
                    2020-03-09 01:35:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/06/Precio-del-petroleo-se-desmorona-tras-el-fracaso-de-las-negociaciones-entre-OPEP-y-Rusia-DAC.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del petróleo se desmorona tras el fracaso de las negociaciones entre OPEP y Rusia</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-06T18:40:00+00:00">
                    2020-03-06 18:40:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
                    <div class="dfx-ratesPanel__singleWrapper">
            <a href="https://www.dailyfx.com/espanol/cotizacion-bitcoin"
               class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
                    <div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Bitcoin</div>
                                        <div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixto</div>
                                    </div>
                <div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
                    <div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
                         data-stream-type="price"
                         data-symbol="BITCOIN"
                         data-market-id="BITCOIN"
                         data-type="price"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="1"
                         data-change-scale="0">
                    </div>
                    <svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
                         data-stream-type="price"
                         data-symbol="BITCOIN"
                         data-market-id="BITCOIN"
                         data-unscaling-factor="1"
                         data-unscaled-decimals="1"
                         data-value="7790.75,7761,7699.66,7728.09,7766.95,7799.78,7822.89,7884.72,7849.9,7802.04,7795.8,7895.86,7926.16,7893.83,7937.29,7983.64,7949.19,7907.73,7904.16,7887.73,7936.25,7938.36,7730.8,7859.5,7895.62,8073.97,8090.43,8030.74,8090.67,8090.22,8094.72,8085.68,8076.81,8038.25,8210.83,8167.11,8240.03,8255.83,8278.26,8272.8,8308.37,8291.74,8288.72,8300.35,8324.27,8320.37,8319.5,8288.21"
                         data-type="spark"
                         data-change-scale="0">
                    </svg>
                </div>
            </a>
            <div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
    <div class="row py-3">
                    <div class="col">
                <div class="dfx-rateDetail__lowHigh mb-3">
                    <div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
    <div class="dfx-lowHighFigures__low mr-1">
        <span class="dfx-lowHighFigures__lowNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="low"
            data-symbol="BITCOIN"
            data-market-id="BITCOIN"
            data-unscaling-factor="1"
            data-unscaled-decimals="1"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#low"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Mínimo</span>
    </div>

    <div class="dfx-lowHighFigures__high">
        <span class="dfx-lowHighFigures__highNumber font-weight-bold"
            data-stream-type="price"
            data-value="---.---"
            data-type="high"
            data-symbol="BITCOIN"
            data-market-id="BITCOIN"
            data-unscaling-factor="1"
            data-unscaled-decimals="1"
            data-change-scale="0">
        </span>
        <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-lowHighFigures__icon">
        <use xlink:href="/images/svg/svg-symbols.svg#high"></use>
    </svg>
        <span class="dfx-lowHighFigures__text">Máximo</span>
    </div>
</div>
                </div>
                <div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
                    <div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
                        <div class="d-none jsdfx-percentage__long">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="BITCOIN"
                                  data-value="---"
                                  data-type="long-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
                        <div class="d-none jsdfx-percentage__short">
                            <span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
                                  data-stream-type="sentiment"
                                  data-market-id="BITCOIN"
                                  data-value="---"
                                  data-type="short-value-info"></span>
                            <span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
                    </div>
                    <div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
    <div class="dfx-sentimentPercentageBar__long font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="BITCOIN"
         data-value="--"
         data-type="long-bar">
    </div>
    <div class="dfx-sentimentPercentageBar__short font-weight-bold"
         data-stream-type="sentiment"
         data-market-id="BITCOIN"
         data-value="--"
         data-type="short-bar">
    </div>
</div>
                    <div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="BITCOIN"
                              data-value="--"
                              data-type="long-value"> Largos                        </span>
                        <span class="dfx-rateDetail__stat"
                              data-stream-type="sentiment"
                              data-market-id="BITCOIN"
                              data-value="--"
                              data-type="short-value"> Cortos                        </span>
                    </div>
                    <p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
                    <a href="https://www.ig.com" class="text-muted d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2">
    <span>Datos proporcionados por</span>
    <span class="dfx-igLogo--16 ml-1"></span>
</a>
                </div><!--percentageBox-->
            </div>
                            <div class="col">
                                <span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
                <div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
            <a href="https://www.dailyfx.com/espanol/sentimiento_de_mercado/2020/03/05/BITCOIN-202003051023__es.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Sentimiento (Bitcoin): Los clientes de IG mantienen su mayor nivel de posiciones largas netas en Bitcoin desde dic. 18 cuando la cotización se ubicaba en 7.269,23.</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-05T10:23:00+00:00">
                    2020-03-05 10:23:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2020/02/26/Analisis-criptomonedas-Bitcoin-se-juega-los-9.000-la-presion-bajista-en-Ripple-se-intensifica.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
        <div class=" pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Análisis criptomonedas: Bitcoin se juega los 9.000$, la presión bajista en Ripple se intensifica</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-02-26T16:45:00+00:00">
                    2020-02-26 16:45:00
                </span>
                                </div>
            </div>
</a>
    </div>
            </div>
            </div>
</div>
        </div><!--singleWrapper-->
        <div class="dfx-ratesPanel__singleWrapper dfx-ratesPanel__singleWrapper--viewMore">
        <a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex"
           class="dfx-ratesPanel__single dfx-font-size-2 dfx-font-size-sm-3 dfx-border dfx-border--b-1 px-2 font-weight-bold d-flex">
            <span class="d-inline-block d-md-none">Ver más</span>
            <span class="d-none d-md-inline-block">Ver más</span>
            <div class="dfx-ratesPanel__arrow d-inline-block"></div>
        </a>
    </div>
</div>
        <div class="dfx-slidableContent">
                <div class="dfx-breakingNewsWidget" data-swiftype-index="false">
    </div>
    <div class="dfx-realTimeNews-widget bg-botticelli" data-swiftype-index="false">
    <div class="container h-100">
        <a href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" class="row h-100">
            <div class="dfx-realTimeNews-widget__title d-flex align-items-center justify-content-sm-between col-12 col-md-3 col-lg-3 pt-3 pb-2 py-md-2 pr-md-1 text-uppercase">
                <div class="dfx-realTimeNews-widget__iconWrapper">
                    <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-realTimeNews-widget__icon dfx-svgElement--sm">
        <use xlink:href="/images/svg/svg-symbols.svg#breaking-news"></use>
    </svg>
                </div>
                <span class="pl-3 pl-md-1 pl-xl-3 font-weight-bold dfx-text-spaced text-black dfx-font-size-3">Últimas noticias</span>
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-realTimeNews-widget__arrow dfx-svgElement--xs ml-auto ml-0">
        <use xlink:href="/images/svg/svg-symbols.svg#chevron-right"></use>
    </svg>
            </div>
            <ul class="dfx-realTimeNews-widget__news col-12 col-md-8 col-lg-9 pb-3 py-md-1 m-0 d-flex w-100 text-dark">
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  active " data-tweet-id="1237057288789200900" data-time="2020-03-09T16:46:55+00:00"><span class="dfx-realTimeNews-widget__text w-100">EL STOXX EUROPA 600 CAE 7.4% EL LUNES, EL MAYOR DESCENSO DESDE OCTUBRE DE 2008 #TRADING #CORONAVIRUS</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  next-event py-1 " data-tweet-id="1237056817391378432" data-time="2020-03-09T16:45:03+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización: Los datos de IG muestran que un 97,41 % de clientes opera en largo en Ripple, mientras que un 72,80 % de traders en USD/CAD mantiene posiciones cortas.
Vea todos los detalles: https://www.dailyfx.com/espanol/sentimiento https://t.co/rAb2LRgHSo</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1237055560379400196" data-time="2020-03-09T16:40:03+00:00"><span class="dfx-realTimeNews-widget__text w-100">ESTADOS UNIDOS INSTA A LOS ANCIANOS A ABASTECERSE DE COMESTIBLES, PREPARARSE PARA QUEDARSE EN CASA: AFP</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1237055320607916032" data-time="2020-03-09T16:39:06+00:00"><span class="dfx-realTimeNews-widget__text w-100">there you go https://t.co/xAd9oFcWiO</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1237055021956698112" data-time="2020-03-09T16:37:55+00:00"><span class="dfx-realTimeNews-widget__text w-100">RT @DeItaOne: CORONAVIRUS DEATH TOLL IN WORST-AFFECTED ITALIAN REGION LOMBARDY CLIMBS TO 333 FROM 267 DAY BEFORE -OFFICIAL</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1237054761553268737" data-time="2020-03-09T16:36:53+00:00"><span class="dfx-realTimeNews-widget__text w-100">RT @DeItaOne: ITALY’S FTSE MIB DOWN 11.17 PERCENT AT 18,475.91 POINTS AT THE PROVISIONAL CLOSE</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1237054720759513088" data-time="2020-03-09T16:36:43+00:00"><span class="dfx-realTimeNews-widget__text w-100">RT @Fxhedgers: The World Health Organization has declared COVID19 a pandemic as spread of the virus accelerates.</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1237053807474941956" data-time="2020-03-09T16:33:05+00:00"><span class="dfx-realTimeNews-widget__text w-100">RT @Fxhedgers: VIRGINIA DEPT OF HEALTH REPORTS THIRD CASE OF COVID-19 - FOX5</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1237053042266079237" data-time="2020-03-09T16:30:03+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Materias primas: Estos son los activos con mejor y peor desempeño de hoy:
Oro al contado: -0,40 %
Plata al contado: -2,41 %
Petróleo - WTI: -18,00 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#commodities https://t.co/TotCdiezml</span></li>
                                    <li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3  d-none " data-tweet-id="1237051544694067200" data-time="2020-03-09T16:24:06+00:00"><span class="dfx-realTimeNews-widget__text w-100">RT @Fxhedgers: Coronavirus in N.Y.: Head of Port Authority Tests Positive https://t.co/qksUiFJd5S</span></li>
                            </ul>
        </a>
    </div>
</div>
                <main>
        <article class="dfx-article">
            <div class="dfx-articleHeadWrapper">
    <div class="dfx-articleHead py-3 ">
      <div class="dfx-articleHeadWrapper__headlineImageWrapper">
          <img class="dfx-articleHeadWrapper__headlineImage dfx-lazyload" src="https://a.c-dn.net/b/0evbNf/headline_Petroleo_WTI_brent.jpg" alt="Petróleo cae más de 20% por guerra de precios lanzada por Arabia Saudita">
      </div>
        <div class="container">
                        <h1 class="dfx-articleHead__header m-0">Petróleo cae más de 20% por guerra de precios lanzada por Arabia Saudita</h1>
                            
                                    <div class="dfx-articleHead__authorInfo dfx-font-size-2">
                                                    <a href="https://www.dailyfx.com/espanol/autores/Diego_Colman">
                                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2WOWkt/Diego_Colman.png" alt="" class="dfx-lazyload dfx-authorImage dfx-articleHead__authorImage dfx-rounded-2 mr-1 mr-md-2" />                            </a>
                        
                        <div class="dfx-articleHead__articleDetails">
                                                            <div class="dfx-articleHead__displayDate" data-time="2020-03-09T01:35:00+00:00">
                                    2020-03-09 01:35:00
                                </div>
                                                        <a href="https://www.dailyfx.com/espanol/autores/Diego_Colman" class="dfx-articleHead__authorName">
        Diego Colman<span class="">,</span>
    </a>
                            <span class="dfx-articleHead__authorTitle">Analista de Mercados</span>
                        </div><!-- __articleDetails-->
                        <div class="dfx-articleHead__socialsWrapper">
                            <div class="dfx-socialShare dfx-articleHead__socials ">
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-twitter">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-facebook-f">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 js-dfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-comment-alt">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-comment-alt"></use>
    </svg>
    </div><!--icon-->
  </div><!--dfx-articleSocials (social icons) -->
                        </div>
                    </div><!--dfx-articleHead__authorInfo (one author)-->
                                    </div><!--container-->
    </div><!--dfx-articleHead-->
</div>
 
            <section class="container mb-3">
                <div class="row">
                    <div class="col-12 col-lg-7 col-xl-8 dfx-border dfx-border--r-lg-1">
                                                <div class="dfx-articleBody">
    <!--socialShare block include with BEM mix classes-->
    <div class="dfx-articleBody__socials d-none" data-swiftype-index="false">
        <span class="dfx-articleBody__socialsHeader mr-3 mr-xl-0 dfx-font-size-3">Compartir: </span>
        <div class="dfx-socialShare dfx-articleBody__socialsIcons ">
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-facebook-f">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-twitter">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
    </div><!--icon-->
      <div class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--withShadow m-2 dfx-border dfx-border--a-1" data-icon="fa-envelope">
      <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-envelope"></use>
    </svg>
    </div><!--icon-->
  </div><!--dfx-articleSocials (social icons) -->
    </div>

    <div class="dfx-articleBody__content">
                
<h2 class="article-subheader">NOTICIAS SOBRE EL PETRÓLEO:</h2><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:16px;">La alianza OPEP+ parece desintegrarse tras la falta de acuerdo para reducir los suministros. </span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;">Arabia Saudita lanza una guerra de precios, indicando que aumentará la producción y ofrecerá descuentos sin precedentes sobre el precio de crudo. </span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;">La posibilidad de que la oferta supere a la demanda de manera prolongada plantea grandes riesgos para el mercado petrolero. </span></li></ul><p class="gsstx"><span class="gsstx" style="font-weight:bold;">Lo más leído: </span><a href="https://www.dailyfx.com/espanol/precio-del-petroleo/Que-es-el-petroleo.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">¿Qué es el petróleo? El petróleo como materia prima y activo financiero</span></a></p><p class="gsstx"><span class="gsstx">Los precios del petróleo se derrumban y caen más de 20% en la sesión asiática del lunes, ampliando las </span><a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/06/Precio-del-petroleo-se-desmorona-tras-el-fracaso-de-las-negociaciones-entre-OPEP-y-Rusia-DAC.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;">fuertes pérdidas</span></a><span class="gsstx"> del viernes pasado ocurridas después de que las negociaciones de la OPEP+ para recortar los suministros colapsaran abruptamente.  </span></p><p class="gsstx"><span class="gsstx">En el momento de esta redacción, la cotización de la mezcla West Texas Intermediate se desploma 22.5% hasta los 32.11 $ por barril, mientras que el referencial <a href="https://www.dailyfx.com/espanol/precio-del-petroleo" title="Brent">Brent</a> se hunde 22% hasta los 35.3 $. Más temprano, sin embargo, WTI llegó hasta los 30.10 $, mientras que Brent alcanzó los 31.29 $ en su punto más bajo. </span></p><p class="gsstx"><span class="gsstx">Arabia Saudita, líder de facto de la OPEP, y Rusia, un aliado clave del cartel, no lograron zanjar sus diferencias el viernes pasado para reducir el bombeo hasta finales de 2020 y restaurar el equilibrio entre la oferta y la demanda. </span></p><p class="gsstx"><span class="gsstx">Como resultado, el imperio islámico ha dicho que empezará a producir más de 10 millones de barriles de crudo por día a partir de abril y ofrecer descuentos sin precedentes a diversos países, incentivando así a las refinerías a comprar crudo saudí a expensas de otros proveedores. </span></p><p class="gsstx"><span class="gsstx">La estrategia de Riad puede ser vista como una </span><span class="gsstx" style="font-weight:bold;">“guerra de precios”</span><span class="gsstx"> para ganar cuota de mercado e infligir dolor económico a los competidores, incluyendo Moscú. Esta situación podría inundar el mercado con petróleo, agravando el exceso de sobreoferta en el peor momento cuando la economía global atraviesa una fuerte desaceleración por el </span><a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/06/Precio-del-oro-podria-superar-los-1700--por-busqueda-de-refugio-ante-miedo-al-COVID-19.html" class="gsstx"><span class="gsstx" style="font-weight:bold;">brote del coronavirus</span></a><span class="gsstx" style="font-weight:bold;">. </span></p><p class="gsstx"><span class="gsstx">Si Arabia Saudita y Rusia no reanudan las conversaciones en los próximos días para frenar el crecimiento de la producción, es posible que los precios del petróleo sigan cayendo y lleguen a mínimos no vistos desde el 2016 en un horizonte de corto plazo. </span></p><p class="gsstx"><span class="gsstx" style="font-weight:bold;">Solicita a continuación el prónostrico de trading del pétroleo WTI y Brent. </span></p><a href="https://www.dailyfx.com/espanol/guias-trading-gratis#forecastschoices=OIL"
   class="dfx-inHouseGuideBannerComponent dfx-inHouseGuideBannerComponent--tradingForecasts dfx-inHouseGuideBannerComponent--3colArticle my-4 "
   role="button" aria-label="Descargar mi guía" tabindex="0"
   data-guide-key="Oil Trading"
   data-image-url="https://a.c-dn.net/b/4hW9Dj/OIL_TRADING.png"
   data-guide-title="Pronóstico del petróleo"
   data-guide-description="Sepa cómo la OPEP y la oferta y la demanda afectan al precio del petróleo."
   data-source-type="DFX_ES_Guides">
    <div class="dfx-inHouseGuideBannerComponent__image p-1 ml-md-0 ml-lg-2">
        <div class="position-relative">
        <div class="dfx-bookCover3D__transforms3d">
            <img class="dfx-bookCover3D__img dfx-bookCover3D__imgHook w-100 dfx-lazyload"
                 src="https://a.c-dn.net/b/1eNur9/OIL_TRADING.png"
                 data-src="https://a.c-dn.net/b/4hW9Dj/OIL_TRADING.png"
                 alt="Pronóstico del petróleo"/>
            <div class="dfx-bookCover3D__imageWrap w-100">
                <img class="dfx-bookCover3D__mirrorImage dfx-bookCover3D__imgHook w-100 m-0 dfx-lazyload"
                     src="https://a.c-dn.net/b/1eNur9/OIL_TRADING.png"
                     data-src="https://a.c-dn.net/b/4hW9Dj/OIL_TRADING.png"
                     alt="Pronóstico del petróleo"/>
            </div>
        </div>
    </div>
    </div>
    <div class="dfx-inHouseGuideBannerComponent__textAndButtonWrapper mr-md-1 mr-lg-3">
        <div class="dfx-inHouseGuideBannerComponent__textWrapper">
            <div class="dfx-inHouseGuideBannerComponent__freeTradingGuideText text-uppercase dfx-text-spaced font-weight-bold mb-1 d-block dfx-font-size-2">
                                    Recomendado por                    Diego Colman
                            </div>
            <div class="dfx-inHouseGuideBannerComponent__title text-white text-left font-weight-bold d-block mr-md-2 dfx-font-size-4">
                Previsión técnica y fundamental del petróleo
            </div>
        </div>
        <div class="dfx-inHouseGuideBannerComponent__buttonWrapper">
            <div class="dfx-inHouseGuideBannerComponent__button dfx-buttonRipple dfx-btn dfx-btn--light dfx-btn--arrow font-weight-bold dfx-font-size-3">Descargar mi guía</div>
        </div>
    </div>
</a>

<h2 class="article-subheader">GRÁFICO SEMANAL DEL PRECIO DE PETRÓLEO (WTI)</h2><a data-popup="true" href="https://a.c-dn.net/b/2op3vp/Petroleo-cae-mas-de-20-por-guerra-de-precios-lanzada-por-Arabia-Saudita_body_GrficosemanaldelpreciodelpetreloWTI8demarzo.png.full.png"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="679" data-image-original-height="308" alt="Gráfico semanal del petróleo" style="padding-top: 45%;" data-src="https://a.c-dn.net/b/4DkUUC/Petroleo-cae-mas-de-20-por-guerra-de-precios-lanzada-por-Arabia-Saudita_body_GrficosemanaldelpreciodelpetreloWTI8demarzo.png"/></a><p class="gsstx"><span class="gsstx" style="font-weight:bold;">HERRAMIENTAS DE FORMACIÓN</span><span class="gsstx" style="font-weight:bold;"> PARA TRADERS</span></p><ul class="gsstx"><li class="gsstx"><span class="gsstx">Descarga una de nuestras </span><a href="https://www.dailyfx.com/espanol/guias-trading-gratis?ref-author=Colman" class="gsstx"><span class="gsstx" style="text-decoration:underline;">guías avanzadas de trading</span></a><span class="gsstx"> que te mostrarán como operar más eficientemente en los mercados financieros. </span></li><li class="gsstx"><span class="gsstx">¿Qué distingue al éxito del fracaso en el trading</span><span class="gsstx">?</span><span class="gsstx"> Reclama, sin costo alguno,</span><span class="gsstx">una guía completa</span><span class="gsstx"> sobre </span><a href="https://www.dailyfx.com/espanol/guias-trading-gratis-caracteristicas-de-los-traders-exitosos.html?ref-author=Colman" class="gsstx"><span class="gsstx" style="text-decoration:underline;">las características de los </span><span class="gsstx" style="text-decoration:underline;">operadores financieros exitosos</span></a><span class="gsstx">.</span></li><li class="gsstx"><span class="gsstx">Los datos del posicionamiento de los clientes de IG proporcionan información valiosa sobre </span><a href="https://www.dailyfx.com/espanol/sentimiento?ref-author=Colman" class="gsstx"><span class="gsstx" style="text-decoration:underline;">el sentimiento del mercado</span></a><span class="gsstx">. Obtén aquí </span><span class="gsstx">tu guía gratuita sobre cómo utilizar este poderoso </span><span class="gsstx">indicador de trading. </span></li></ul><p class="gsstx"><span class="gsstx" style="font-weight:bold;">---Escrito por Diego Colman, Analista de Mercados de DailyFX en Español.</span></p><p class="gsstx"><span class="gsstx" style="font-weight:bold;">Sígueme en Twitter: </span><a href="https://twitter.com/DColmanFX" class="gsstx" rel="nofollow"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">@DColmanFX</span></a></p>

    </div><!--dfx-articleBody__content-->
</div><!--dfx-articleBodycol-md-8-->

<div class="modal fade" tabindex="-1" id="imgModal" role="dialog">
    <div class="modal-dialog dfx-modal-dialog modal-dialog-centered" role="document">
        <div class="modal-body dfx-img-modal"></div>
    </div>
</div>                        <p class="dfx-font-size-2 text-muted p-0"><a href="https://www.dailyfx.com/espanol"><span>DailyFX</span></a> Proporciona noticias de forex y análisis técnico sobre las tendencias que impactan al mercado de divisas</p>                                                <aside class="dfx-authorBar   dfx-authorBar--alignIconsEnd px-4 py-3 mb-3">
            <div class="dfx-authorBar__photoAndInfo mr-1">
                <a href="https://www.dailyfx.com/espanol/autores/Diego_Colman">
                    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2WOWkt/Diego_Colman.png" alt="" class="dfx-lazyload dfx-authorImage dfx-authorImage--small dfx-border dfx-border--a-1 dfx-rounded-3 mr-2" />                </a>
                <div class="dfx-authorBar__infoAndSocials">
                    <div class="dfx-authorBar__description mr-md-1 mr-lg-5">
                        <a href="https://www.dailyfx.com/espanol/autores/Diego_Colman" class="dfx-authorBar__name font-weight-bold d-block dfx-font-size-3">
        Diego Colman<span class="d-none">,</span>
    </a>
                        <span class="dfx-authorBar__title d-block text-muted dfx-font-size-3">Analista de Mercados</span>
                    </div>
                    <div class="dfx-socialShare dfx-authorBar__socials ">
                            <a href="https://twitter.com/DColmanFX" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 m-1 dfx-border dfx-border--a-1 dfx-buttonRipple dfx-authorBar__socialIcon">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
            </a>
                        </div>
                </div>
            </div>
                    </aside>
                            <div class="dfx-widget  pt-4 "  data-swiftype-index="false" >
                        <h2 class="dfx-widget__heading font-weight-bold h5 text-black text-uppercase">
                <span class="dfx-widgetTitle">Artículos relacionados</span>
            </h2>
                <div class="dfx-widget__content ">
        <div class="dfx-articleList jsdfx-articleList  jsdfx-relatedWidgetArticleList">
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/06/Precio-del-petroleo-se-desmorona-tras-el-fracaso-de-las-negociaciones-entre-OPEP-y-Rusia-DAC.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/33ZDjU/headline_PETROLEOCRUDOBARRILESOPEP.jpg" alt="Precio del petróleo se desmorona tras el fracaso de las negociaciones entre OPEP y Rusia" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del petróleo se desmorona tras el fracaso de las negociaciones entre OPEP y Rusia</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-06T18:40:00+00:00">
                    2020-03-06 18:40:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/06/Precio-del-oro-podria-superar-los-1700--por-busqueda-de-refugio-ante-miedo-al-COVID-19.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/10ralC/headline_Precio_oro_tendencia.jpg" alt="Precio del oro podría superar los 1700 $ por búsqueda de refugio ante miedo al COVID-19" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del oro podría superar los 1700 $ por búsqueda de refugio ante miedo al COVID-19</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-06T16:10:00+00:00">
                    2020-03-06 16:10:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/03/Precio-del-oro-vuela-tras-rebaja-de-tasas-del-FOMC-Fed-busca-calmar-el-panico-por-coronavirus.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0oIKdD/headline_precio_oro_mercados.jpg" alt="Precio del oro vuela tras rebaja de tasas del FOMC, Fed busca calmar el pánico por coronavirus" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del oro vuela tras rebaja de tasas del FOMC, Fed busca calmar el pánico por coronavirus</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-03T16:00:00+00:00">
                    2020-03-03 16:00:00
                </span>
                                </div>
            </div>
</a>
            <a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2020/03/02/Precio-del-oro-corta-en-seco-las-caidas-y-retoma-el-vuelo-alcista-Que-explica-la-volatilidad.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1BX2sa/headline_Cotizacion_oro_XAUUSD.jpg" alt="Precio del oro corta en seco las caídas y retoma el vuelo alcista. ¿Qué explica la volatilidad?" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark">
                <span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del oro corta en seco las caídas y retoma el vuelo alcista. ¿Qué explica la volatilidad?</span>
        <div class="d-flex dfx-font-size-3 text-muted">
                            <span class="jsdfx-articleListItem__date text-nowrap" data-time="2020-03-02T19:00:00+00:00">
                    2020-03-02 19:00:00
                </span>
                                </div>
            </div>
</a>
    </div>
    </div>
    </div>
                                            </div>
                    <div class="col-12 col-lg-5 col-xl-4" data-swiftype-index="false">
                        <div class="mb-4 pt-4 dfx-article__sidebar">
                                                        <div class="d-flex flex-column justify-content-around p-2 dfx-border--a-1">
                                <div class="dfx-ad d-flex justify-content-center mx-auto p-2 ">
    <div class="d-inline-flex flex-column text-center">
                    <span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Anuncio</span>
                            <div id="dfx-ad-sb-1" class="dfx-loading--verticalCenter position-relative"></div>
                        </div>
</div>
                            </div>
                            <div class="dfx-articlePricePanel my-4 mt-lg-0 mb-lg-1 ">
    <h3 class="font-weight-bold text-muted text-uppercase dfx-text-spaced dfx-font-size-3 my-2">
        Cotizaciones    </h3>
            <div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 dfx-border--b-1">
            <div class="dfx-singleInstrument p-2"
     data-collapse-trigger="UKOIL" data-slug="precio-del-petroleo">
    <div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
        <div class="dfx-singleInstrument__name">
            <span class="dfx-font-size-3 font-weight-bold mr-1">
                                    <a href="https://www.dailyfx.com/espanol/precio-del-petroleo"
                       class="dfx-singleInstrument__link text-dark">Petróleo - Brent</a>
                            </span>

            <span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
                  data-stream-type="price"
                  data-symbol="LCO"
                  data-market-id="LCO"
                  data-type="change"
                  data-value="---">
            </span>
        </div>
        <div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
                    </div>
    </div>
    <svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
    data-stream-type="price"
    data-symbol="LCO"
    data-market-id="LCO"
    data-unscaling-factor="100"
    data-unscaled-decimals="3"
    data-value="36.656,37.164,36.838,36.693,37.059,36.377,35.795,35.063,35.487,35.527,35.808,35.643,36.121,37.181,36.608,36.308,36.096,34.155,34.08,33.98,33.828,33.48,32.583,32.579,31.53,32.496,33.562,34.06,34.419,34.288,35.44,36.133,35.975,35.902,37.167,36.134,35.89,37.37,45.583,45.553,45.642,45.274,45.332,45.336,46.056,46.223,46.388,46.193"
    data-type="spark"
    data-change-scale="0">
</svg>
    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
             data-stream-type="price"
             data-symbol="LCO"
             data-market-id="LCO"
             data-type="bid"
             data-change-scale="0"
             data-unscaling-factor="100"
             data-unscaled-decimals="3"
             data-value="---">
        </div>
        <div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
             data-stream-type="price"
             data-symbol="LCO"
             data-market-id="LCO"
             data-type="ask"
             data-change-scale="0"
             data-unscaling-factor="100"
             data-unscaled-decimals="3"
             data-value="---">
        </div>
    </div>
    </div>
        </div>
    </div>
                        </div>
                    </div><!--col-md-8 sidebar-->
                </div><!--row-->
            </section><!--dfx-container-->
        </article><!--dfx-article-->
    </main>
            <div id="footer" class="dfx-footer pt-4 w-100 dfx-font-size-3" data-swiftype-index="false">
    <div class="container">
        <div class="row">
            <div class="col-2 d-none d-lg-block">
                <a href="https://www.dailyfx.com/espanol" class="dfx-logo w-100">
                    <svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="M724.363 108.787v51.96c0 9.72-1.592 17.94-4.212 24.408-1.164 1.974-2.682 3.805-4.32 5.458-5.74 5.794-12.365 8.693-20.164 8.693-18.398 0-27.447-12.85-27.447-38.56v-51.96h-34.677v56.64c0 20.36 4.917 36.073 15.44 47.14 8.194 8.624 17.584 13.873 29.143 15.777v37.16h34.58l.097-10.662v-27.33c9.908-2.292 22.317-6.94 29.924-14.945 10.522-11.067 16.3-26.78 16.3-47.138v-56.642H724.36M428.067 296.27h4.956V77.865h-4.956z"/><path d="M413 265.717h37.997V109H413z"/><path d="M428 297.328h8V77h-8zM135.948 222.1c8.475-8.033 12.714-19.55 12.714-34.873s-4.24-26.617-12.714-34.873-21.487-11.9-39.026-11.9H77.04v93.363h22.534c15.772 0 27.895-3.695 36.373-11.73zm25.318-92.645c14.74 13.613 22.113 32.67 22.113 56.915s-7.186 43.622-21.56 57.754-36.302 21.382-65.783 21.382H44v-156.72h53.806c27.563 0 48.72 7.056 63.46 20.667zm98.207 46.8v22.035h62.778v-20.92c0-12.496-2.4-22.204-8-29.12s-13.1-10.375-22.9-10.375-17.753 3.313-23.28 9.928c-5.528 6.622-8.577 16.105-8.577 28.452zm-33.04 90.4V177.37c0-23.057 5.478-40.575 17.125-52.55s27.688-17.964 48.473-17.964 36.472 5.914 48.047 17.74 16.867 28.974 16.867 51.435v90.614H322.25v-36.678h-62.778v36.678h-33.04zm280.367-1.14V108.787h34.693v125.04h66.082v31.677H506.8"/></g><path d="M814.055 108.787H952v39.864h-94.732v23.254h93.07v43.186h-93.07v51.25l-43.2.055v-157.6m228.827 75.634l-60.27-75.633h53.28l33.7 42.03 33.6-42.03h53.396l-60.265 75.577 65.758 82.217h-53.712l-38.628-48.325-38.164 48.325H977.29l65.6-82.16" fill="#ff7501"/></svg>
                </a>
            </div>
            <div class="col-12 col-lg-10">
                <div class="dfx-border dfx-border--grey dfx-border--y-1 dfx-border--y-lg-0 dfx-footer__subLinksBlock">
                    <div class="container p-lg-0">
                        <div class="row pb-2 pt-2 pt-lg-0">
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol/noticias-trading" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Noticias del mercado">
                                            Noticias del mercado                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/noticias-trading" title="Noticias">
                                                    Noticias                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" title="Últimas noticias">
                                                    Últimas noticias                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/pronostico" title="Pronósticos">
                                                    Pronósticos                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/perspectivas-de-mercado" title="Visión de mercados">
                                                    Visión de mercados                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol/analisis-tecnico" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Estrategias de trading">
                                            Estrategias de trading                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/analisis-tecnico" title="Análisis técnico">
                                                    Análisis técnico                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/sentimiento" title="Sentimiento">
                                                    Sentimiento                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/ideas-de-trading-de-analistas" title="Ideas de trading">
                                                    Ideas de trading                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/soporte-y-resistencia" title="Soporte y resistencia">
                                                    Soporte y resistencia                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/puntos-pivote" title="Puntos pivote">
                                                    Puntos pivote                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Mercados">
                                            Mercados                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" title="Cotizaciones">
                                                    Cotizaciones                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/grafico" title="Gráficos">
                                                    Gráficos                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol/calendarios-economicos" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Calendarios">
                                            Calendarios                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/calendarios-economicos" title="Calendario económico">
                                                    Calendario económico                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/banco-central" title="Calendario bancario">
                                                    Calendario bancario                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol/educacion-forex" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Educación">
                                            Educación                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/educacion-forex" title="Universidad de Forex">
                                                    Universidad de Forex                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/guias-trading-gratis" title="Guías de trading gratuitas">
                                                    Guías de trading gratuitas                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/calendario-webinars" title="Webinarios en vivo">
                                                    Webinarios en vivo                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/research" title="Investigaciones">
                                                    Investigaciones                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                            <div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
                                                                            <a href="https://www.dailyfx.com/espanol" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="DailyFX">
                                            DailyFX                                        </a>
                                                                        <ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" title="Acerca de nosotros">
                                                    Acerca de nosotros                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/autores" title="Analistas">
                                                    Analistas                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/contacto" title="Contáctenos">
                                                    Contáctenos                                                </a>
                                            </li>
                                                                                    <li class="">
                                                <a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/archivo" title="Archivo">
                                                    Archivo                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                        <div class="col-lg-12 d-flex d-lg-block dfx-footer__gdprLinksList">
                                                                    <a href="https://www.dailyfx.com/espanol/cookies" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Cookies                                    </a>
                                                                    <a href="https://www.dailyfx.com/espanol/advertencia-de-riesgo" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Aviso de riesgos                                    </a>
                                                                    <a href="https://www.dailyfx.com/espanol/politica-de-privacidad" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        Política de privacidad                                    </a>
                                                                    <a href="https://www.dailyfx.com/espanol/terminos-y-condiciones-de-la-web" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
                                        T y C                                    </a>
                                                            </div>
                        </div>
                    </div>
                </div>
                <div class="dfx-border dfx-border--grey dfx-border--t-lg-1 pt-3 pb-3">
                    <div class="row">
                        <div class="col-12 mb-4 mb-md-0">
                            <div class="dfx-socialShare dfx-footer__icons ">
                            <a href="https://www.dailyfx.com/espanol/rss" target="_self"  class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-rss"></use>
    </svg>
            </a>
                                <a href="https://www.facebook.com/DailyFXespanol" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
    </svg>
            </a>
                                <a href="https://twitter.com/DailyFXEspanol" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
    </svg>
            </a>
                                <a href="https://www.youtube.com/channel/UCtpPRiYZojv8zp2Bxhek95w" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-youtube"></use>
    </svg>
            </a>
                                <a href="https://www.linkedin.com/company/dailyfx-com" target="_blank" rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
                <svg role="img" class="dfx-icon jsdfx-iconCritical dfx-socialShare__svgElement">
        <use xlink:href="/images/svg/svg-symbols.svg#fa-linkedin-in"></use>
    </svg>
            </a>
            </div>
                        </div>
                        <div class="col-12 dfx-footer__disclaimerBlock">
                            <p class="dfx-footer__disclaimer mb-0 w-100">
                                <span class="dfx-footer__disclaimerItem d-block d-lg-inline">DailyFX es el sitio web de noticias, análisis y educación del Grupo IG.</span>
                                <span class="dfx-footer__disclaimerItem d-block d-lg-inline">Las rentabilidades pasadas no son un indicativo de rentabilidades futuras.</span>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        </div>
                <script>
                DfxScriptsLoader.add("DfxSearchLogoBar", 5, ["dfx-search--logoBar", "https://www.dailyfx.com/espanol/buscar"]);
            window.runStacked = function() {
                    DfxThirdPartyManagerInstance
        .addSitecatConfig('DFX_SYMBOL', "LCO")
        .addSitecatConfig('DFX_ARTICLE_TAGS', "Oil")
        .addSitecatConfig('DFX_AUTHORS', "Diego Colman")
        .addGptAssetClasses("commodities".split([',']))
        .addGptInstrumentPairs("LCO".split([',']));
    DfxCookieNoticeWidgetFactory.create();
    DfxMenuWidgetFactory.create();
                DfxFontsInstance.init();
                    DfxCountryProviderInstance.setCountryListEndpoint("https://www.dailyfx.com/espanol/country/list");
    let inHouseGuideBannerComponent = new DfxInHouseBannerComponent("https://www.dailyfx.com/espanol/guias-trading-gratis/register-modal-template");
    inHouseGuideBannerComponent.init();
                DfxGoogleAdProviderFactory
                    .create(window.DfxThirdPartyManagerInstance)
                    .createNewAd('SB', 'BLOCK', 'dfx-ad-sb-1');
                DfxRatesPanelWidgetFactory.create();
    DfxBreakingNewsWidgetFactory.create();
        DfxDropdownFactory.create("dfx-langSwitcherDropdown");
            DfxLightstreamerLazyLoader.import("/butler/scripts/lightstreamer-web-worker.js");
                DfxThirdPartyManagerInstance.createSitecat();
                    DfxThirdPartyManagerInstance.createVisitorAPI('https://a.c-dn.net/b/2xFmWa/visitor-tracking-api-system.js');
                    DfxLazyLoadInstance.init();
                DfxStylesManagerInstance.init();
                            DfxArticleBlockFactory.createList('jsdfx-relatedWidgetArticleList', '1');
        const realTimeNewsWidget = DfxRealTimeNewsWidgetFactory.create("https://www.dailyfx.com/espanol/noticias-en-tiempo-real");
    realTimeNewsWidget.init();
    DfxArticlePageBuilder.create();
    const linksFinder = DfxWebinarLinksFinderFactory.create("https://www.dailyfx.com/espanol/calendario-webinars");
    linksFinder.init();
    DfxArticlePageBuilder.loadGoogleAd();
    DfxCountryProviderInstance.setCountryListEndpoint("https://www.dailyfx.com/espanol/country/list");
            DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
                DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
                DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
                DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
                DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
                DfxArticleBlockFactory.createList('jsdfx-ratesPanelArticleList', '1');
        const articleCardComponent = new DfxArticleCardComponent();
    articleCardComponent.formatArticlesDates();
    DfxEconomicCalendarWidgetFactory.create('.dfx-menuEconomicCalendarWidget');
            DfxThirdPartyManagerInstance.createFacebookPixel();
                DfxThirdPartyManagerInstance.createGPT();
                DfxThirdPartyManagerInstance.createGTM();
              DfxThirdPartyManagerInstance.createTracking('https://a.c-dn.net/b/1UKtqs/tracking-system.js', 'https://a.c-dn.net/b/2xFmWa/visitor-tracking-api-system.js');
                    window.DfxScriptsLoader.initializeObjects();
                DfxButtonRippleInstance.init();
            }
        </script>
        <noscript>
                        <img alt="pixel" height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=333929947515719&ev=PageView&noscript=1"/>
            </noscript>
    </body>
</html>
