<!DOCTYPE html>
<html lang="es">
<head>
<title>Análisis BTC/USD: ¿Está jugando Elon Musk a dos bandas con el bitcoin?</title>
<meta charset="UTF-8">
<meta name="description" content="Elon Musk sigue desconcertando a los inversores en bitcoin y es difícil anticipar sus próximos movimientos y declaraciones."/>
<meta property="og:title" content="Análisis BTC/USD: ¿Está jugando Elon Musk a dos bandas con el bitcoin?"/>
<meta property="og:description" content="Elon Musk sigue desconcertando a los inversores en bitcoin y es difícil anticipar sus próximos movimientos y declaraciones."/>
<meta property="og:image" content="https://a.c-dn.net/b/2oVo47/headline_shutterstock_365875643.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="395" />
<meta property="og:url" content="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/18/Analisis-BTCUSD-Esta-jugando-Elon-Musk-a-dos-bandas-con-el-bitcoin.html" />
<meta property="og:site_name" content="DailyFX" />
<meta property="og:type" content="article" />
<meta name="turbo-cache-control" content="no-cache" />
<meta name="author" content="Ismael de la Cruz"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="google-site-verification" content="0-rnf9_wDUYCh3WOzuYTjV0rAOyPuglxX7Tku55MZoQ"/>
<meta name="facebook-domain-verification" content="13dnp6qxkvxlyetvald1fkv70d30go" />
<meta name="msvalidate.01" content="BF031EF4E17AE7437FD8C985581BF048"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1,  minimum-scale=1, user-scalable=0, shrink-to-fit=no"/>
<link rel="canonical" href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/18/Analisis-BTCUSD-Esta-jugando-Elon-Musk-a-dos-bandas-con-el-bitcoin.html"/>
<link rel="icon" type="image/x-icon" href="https://a.c-dn.net/b/1VwiAx/favicon.gif"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://a.c-dn.net/b/3SYEED/touch-icon-iphone.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://a.c-dn.net/b/1ztAmA/touch-icon-ipad.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://a.c-dn.net/b/2Aur0e/touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://a.c-dn.net/b/2ejr9A/touch-icon-ipad-retina.png"/>
<link rel="apple-touch-icon" sizes="167x167" href="https://a.c-dn.net/b/05CBNA/touch-icon-ipad-pro.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://a.c-dn.net/b/22qJu9/touch-icon-iphone-6-plus.png"/>
<link rel="icon" sizes="192x192" href="https://a.c-dn.net/b/390g5P/icon-hd.png"/>
<link rel="icon" sizes="128x128" href="https://a.c-dn.net/b/267yYn/icon.png"/>
<link rel="amphtml" href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/18/Analisis-BTCUSD-Esta-jugando-Elon-Musk-a-dos-bandas-con-el-bitcoin.html/amp"/>
<meta class="swiftype" name="publication_date" data-type="date" content="2021-05-18T07:10"/>
<meta class="swiftype" name="author" data-type="string" content="Ismael de la Cruz"/>
<meta class="swiftype" name="asset_type" data-type="enum" content="News"/>
<script type="application/ld+json" id="dfx-jsonLd">
[{
"@context": "http://schema.org",
"@graph": [
{
"@type": "WebSite",
"url": "https://www.dailyfx.com/espanol",
"image":"https://a.c-dn.net/b/0WIajT/DailyFXOrganization.png",
"copyrightYear":"2021",
"isFamilyFriendly":"True",
"potentialAction": [{
"@type": "SearchAction",
"target": "https://www.dailyfx.com/espanol/buscar#q={search_term_string}",
"query-input": "required name=search_term_string"
}]
}
]
}
,{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/18/Analisis-BTCUSD-Esta-jugando-Elon-Musk-a-dos-bandas-con-el-bitcoin.html",
"headline": "Análisis BTC/USD: ¿Está jugando Elon Musk a dos bandas con el bitcoin?",
"datePublished": "2021-05-18T07:10:00+00:00",
"dateModified": "2021-05-18T07:52:51+00:00",
"description": "Elon Musk sigue desconcertando a los inversores en bitcoin y es difícil anticipar sus próximos movimientos y declaraciones.",
"speakable": {
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"author": [
{
"@type": "Person",
"name": "Ismael de la Cruz"
}                        ],
"publisher": {
"@type": "Organization",
"name": "DailyFX",
"logo": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/0uJbUP/DailyFXOrganization.png",
"width": 415,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/2oVo47/headline_shutterstock_365875643.jpg",
"height": 395,
"width": 700
}
}
]
</script>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin id="dfx-preload-fonts-gstatic" data-turbo-permanent>
<link rel="preconnect" href="https://dfx.dailyfx.com" crossorigin id="dfx-preload-dfx" data-turbo-permanent>
<link rel="preconnect" href="https://a.c-dn.net" crossorigin id="dfx-preload-a-cdn" data-turbo-permanent>
<link rel="preconnect" href="https://b.c-dn.net" crossorigin id="dfx-preload-b-cdn" data-turbo-permanent>
<link rel="preconnect" href="https://media-akam.licdn.com" crossorigin id="dfx-preload-media-akan" data-turbo-permanent>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin id="dfx-preload-gtm" data-turbo-permanent>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin id="dfx-preload-gts" data-turbo-permanent>
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin id="dfx-preload-doubleclick" data-turbo-permanent>
<link rel="preconnect" href="https://www.googleadservices.com" crossorigin id="dfx-preload-google-ad-services" data-turbo-permanent>
<link rel="preconnect" href="https://adservice.google.com" crossorigin id="dfx-preload-adservice" data-turbo-permanent>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin id="dfx-preload-stats-doubleclick" data-turbo-permanent>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin id="dfx-preload-twemoji" data-turbo-permanent>
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Cantata+One&family=Roboto:ital,wght@0,300;0,400;0,700;1,400;1,700&display=swap" as="style" id="dfx-preload-fonts-googleapis" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/2qiCvm/app-system.js" as="script" crossorigin id="dfx-preload-app-js" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/3TF0xf/app.css" as="style" id="dfx-preload-app-css" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/2oVo47/headline_shutterstock_365875643.jpg" as="image">
<link rel="preload" media="(min-width: 576px)" href="https://a.c-dn.net/b/3h8Y4i/app-576.css" as="style" id="dfx-preload-app-576-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 768px)" href="https://a.c-dn.net/b/2hU5S9/app-768.css" as="style" id="dfx-preload-app-768-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 992px)" href="https://a.c-dn.net/b/1wKxZy/app-992.css" as="style" id="dfx-preload-app-992-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 1200px)" href="https://a.c-dn.net/b/08aQME/app-1200.css" as="style" id="dfx-preload-app-1200-css" data-turbo-permanent>
<style id="25fb3192d47b6dcdebcf0550975ca6ae" data-turbo-permanent>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</style>        <style class="jsdfx-icon-stylesheet">
.jsdfx-iconCritical {
max-height: 1rem;
max-width: 1rem;
}
</style>
<style data-turbo-permanent id="dfx-style-placeholder"></style>
<link href="https://fonts.googleapis.com/css2?family=Cantata+One&family=Roboto:ital,wght@0,300;0,400;0,700;1,400;1,700&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
<style id="e0cb00d341d072b03be102c226315f12" data-turbo-permanent>.dfx-articleHeadWrapper{overflow:hidden;z-index:1;left:0;right:0;-webkit-transition:left .15s ease-out .15s,right .15s ease-out .15s;transition:left .15s ease-out .15s,right .15s ease-out .15s;pointer-events:none}.dfx-articleHeadWrapper__headlineImage{position:absolute;top:-50%;left:0;width:100%;-webkit-filter:blur(5px);filter:blur(5px)}.dfx-articleHeadWrapper__headlineImageWrapper{position:absolute;top:0;left:0;right:0;bottom:0;-webkit-transform:scale(1.4);transform:scale(1.4);-webkit-transform-origin:50% 50%;transform-origin:50% 50%;z-index:-1;background-color:#17a2b8}.dfx-articleHeadWrapper__canvas,.dfx-articleHeadWrapper__ieImagePlaceholder{display:none}.dfx-articleHeadWrapper__svg{position:absolute;top:0;left:0;right:0;bottom:0;width:100%;height:100%;z-index:-1}.dfx-articleHeadWrapper__svgImage{width:100%;min-height:100%;-webkit-transform:scale(1.5);transform:scale(1.5)}.dfx-articleHeadWrapper--fixed{position:fixed}.dfx-articleHeadWrapper--noBlur .dfx-articleHeadWrapper__headlineImage{-webkit-filter:none;filter:none}.dfx-articleHead{position:relative;overflow:hidden;-webkit-box-shadow:0 3px 6px rgba(0,0,0,.1);box-shadow:0 3px 6px rgba(0,0,0,.1);pointer-events:all}.dfx-articleHead:after{position:absolute;top:0;left:0;display:block;content:'';background-color:#000;width:110%;height:100%;opacity:.5;z-index:-1}.dfx-articleHead__header{color:#fff;text-shadow:0 1px 3px rgba(0,0,0,.5);font-size:1.5rem;padding-bottom:.75rem;-webkit-transition:font-size .3s ease-in;transition:font-size .3s ease-in}.dfx-articleHead__header--paddedY{padding-bottom:.5rem;padding-top:.5rem}@media (min-width:992px){.dfx-fonts-loading .dfx-articleHead__header{letter-spacing:2.25px}}.dfx-articleHead__authorInfo{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;color:#fff}.dfx-articleHead__displayDate{color:rgba(255,255,255,.6)}.dfx-articleHead__authorName,.dfx-articleHead__authorName:hover{color:#fff}.dfx-articleHead__authorTitle{color:rgba(255,255,255,.6)}.dfx-articleHead__authorImage{-ms-flex-item-align:center;align-self:center;width:2rem;height:2rem}.dfx-articleHead__followAuthor{border:none;background-color:transparent;color:#fff;cursor:pointer;position:relative;top:4px}.dfx-articleHead--noDarken::after,.dfx-articleHead__socialIcon[data-icon=fa-comment-alt]:not(:lang(en)),.dfx-articleHead__socialsWrapper{display:none}@media (min-width:768px){.dfx-articleHead__header{font-size:2rem}.dfx-articleHead__socialsWrapper{display:block;margin-left:auto}.dfx-articleHead--sticky .dfx-articleHead__authorImage,.dfx-articleHead--sticky .dfx-articleHead__displayDate{display:none}.dfx-articleHead--sticky .dfx-articleHead__header{font-size:1rem;padding-bottom:0;padding-top:0}}.modal{display:none}.modal.is-open{display:block}</style>    <style id="8d1b9cf00e6ce1eb64cfd508f1ee217f" data-turbo-permanent>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</style>        <noscript class="jsdfx-deferred-print">
<link data-turbo-permanent id="styles-noscript-print" class="jsdfx-deferred-print" media="print" href="https://a.c-dn.net/b/31EztB/print.css" rel="stylesheet" onload="document.dispatchEvent(new CustomEvent('printStylesLoaded'))"/>
</noscript>
<noscript data-turbo-permanent id="app-system-noscript" class='jsdfx-script' data-src="app-system.js"></noscript>
<noscript data-turbo-permanent id="app-system-polyfilled-noscript" class='jsdfx-script-polyfilled' data-src="app-polyfilled-system.js"></noscript>
<script data-turbo-eval="false">
window.LANG = document.documentElement.lang;
window.DOMAINS = {
'de': 'www.dailyfx.com/deutsch',  'es': 'www.dailyfx.com/espanol',  'fr': 'www.dailyfx.com/francais',  'en': 'www.dailyfx.com/',  'zh-tw': 'www.dailyfxasia.com/cn',  'zh-cn': 'www.dailyfxasia.com/'     };
window.DFX_ENDPOINTS = {
lightStreamerUrl: "dfx.dailyfx.com",
marketDataUrl: "https://www.marketdatasystems.com/identity.php",
swiftypeUrl: "//search-api.swiftype.com",
domain: "dailyfx.com",
twitter: "https://twitter.com/",
igDomain: "https://www.ig.com",
geoJs: "https://a.c-dn.net/geo.js",
rtnUrl: "https://www.dailyfx.com/espanol/noticias-en-tiempo-real/update-data",
calendarNewsUrl: "https://www.dailyfx.com/espanol/instrument/relatedArticles/@symbol@",
calendarHistoricalDataUrl: "https://www.dailyfx.com/espanol/calendarios-economicos/historical/@ticker@/@limit@",
economicCalendarLatest: "https://www.dailyfx.com/espanol/calendarios-economicos/latest",
pivotPointsUrl: "https://www.dailyfx.com/espanol/puntos-pivote/@type@/@timePeriod@",
prospectSourceUrl: "https://www.ig.com/lc/prospectsource",
webinarRegisterApiUrl: "https://marketing-api.ig.com/v1/webinarRegistration",
webinarForFreeTradingGuide: "https://www.dailyfx.com/espanol/calendario-webinars/for-free-trading-guide",
webinarRegisterModalUrl: "https://www.dailyfx.com/espanol/calendario-webinars/register-template",
singleWebinarJson: "https://www.dailyfx.com/espanol/calendario-webinars/next-event/@webinarId@",
intlTelInputCssUrl: "https://a.c-dn.net/b/0By6aa/intlTelInput.css",
intTelInputUtilsUrl: "https://a.c-dn.net/b/3j19nW/intl-tel-input-utils.js",
authorNameBySlug: "https://www.dailyfx.com/espanol/autores/name-by-slug/@slug@",
appLink: "https://dailyfx.onelink.me/spAe?pid=web&c=banner&af_dp=dailyfx%3A%2F%2Fopen%2F&af_web_dp=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.ig.dailyfx",
delivraProxyApiUrl: "https://www.dailyfx.com/api/newsletter/subscribe",
researchUrl: "https://www.dailyfx.com/espanol/research",
};
window.DFX_CONFIG = {
environment: "production",
organisationId: "434717FE52A6476F0A490D4C@AdobeOrg",
mainReportSuite: "adviggroupdiariofxcom",
reportSuite: "adviggroupdailyfxrollup",
tagManagerId: "GTM-M4CFZSN",
swiftypeKey: "8LGgr1z4CDzYpfceqrpu",
facebookPixelId: "333929947515719",
taboolaPixelId: "1350268",
campaignId: "701w00000018tGY"
};
if (DFX_CONFIG.environment === 'production') {
window.DFX_LOGS = {
log: [],
error: [],
warning: [],
info: []
};
window.onerror = function () {
return true;
};
console.log = function (text) {
DFX_LOGS['log'].push(text)
};
console.warning = function (text) {
DFX_LOGS['warning'].push(text)
};
console.info = function (text) {
DFX_LOGS['info'].push(text)
};
}
</script>
<script data-turbo-eval="false">
const isIntersectionObserverSupported  = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window && 'intersectionRatio' in window.IntersectionObserverEntry.prototype;
if (typeof Promise === 'undefined' || typeof requestIdleCallback === 'undefined' || !isIntersectionObserverSupported) {
console.log('polyfill');
document.write('<script src="https://a.c-dn.net/b/24cjAJ/polyfills.js"><\/script>');
}
</script>        <script data-turbo-eval="false">
if (!window.Intl.DateTimeFormat.prototype.formatToParts && document.documentElement.getAttribute('lang') !== 'en') {
document.write('<script src="https://a.c-dn.net/b/2u9Nfh/intl-polyfill.js"><\/script>');
}
</script>
<script data-turbo-eval="false">
window.DFX_STYLES_LOADED = false;
</script>
<script type="systemjs-importmap">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</script>
<script>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</script>
</head>
<body class="dfx-country-pending dfx-body ">
<div class="dfx-bottomFixedSlot">
<div class="dfx-cookiesNotification  jsdfx-cookiesNotification dfx-border--b-1" data-swiftype-index="false" id="dfx-cookieBanner" data-turbo-permanent>
<div class="container h-100">
<div class="dfx-cookiesNotification__block row h-100">
<div class="dfx-cookiesNotification__flexBlock d-flex col-12 col-sm-8 col-lg-10">
<p class="dfx-font-size-3 m-0 py-2">
Las cookies sirven para ofrecerte la mejor experiencia de navegación posible. Al seguir utilizando este sitio web, tu aceptas el uso que haremos de estas cookies. Puedes consultar nuestra política de cookies y modificar tus preferencias <a href="https://www.dailyfx.com/espanol/cookies">aquí</a>, o hacer clic en el enlace en la parte inferior de cualquier página en nuestro sitio web.
</p>
</div>
<div class="col-8 col-sm-4 col-lg-2 d-flex dfx-cookiesNotification__flexBlock pb-2 pb-sm-0">
<button class="jsdfx-cookiesNotification__close dfx-cookiesNotification__button dfx-buttonRipple dfx-buttonRipple--light dfx-font-size-3 dfx-btn dfx-btn--dark dfx-btn--icon text-left">
Estoy de acuerdo                    <svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/images/svg/svg-symbols.svg#check"></use>
</svg>
</button>
</div>
</div>
</div>
</div>
</div>
<div class="dfx-logoBar container-lg d-flex py-lg-4" data-swiftype-index="false">
<button class="jsdfx-logoBar__toggleMenu jsdfx-menu-toggle dfx-logoBar__button dfx-border--a-0 d-lg-none"
id="dfx-logoBar-toggleMenu"
aria-label="Menú principal"
data-turbo-permanent>
<span class="dfx-logoBar__toggler dfx-logoBar__hamburger d-lg-none"></span>
</button>
<div class="dfx-logoBar__logo p-0 mr-lg-auto"
id="dfx-logoBar-logo"
data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol" class="dfx-logo" aria-label="Va a la página de inicio de DailyFX">
<svg viewBox="0 0 931 394" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M546.566 87.25V121.966C546.566 128.461 545.502 133.951 543.751 138.273C542.973 139.592 541.959 140.815 540.865 141.92C537.03 145.791 532.604 147.728 527.393 147.728C515.101 147.728 509.055 139.142 509.055 121.966V87.25H485.887V125.092C485.887 138.695 489.172 149.194 496.203 156.588C501.678 162.35 507.952 165.856 515.675 167.129V191.956H538.778L538.843 184.833V166.573C545.462 165.041 553.753 161.937 558.836 156.588C565.866 149.194 569.734 138.695 569.734 125.093V87.25H546.566Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M348.604 212.511H351.915V66.5903H348.604V212.511Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M338.34 191.956H363.726V87.25H338.34V191.956Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M346.84 213.206H355.226V66H346.84V213.206Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M153.433 162.956C159.095 157.589 161.927 149.894 161.927 139.657C161.927 129.421 159.095 121.873 153.433 116.357C147.768 110.841 139.077 108.414 127.358 108.414H114.075V170.792H129.131C139.669 170.792 147.768 168.324 153.433 162.956ZM170.348 101.058C180.196 110.153 185.122 122.885 185.122 139.084C185.122 155.286 180.32 168.229 170.718 177.67C161.115 187.115 146.463 191.956 126.767 191.956H92V87.25H127.949C146.364 87.25 160.499 91.964 170.348 101.058Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M235.962 132.326V147.048H277.905V133.071C277.905 124.722 276.296 118.236 272.554 113.615C268.81 108.993 263.796 106.683 257.247 106.683C250.696 106.683 245.386 108.896 241.693 113.316C238 117.74 235.962 124.076 235.962 132.326ZM213.887 192.718V133.071C213.887 117.666 217.547 105.962 225.328 97.961C233.108 89.961 243.828 85.9588 257.714 85.9588C271.602 85.9588 282.082 89.9098 289.815 97.8117C297.546 105.714 301.085 117.17 301.085 132.177V192.718H277.905V168.212H235.962V192.718H213.887Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M401.208 191.956V87.25H424.387V170.792H468.538V191.956H401.208Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M606.491 87.25H698.654V113.884H635.361V129.42H697.543V158.274H635.361V192.516L606.491 192.552V87.25Z" fill="#FF7501"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M759.377 137.782L719.109 87.25H754.707L777.23 115.331L799.672 87.25H835.347L795.083 137.744L839.017 192.676H803.131L777.323 160.389L751.825 192.676H715.547L759.377 137.782Z" fill="#FF7501"/>
<path d="M760.791 230.613V307.387H746V230.613H760.791ZM808.464 228.707C808.334 228.707 808.207 228.708 808.076 228.708C797.788 228.8 787.997 232.839 780.508 240.084C773.019 247.329 768.655 256.983 768.223 267.267C767.756 278.348 771.725 288.86 779.396 296.867C787.075 304.88 797.396 309.293 808.458 309.293C819.808 309.293 831.492 304.681 839 297.244V263.138H807.016V277.347H824.605V289.848L824.415 289.974C819.989 292.894 814.22 294.781 808.456 294.781C801.328 294.781 794.692 291.924 789.77 286.734C784.854 281.551 782.354 274.764 782.728 267.622C783.404 254.691 794.071 243.991 807.013 243.262C814.206 242.846 821.063 245.797 826.529 251.044C826.722 251.231 826.943 251.463 827.196 251.751L837.452 241.489C837.223 241.243 836.999 241.004 836.787 240.782C829.493 233.163 819.536 228.707 808.464 228.707Z" fill="#E01B1C"/>
<path d="M191.171 256.216H185.136V271.907C185.136 281.35 180.876 287.101 174.202 287.101C169.161 287.101 166.108 283.622 166.108 278.794V256.216H160.073V279.93C160.073 287.527 165.398 292.568 172.853 292.568C178.32 292.568 182.651 289.515 185.136 285.255V292H191.171V256.216ZM200.981 292H207.016V276.309C207.016 266.866 211.276 261.115 217.95 261.115C222.991 261.115 226.044 264.594 226.044 269.422V292H232.079V268.286C232.079 260.689 226.754 255.648 219.299 255.648C213.832 255.648 209.501 258.701 207.016 262.961V256.216H200.981V292ZM255.237 255.648C247.711 255.648 241.818 260.263 240.753 267.363L246.362 268.428C246.859 263.6 250.338 260.689 255.237 260.689C260.491 260.689 263.97 263.813 263.97 268.712V269.422L257.012 270.203C245.581 271.339 239.972 275.102 239.972 281.989C239.972 288.166 244.871 292.568 252.042 292.568C257.225 292.568 261.911 290.012 263.97 285.894V292H269.934V269.067C269.934 260.76 263.899 255.648 255.237 255.648ZM252.965 287.598C248.847 287.598 246.007 285.255 246.007 281.918C246.007 278.155 249.77 275.67 257.012 274.889L263.97 274.108V275.812C263.97 282.983 259.923 287.598 252.965 287.598ZM312.564 292.568C320.8 292.568 326.764 288.237 328.326 280.853L322.433 279.646C321.439 284.403 317.747 287.172 312.706 287.172C305.677 287.172 301.133 281.989 301.133 274.108C301.133 266.227 305.677 261.044 312.706 261.044C317.747 261.044 321.51 264.168 322.291 268.499L328.255 267.292C326.977 260.192 320.871 255.648 312.564 255.648C301.914 255.648 294.814 263.032 294.814 274.108C294.814 285.184 301.914 292.568 312.564 292.568ZM351.956 292.568C362.535 292.568 370.203 284.829 370.203 274.108C370.203 263.387 362.535 255.648 351.956 255.648C341.306 255.648 333.78 263.387 333.78 274.108C333.78 284.829 341.306 292.568 351.956 292.568ZM351.956 287.172C344.785 287.172 339.957 281.776 339.957 274.108C339.957 266.44 344.785 261.044 351.956 261.044C359.127 261.044 363.955 266.44 363.955 274.108C363.955 281.776 359.127 287.172 351.956 287.172ZM377.926 292H383.961V274.037C383.961 266.44 387.298 260.973 393.404 260.973C398.374 260.973 401.143 264.31 401.143 269.209V292H407.178V274.037C407.178 266.44 410.515 260.973 416.621 260.973C421.662 260.973 424.431 264.31 424.431 269.209V292H430.466V268.002C430.466 260.476 425.638 255.648 417.97 255.648C412.574 255.648 408.314 258.914 406.397 263.174C405.119 258.346 400.575 255.648 394.753 255.648C389.286 255.648 385.736 258.701 383.961 262.961V256.216H377.926V292ZM440.259 304.922H446.294V287.03C448.708 290.296 453.394 292.568 457.938 292.568C468.943 292.568 475.191 284.616 475.191 274.108C475.191 263.6 469.085 255.648 458.08 255.648C452.897 255.648 448.211 258.133 446.294 261.399V256.216H440.259V304.922ZM457.37 287.172C450.412 287.172 445.797 281.989 445.797 274.108C445.797 266.227 450.412 261.044 457.37 261.044C464.47 261.044 469.085 266.227 469.085 274.108C469.085 281.989 464.47 287.172 457.37 287.172ZM495.902 255.648C488.376 255.648 482.483 260.263 481.418 267.363L487.027 268.428C487.524 263.6 491.003 260.689 495.902 260.689C501.156 260.689 504.635 263.813 504.635 268.712V269.422L497.677 270.203C486.246 271.339 480.637 275.102 480.637 281.989C480.637 288.166 485.536 292.568 492.707 292.568C497.89 292.568 502.576 290.012 504.635 285.894V292H510.599V269.067C510.599 260.76 504.564 255.648 495.902 255.648ZM493.63 287.598C489.512 287.598 486.672 285.255 486.672 281.918C486.672 278.155 490.435 275.67 497.677 274.889L504.635 274.108V275.812C504.635 282.983 500.588 287.598 493.63 287.598ZM527.867 250.465C528.08 248.122 529.358 246.915 531.133 246.915C532.837 246.915 533.973 247.909 535.535 248.974C537.097 249.968 538.801 250.82 540.86 250.82C545.262 250.82 548.244 247.838 548.457 243.436L544.055 242.655C543.842 244.998 542.706 246.205 540.86 246.205C539.156 246.205 537.949 245.282 536.458 244.288C534.612 242.939 532.908 242.371 531.133 242.371C526.731 242.371 523.607 245.353 523.536 249.755L527.867 250.465ZM520.412 292H526.447V276.309C526.447 266.866 530.707 261.115 537.381 261.115C542.422 261.115 545.475 264.594 545.475 269.422V292H551.51V268.286C551.51 260.689 546.185 255.648 538.73 255.648C533.263 255.648 528.932 258.701 526.447 262.961V256.216H520.412V292ZM561.391 252.24H565.793L574.1 241.732H566.503L561.391 252.24ZM561.32 292H567.355V256.216H561.32V292ZM590.476 255.648C582.95 255.648 577.057 260.263 575.992 267.363L581.601 268.428C582.098 263.6 585.577 260.689 590.476 260.689C595.73 260.689 599.209 263.813 599.209 268.712V269.422L592.251 270.203C580.82 271.339 575.211 275.102 575.211 281.989C575.211 288.166 580.11 292.568 587.281 292.568C592.464 292.568 597.15 290.012 599.209 285.894V292H605.173V269.067C605.173 260.76 599.138 255.648 590.476 255.648ZM588.204 287.598C584.086 287.598 581.246 285.255 581.246 281.918C581.246 278.155 585.009 275.67 592.251 274.889L599.209 274.108V275.812C599.209 282.983 595.162 287.598 588.204 287.598ZM647.306 292.568C652.56 292.568 657.317 290.083 658.95 286.817V292H664.985V241.732H658.95V261.328C656.678 257.991 651.992 255.648 647.235 255.648C636.159 255.648 630.053 263.6 630.053 274.108C630.053 284.616 636.159 292.568 647.306 292.568ZM647.874 287.172C640.845 287.172 636.23 281.989 636.23 274.108C636.23 266.227 640.845 261.044 647.874 261.044C654.903 261.044 659.518 266.227 659.518 274.108C659.518 281.989 654.903 287.172 647.874 287.172ZM707.129 272.475C707.129 263.245 700.597 255.648 690.018 255.648C679.226 255.648 672.694 263.955 672.694 274.108C672.694 284.261 679.439 292.568 690.16 292.568C698.396 292.568 704.36 288.521 706.135 281.563L700.455 280.214C699.39 284.687 695.627 287.243 690.16 287.243C683.699 287.243 679.155 282.486 678.729 275.244H706.987C707.058 274.605 707.129 273.327 707.129 272.475ZM679.084 270.203C680.291 264.239 684.409 260.689 690.018 260.689C696.337 260.689 700.171 264.736 700.739 270.203H679.084Z" fill="#4B5566"/>
</svg>
</a>
</div>
<div class="dfx-calendarNotifications dfx-logoBar__notification dfx-logoBar__button"
id="dfx-calendarNotifications"
data-turbo-permanent>
<div class="dfx-calendarNotifications__mainButton dfx-buttonRipple d-flex justify-content-center align-items-center w-100 h-100">
<div class="position-relative">
<svg role="img" class=" dfx-calendarNotifications__icon">
<use xlink:href="/images/svg/svg-symbols.svg#bell"></use>
</svg>
<div class="dfx-calendarNotifications__counter dfx-font-size-2 font-weight-bold d-none">0</div>
</div>
<div class="dfx-calendarNotifications__spinner d-none position-absolute">
<div class="dfx-calendarNotifications__spinnerCircle spinner-border" role="status">
</div>
</div>
</div>
<div class="dfx-calendarNotificationsDetailWrapper">
<div class="dfx-calendarNotificationsDetail">
<div class="dfx-calendarNotificationsDetail__shadow">
<div class="dfx-calendarNotificationsDetail__topBar position-relative text-white p-3">
<h3 class="dfx-calendarNotificationsDetail__title text-uppercase font-weight-bold dfx-font-size-3 mb-0">
<span class="mx-2">Notificaciones</span>
</h3>
<div class="dfx-calendarNotificationsDetail__info d-none d-lg-flex justify-content-center align-items-center">
<svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__infoIcon">
<use xlink:href="/images/svg/svg-symbols.svg#information"></use>
</svg>
</div>
<span class="dfx-calendarNotificationsDetail__infoText dfx-font-size-2 ml-2 mt-3">Las notificaciones que se muestran a continuación están filtradas. Puedes cambiar estos filtros en las páginas del calendario económico y de webinarios.</span>
<button class="dfx-calendarNotificationsDetail__closeButton dfx-buttonRipple position-absolute dfx-buttonRipple--light">
<svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__closeIcon">
<use xlink:href="/images/svg/svg-symbols.svg#close"></use>
</svg>
</button>
</div>
<div class="dfx-calendarNotificationsDetail__list dfx-scrollbar--subtle dfx-scrollbar dfx-scrollbar--dark dfx-scrollbar--darkNavy">
<div class="dfx-calendarNotificationsWebinarsDetail dfx-border--b-1 dfx-border--riverBed dfx-calendarNotificationsDetail__webinars">
<div class="dfx-calendarNotificationsWebinarsDetail__header dfx-calendarNotificationsDetail__webinarsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
<div class="dfx-calendarNotificationsWebinarsDetail__webinarsTitle text-uppercase text-white d-flex align-items-center">
<h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Webinarios en directo</h4>
<h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Webinarios en directo</h4>
<span class="dfx-calendarNotificationsWebinarsDetail__webinarsCount dfx-calendarNotificationsDetail__webinarsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
</div>
<label class="dfx-toggle mb-0">
<input class="d-none" type="checkbox" name="toggle" id="dfx-webinarsToggle">
<span class="dfx-toggle__slider d-block"></span>
</label>
</div>
<div class="dfx-calendarNotificationsWebinarsDetail__webinarEventsWrapper">
<div class="dfx-calendarNotificationsWebinarsDetail__webinarEvents"></div>
</div>
</div>
<div class="dfx-calendarNotificationsCalendarEventsDetail dfx-calendarNotificationsDetail__economicEvents">
<div class="dfx-calendarNotificationsCalendarEventsDetail__header dfx-calendarNotificationsDetail__calendarEventsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
<div class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsTitle text-uppercase text-white d-flex align-items-center">
<h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Calendario Económico</h4>
<h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Eventos del calendario económico</h4>
<span class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsCount dfx-calendarNotificationsDetail__economicEventsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
</div>
<label class="dfx-toggle mb-0">
<input class="d-none" type="checkbox" name="toggle" id="dfx-calendarEventsToggle">
<span class="dfx-toggle__slider d-block"></span>
</label>
</div>
<div class="dfx-calendarNotificationsCalendarEventsDetail__events">
</div>
</div>
</div>
</div>
</div>
<template class="jsdfx-webinarNotificationTemplate d-none">
<div class="dfx-webinarNotification dfx-calendarNotificationDetail__webinarEvent">
<div class="d-flex text-white">
<div class="dfx-webinarNotification__timeCol flex-shrink-0 mr-5 dfx-font-size-3">
<div class="dfx-webinarNotification__dotWrapper ml-n1">
<div class="dfx-webinarNotification__dot dfx-dotAnimated dfx-dotAnimated--orange dfx-dotAnimated--radiusSm mr-2 my-0"></div>
</div>
<span class="dfx-webinarNotification__time text-nowrap"></span>
</div>
<div class="dfx-webinarNotification__detailCol">
<h5 class="dfx-webinarNotification__title font-weight-bold mb-0"></h5>
<div class="dfx-webinarNotification__hostAndDuration mt-3 mb-4 mt-md-2 mb-md-0 dfx-font-size-3">
<div class="dfx-webinarNotification__presenterBlock mr-2">
<span class="dfx-webinarNotification__presenterLabel">Analista:</span>
<span class="dfx-webinarNotification__presenter d-block font-weight-bold"></span>
</div>
<div class="dfx-webinarNotification__durationBlock">
<span class="dfx-webinarNotification__durationLabel">Duración:</span>
<div class="font-weight-bold">
<span class="dfx-webinarNotification__duration"></span>
<span>min</span>
</div>
</div>
</div>
<button class="dfx-webinarNotification__registerButton dfx-btn dfx-btn--arrow dfx-btn--green dfx-font-size-3 font-weight-bold pr-7 mt-md-2">
<span class="dfx-webinarNotification__registerNow">Inscríbete ahora</span>
<span class="dfx-webinarNotification__joinNow">Únete</span>
</button>
</div>
</div>
</div>
</template>
<template class="jsdfx-economicEventNotificationTemplate d-none">
<div class="dfx-economicEventItem dfx-calendarNotificationsDetail__economicEvent dfx-economicEventItem--notification dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime px-3 ">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-05-18T10:42:45+00:00">10:42:45</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--">
<span>widgets/economicCalendar._abbr</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold"></span>
<span class="dfx-economicEventItem__reference d-none">()</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">R:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">P: </span>
<span class="dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="dfx-economicEventItem__previousLabel d-none">
A:						</span>
<span class="dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
</span>
</div>
</div>
</div>
</div>
</div>
</template>
</div>
</div>
<button class="jsdfx-logoBar__toggleSearch dfx-logoBar__toggleSearch dfx-logoBar__button dfx-border--a-0 d-lg-none"
id="dfx-logoBar-toggleSearch"
aria-label="Búsqueda"
data-turbo-permanent>
<span class="dfx-logoBar__toggler">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
</svg>
</span>
</button>
<div class="dfx-search dfx-search--logoBar d-flex"
id="dfx-search-logo-bar"
data-turbo-permanent>
<label for="dfx-search" class="sr-only">Buscar</label>
<input type="text" id="dfx-search" name="dfx-search" placeholder="Buscar" class="jsdfx-search__input dfx-search__input dfx-border--a-0 h-100" autocomplete="off">
<button class="jsdfx-search__clear dfx-search__button dfx-search__clearButton dfx-font-size-2 dfx-border--a-0 pl-0 pr-3 h-100">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/images/svg/svg-symbols.svg#fa-times"></use>
</svg>
<span class="pl-1">
Borrar        </span>
</button>
<button class="jsdfx-search__button dfx-search__button dfx-border--a-0 pl-2 pr-3 h-100" aria-label="Buscar">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
</svg>
</button>
<div class="dfx-search__results mt-lg-2">
<div class="dfx-search__resultsHeader dfx-font-size-3 font-weight-bold p-2 text-muted text-uppercase">
Resultados de búsqueda      </div>
<div class="jsdfx-search__resultsList"></div>
<button class="dfx-search__resultsSeeAll dfx-search__button bg-transparent dfx-border--a-0 dfx-font-size-3 font-weight-bold jsdfx-search__seeAll p-2 text-muted text-uppercase w-100">
Ver todos los resultados      </button>
</div>
<div class="dfx-search__overlay w-100 h-100"></div>
<div class="jsdfx-search__resultTemplate d-none">
<a class="dfx-search__singleResult d-flex p-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="dfx-search__singleResultImage w-100 h-100 mr-2" alt="" onerror="this.style.display='none'">
<div>
<span class="dfx-search__singleResultTitle w-100 d-inline-block font-weight-bold"></span>
<span class="dfx-search__singleResultDate dfx-font-size-2 font-weight-light d-flex"></span>
</div>
</a>
</div>
<div class="jsdfx-search__noResultTemplate d-none">
<div class="px-2 pb-2 text-muted">
No se han encontrado entradas para esta consulta.        </div>
</div>
</div>
<div class="jsdfx-dropdown jsdfx-langSwitcherDropdown dfx-dropdown dfx-langSwitcherDropdown dfx-logoBar__language-switcher py-0 px-3 mr-3">
<button class="dfx-dropdown__button dfx-langSwitcher__button dfx-btn dfx-btn--noBorder p-0" data-dropdown="dfx-langSwitcherDropdownMenu">
<span class="jsdfx-dropdown__buttonVariants">
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-en"></span>
<span class="dfx-langSwitcher__flag d-inline-block dfx-flagLang dfx-flagLang-es"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-fr"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-de"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-tw"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-cn"></span>
</span>
</button>
<div class="jsdfx-dropdown__menu dfx-dropdown__menu dfx-dropdown__menu--flex" id="dfx-langSwitcherDropdownMenu">
<a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-en"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">English</span>
</a>
<a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-es"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Español</span>
</a>
<a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-fr"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Français</span>
</a>
<a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-de"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Deutsch</span>
</a>
<a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-zh-tw"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（繁體）</span>
</a>
<a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-zh-cn"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（简体）</span>
</a>
</div>
</div>
<div class="d-none d-lg-flex align-items-center"
id="dfx-logoBar-FTG-button"
data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis" class="dfx-logoBarFTGButton dfx-font-size-3 dfx-buttonRipple dfx-btn dfx-btn--green px-4 py-2 font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-logoBar__downloadIcon mr-2">
<use xlink:href="/images/svg/svg-symbols.svg#download"></use>
</svg>
<span class="font-weight-bold">Guías de trading gratuitas</span>
</a>
</div>
<div id="dfx-logoBar-newsletterButton" data-turbo-permanent>
<div class="dfx-newsletterSignUpButton dfx-btn d-none d-lg-flex align-items-center dfx-font-size-3 dfx-buttonRipple dfx-btn--lightDark px-4 py-2 mx-2 font-weight-bold">
<div class="dfx-newsletterSignUpButton__spinner d-none mr-2">
<div class="dfx-newsletterSignUpButton__spinnerCircle spinner-border" role="status"></div>
</div>
<div class="dfx-newsletterSignUpButton__contentWrapper">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__envelopIcon mr-2">
<use xlink:href="/images/svg/svg-symbols.svg#envelope"></use>
</svg>
<span class="font-weight-bold">Suscríbete</span>
</div>
<div class="dfx-newsletterSignUpButton__error d-none font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__warningIcon mr-2">
<use xlink:href="/images/svg/svg-symbols.svg#warning"></use>
</svg>
<span class="font-weight-bold">Inténtalo de nuevo</span>
</div>
</div>
</div>
</div>
<div class="dfx-menuBackground" id="dfx-menu-bg" data-turbo-permanent></div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement"
class="jsdfx-menu-body dfx-menu dfx-scrollbar bg-dark py-lg-0"
data-swiftype-index="false">
<div class="container-lg position-relative">
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis"
itemprop="url"
class="jsdfx-menu__item dfx-btn--green dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 px-5 py-3 d-lg-none text-center"
id="dfx-topMenu-FTG-button"
data-turbo-permanent>
<span class="font-weight-bold text-white"
itemprop="name">Guías de trading gratuitas</span>
</a>
<div id="dfx-topMenu-newsletterButton" data-turbo-permanent>
<div class="dfx-newsletterSignUpButton dfx-btn dfx-btn--whiteOutline dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 py-3 d-lg-none text-center">
<div class="dfx-newsletterSignUpButton__spinner d-none mr-2">
<div class="dfx-newsletterSignUpButton__spinnerCircle spinner-border" role="status"></div>
</div>
<div class="dfx-newsletterSignUpButton__contentWrapper">
<span class="font-weight-bold text-white"
itemprop="name">Suscríbete a nuestra newsletter</span>
</div>
<div class="dfx-newsletterSignUpButton__error d-none font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__warningIcon mr-2">
<use xlink:href="/images/svg/svg-symbols.svg#warning"></use>
</svg>
<span class="font-weight-bold">Inténtalo de nuevo</span>
</div>
</div>
</div>
<ul class="dfx-menu__list dfx-list-unstyled pb-5 pb-lg-0 m-0">
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-0" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/noticias-trading" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Noticias del mercado">
<span itemprop="name">Noticias del mercado</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/noticias-trading" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Noticias                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Últimas noticias                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/pronostico" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Pronósticos                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/perspectivas-de-mercado" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Perspectivas de mercado                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuMarketNews dfx-menuMarketNewsWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Titulares del mercado
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketNewsWidget__articles">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/informe_especial/2021/05/18/Por-que-Logista-es-una-de-las-favoritas-del-consenso-del-mercado-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1WYulO/headline_shutterstock_123841954.jpg" alt="Por qué Logista es una de las favoritas del consenso del mercado" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-05-18T10:25:00+00:00">May 18, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Por qué Logista es una de las favoritas del consenso del mercado</span>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/18/Analisis-BTCUSD-Esta-jugando-Elon-Musk-a-dos-bandas-con-el-bitcoin.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2oVo47/headline_shutterstock_365875643.jpg" alt="Análisis BTC/USD: ¿Está jugando Elon Musk a dos bandas con el bitcoin?" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-05-18T07:10:00+00:00">May 18, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Análisis BTC/USD: ¿Está jugando Elon Musk a dos bandas con el bitcoin?</span>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2021/05/17/El-precio-del-oro-prolonga-el-repunte-y-pone-a-prueba-una-resistencia-clave-Que-se-puede-esperar.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1zoWLb/headline_GOLD_10.JPG" alt="El precio del oro prolonga el repunte y pone a prueba una resistencia clave. ¿Qué se puede esperar?" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-05-17T14:55:00+00:00">May 17, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">El precio del oro prolonga el repunte y pone a prueba una resistencia clave. ¿Qué se puede esperar?</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-1" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/analisis-tecnico" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Estrategias de trading">
<span itemprop="name">Estrategias de trading</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/analisis-tecnico" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Análisis técnico                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/sentimiento" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Sentimiento                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/ideas-de-trading-de-analistas" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Ideas de trading                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/soporte-y-resistencia" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Soportes y resistencias                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/puntos-pivote" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Puntos pivote                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuTradingStrategyNews">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Titulares de estrategias de trading
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketNewsWidget__articles">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/informe_especial/2021/05/18/Por-que-Logista-es-una-de-las-favoritas-del-consenso-del-mercado-.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1WYulO/headline_shutterstock_123841954.jpg" alt="Por qué Logista es una de las favoritas del consenso del mercado" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-05-18T10:25:00+00:00">May 18, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Por qué Logista es una de las favoritas del consenso del mercado</span>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/18/Analisis-BTCUSD-Esta-jugando-Elon-Musk-a-dos-bandas-con-el-bitcoin.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2oVo47/headline_shutterstock_365875643.jpg" alt="Análisis BTC/USD: ¿Está jugando Elon Musk a dos bandas con el bitcoin?" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-05-18T07:10:00+00:00">May 18, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Análisis BTC/USD: ¿Está jugando Elon Musk a dos bandas con el bitcoin?</span>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_tecnico/euro_dolar/2021/05/17/El-EURUSD-ataca-una-resistencia-clave-mientras-el-USDJPY-amplia-los-retrocesos.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2NutJZ/headline_dolar_yen_USDJPY.jpg" alt="El EUR/USD ataca una resistencia clave mientras el USD/JPY amplía los retrocesos" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-05-17T22:50:00+00:00">May 17, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">El EUR/USD ataca una resistencia clave mientras el USD/JPY amplía los retrocesos</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-2" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Mercados">
<span itemprop="name">Mercados</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Cotizaciones                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/grafico" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Gráficos en tiempo real                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuMarketData dfx-menuMarketDataWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Tipos de activos
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketDataWidget__items">
<a href="https://www.dailyfx.com/espanol/principales-pares-de-divisas" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/images/svg/svg-symbols.svg#different-currencies"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Pares de divisas</span>
<span class="dfx-font-size-3">Obtén información sobre los principales pares de divisas y lo que afecta a sus cotizaciones.</span>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/principales-materias-primas" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/images/svg/svg-symbols.svg#oil-drum"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Materias primas</span>
<span class="dfx-font-size-3">Aprende sobre las materias primas más comercializadas y cómo comenzar a operarlas.</span>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/principales-indices-bursatiles" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/images/svg/svg-symbols.svg#candlesticks"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Índices</span>
<span class="dfx-font-size-3">Descubre sobre los índices bursátiles más negociados y lo que mueve a sus precios.</span>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/principales-criptomonedas" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/images/svg/svg-symbols.svg#bitcoin"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Criptomonedas</span>
<span class="dfx-font-size-3">Descubre sobre el trading de las principales criptomonedas y cómo operar en este mercado.</span>
</div>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-3" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/calendarios-economicos" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Calendarios">
<span itemprop="name">Calendarios</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/calendarios-economicos" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Calendario económico                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/banco-central" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Calendario de bancos centrales                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuCalendar dfx-menuEconomicCalendarWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Calendario económico
</div>
<div class="dfx-menuWidget__content">
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2021-05-18T12:30:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-05-18T12:30:00+00:00">12:30:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="United States" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Permisos de construcción (mensual)</span>
<span class="dfx-economicEventItem__reference ">(ABR.)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">R:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">P: </span>
<span class="dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="dfx-economicEventItem__previousLabel ">
A:						</span>
<span class="dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
2.7%
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2021-05-18T12:30:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-economicEventItem--themeDark">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-05-18T12:30:00+00:00">12:30:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="United States" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Viviendas iniciadas (mensual)</span>
<span class="dfx-economicEventItem__reference ">(ABR.)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">R:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">P: </span>
<span class="dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="dfx-economicEventItem__previousLabel ">
A:						</span>
<span class="dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
19.4%
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2021-05-19T00:30:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-05-19T00:30:00+00:00">00:30:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="Australia" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--high">
<span>A</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Westpac Consumer Confidence Index</span>
<span class="dfx-economicEventItem__reference ">(MAYO)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">R:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">P: </span>
<span class="dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="dfx-economicEventItem__previousLabel ">
A:						</span>
<span class="dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
118.8
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-4" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/aprender-trading" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Educación">
<span itemprop="name">Educación</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/aprender-trading" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Aprende sobre trading                                    </a>
<ul class="dfx-list-unstyled p-0" style="list-style-type: none;">
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/espanol/aprender-trading/certificados-turbo">Certificados Turbo</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/espanol/aprender-trading/principiante">Forex para principiantes</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/espanol/aprender-trading/aprenda-las-bases-del-analisis-tecnico">Aprender las bases del análisis técnico</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/espanol/aprender-trading/operar-con-horquillas-y-pendientes">Operar con horquillas y líneas de tendencia</a>
</li>
</ul>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Guías de trading gratuitas                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/calendario-webinars" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Webinarios en vivo                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/research" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Investigaciones de trading                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuEducation dfx-menuEducationWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Guías de trading
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuEducationWidget__items pb-5 text-center dfx-font-size-3">
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis/forex-para-principiantes" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4w0YSi/FOREX_FOR_BEGINNERS.png" alt="Familiarízate con los aspectos básicos del trading de divisas." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Guía de trading Nuevo en Forex</span>
</a>
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis/caracteristicas-de-los-traders-exitosos" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0X67US/TOST.png" alt="Conoce el secreto de los traders exitosos y sepa porque muchos pierden dinero." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Caracteristicas de los traders con éxito</span>
</a>
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis/introduccion-al-trading-de-bitcoin" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0hNAGm/BITCOIN_TRADING.png" alt="Descarga gratuitamente su guía introductoria al trading de Bitcoin" class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Introducción al trading con bitcoin</span>
</a>
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis" class="dfx-menuEducationWidget__item dfx-menuEducationWidget__item--wide mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1zCTxt/3_GUIDES_COVERS.png" alt="Explora nuestra selección de guías de trading" class="dfx-lazyload dfx-menuEducationWidget__image dfx-menuEducationWidget__image--multipleCovers" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Guías de trading gratuitas</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-5" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Acerca de nosotros">
<span itemprop="name">Acerca de nosotros</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
¿Quiénes somos?                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/autores" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Analistas                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/contacto" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Contacto                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuAboutUs dfx-menuAboutUsWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuAboutUsWidget__imageWrapper pb-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/01uNHJ/world-map.png" alt="DailyFX, con sede en Nueva York, también tiene actividades y fuerte presencia en Londres, Chicago, San Francisco, Dallas, Fráncfort, Shenzhen, Melbourne, Cracovia, Johannesburgo y Singapur. DailyFX emplea a docenas de estrategas y analistas alrededor del mundo que proporcionan análisis de los mercados financieros a los usuarios en inglés, español, francés y chino." class="dfx-lazyload dfx-menuAboutUsWidget__image" />    </div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0 d-lg-none">
<a href="#" class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2">
<div class="dfx-flagLang dfx-flagLang-es"></div>
<span class="ml-2 d-block">Español</span>
<div class="dfx-menu__itemArrow ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled" style="list-style-type: none;">
<li>
<a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-en"></div>
<span class="dfx-langSwitcher__langName ml-2">English</span>
</a>
</li>
<li>
<a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-es"></div>
<span class="dfx-langSwitcher__langName ml-2">Español</span>
</a>
</li>
<li>
<a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-fr"></div>
<span class="dfx-langSwitcher__langName ml-2">Français</span>
</a>
</li>
<li>
<a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-de"></div>
<span class="dfx-langSwitcher__langName ml-2">Deutsch</span>
</a>
</li>
<li>
<a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-zh-tw"></div>
<span class="dfx-langSwitcher__langName ml-2">中文（繁體）</span>
</a>
</li>
<li>
<a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-zh-cn"></div>
<span class="dfx-langSwitcher__langName ml-2">中文（简体）</span>
</a>
</li>
</ul>
</div>
</li>        </ul>
</div>
</nav>
<div class="dfx-ratesPanel p-0 container-fluid" data-swiftype-index="false" id="dfx-topRatesPanel" data-turbo-permanent>
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/eur-usd"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/USD</div>
<div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Alcista</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-type="price"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-value="1.21483,1.21556,1.2165,1.21669,1.21627,1.21468,1.21376,1.21396,1.21465,1.21468,1.2149,1.21446,1.21482,1.21547,1.21543,1.21559,1.21562,1.21566,1.21585,1.21588,1.21578,1.21583,1.21545,1.21519,1.21526,1.21533,1.21538,1.21532,1.2155,1.21563,1.21563,1.21565,1.21655,1.21666,1.21661,1.2163,1.21651,1.21676,1.21656,1.21645,1.21665,1.21668,1.21832,1.21834,1.21983,1.22025,1.22131,1.22184"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="---"
data-type="long-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="---"
data-type="short-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-value"> Largos                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-value"> Cortos                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Datos proporcionados por</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/informe_especial/2021/05/14/La-desaceleracion-economica-castiga-al-dolar-el-EURUSD-despega-y-pone-la-mira-en-los-1.22.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">La desaceleración económica castiga al dólar, el EUR/USD despega y pone la mira en los 1,22</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-14T14:25:00+00:00">
2021-05-14 14:25:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/12/El-rey-dolar-saca-musculo-e-intenta-recuperar-su-trono-el-EURUSD-se-derrumba.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El rey dólar saca músculo e intenta recuperar su trono, el EUR/USD se derrumba</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-12T17:05:00+00:00">
2021-05-12 17:05:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/usd-mxn"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">USD/MXN</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="USDMXN"
data-market-id="USDMXN"
data-type="price"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="USDMXN"
data-market-id="USDMXN"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-value="19.88462,19.89325,19.89212,19.90161,19.91774,19.92853,19.92356,19.93125,19.89819,19.87262,19.83562,19.80166,19.80466,19.80207,19.77704,19.78142,19.77928,19.78035,19.78256,19.77337,19.78682,19.7848,19.77201,19.78256,19.77848,19.78897,19.78116,19.78311,19.7749,19.77683,19.77355,19.77132,19.76065,19.76649,19.76252,19.77116,19.76502,19.75882,19.7653,19.76818,19.76379,19.76568,19.75503,19.75685,19.74978,19.75494,19.73736,19.73179"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="row">
<div class="dfx-rateDetail__lowHigh mb-3 col-6">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="USDMXN"
data-market-id="USDMXN"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="USDMXN"
data-market-id="USDMXN"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
</div>
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/forex/alertas_diarias/2021/05/07/El-peso-mexicano-aplasta-al-dolar-los-datos-de-NFP-asfixian-el-debate-sobre-el-tapering-de-la-Fed.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El peso mexicano aplasta al dólar, los datos de NFP asfixian el debate sobre el tapering de la Fed</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-07T20:50:00+00:00">
2021-05-07 20:50:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/forex/informes_diarios/2021/05/06/El-peso-mexicano-comienza-mayo-con-el-pie-izquierdo-como-reaccionara-a-los-NFP.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El peso mexicano comienza mayo con el pie izquierdo, ¿cómo reaccionará a los NFP?</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-06T14:19:00+00:00">
2021-05-06 14:19:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/precio-del-oro"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Oro al contado</div>
<div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Alcista</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-type="price"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-value="1852.99,1853.25,1851.7,1850.05,1849.89,1849,1848.24,1847.38,1846.63,1845.9,1850.51,1854.48,1859.81,1864.69,1865.83,1866.35,1866.4,1868.05,1867.12,1867.38,1866.25,1867.01,1866.58,1865.64,1865.75,1867.25,1866.36,1865.9,1866.66,1869.05,1869.32,1869.25,1871.9,1871.93,1871.08,1868.05,1869.86,1868.28,1868.39,1868.04,1870.99,1871.32,1869.91,1870.6,1869.69,1870.06,1868.79,1869.47"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GC"
data-value="---"
data-type="long-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GC"
data-value="---"
data-type="short-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-value"> Largos                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-value"> Cortos                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Datos proporcionados por</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2021/05/17/El-precio-del-oro-prolonga-el-repunte-y-pone-a-prueba-una-resistencia-clave-Que-se-puede-esperar.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El precio del oro prolonga el repunte y pone a prueba una resistencia clave. ¿Qué se puede esperar?</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-17T14:55:00+00:00">
2021-05-17 14:55:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2021/05/10/Precio-del-oro-amplia-las-subidas-y-camina-hacia-los-1.850-Que-pistas-ofrece-el-analisis-tecnico.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del oro amplía las subidas y camina hacia los 1.850 $. ¿Qué pistas ofrece el análisis técnico?</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-10T16:30:00+00:00">
2021-05-10 16:30:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/precio-del-petroleo"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Petróleo - WTI</div>
<div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Alcista</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="CL"
data-market-id="CL"
data-type="price"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="65.415,65.466,65.571,65.515,65.285,65.295,65.171,65.09,64.935,64.87,65.595,65.786,65.92,66.035,65.985,66.095,66.24,66.33,66.25,66.265,66.235,66.275,66.31,66.355,66.325,66.335,66.32,66.285,66.29,66.355,66.425,66.365,66.51,66.375,66.445,66.46,66.425,66.56,66.5,66.5,66.495,66.515,66.52,66.56,66.955,66.845,66.78,66.615"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="CL"
data-value="---"
data-type="long-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="CL"
data-value="---"
data-type="short-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-value"> Largos                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-value"> Cortos                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Datos proporcionados por</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2021/05/13/El-precio-del-petroleo-sucumbe-a-las-garras-de-los-vendedores-pero-las-caidas-son-transitorias.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El precio del petróleo sucumbe a las garras de los vendedores, pero las caídas podrían ser transitorias</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-13T14:55:00+00:00">
2021-05-13 14:55:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2021/05/05/El-barril-Brent-se-acerca-otra-vez-a-los-70-dolares-hasta-donde-podria-avanzar-si-los-supera.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El barril Brent se acerca otra vez a los 70 dólares, ¿hasta dónde podría avanzar si los supera?</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-05T15:51:00+00:00">
2021-05-05 15:51:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/sp500"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">S&amp;P 500</div>
<div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bajista</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="US500"
data-market-id="US500"
data-type="price"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="US500"
data-market-id="US500"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-value="4168.44,4164.57,4159.69,4158.82,4158.19,4154.57,4155.57,4156.82,4161.82,4156.57,4151.98,4157.23,4150.73,4149.73,4155.23,4152.65,4148.52,4148.65,4154.02,4160.15,4158.05,4163.42,4164.29,4165.59,4165.63,4164.54,4165.17,4161.17,4165.04,4169.42,4171.67,4171.67,4173.42,4174.17,4172.42,4172.54,4173.17,4174.17,4171.54,4173.04,4175.92,4175.67,4180.04,4180.92,4180.92,4179.17,4176.79,4175.67"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="US500"
data-market-id="US500"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="US500"
data-market-id="US500"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="US500"
data-value="---"
data-type="long-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="US500"
data-value="---"
data-type="short-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="US500"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="US500"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="US500"
data-value="--"
data-type="long-value"> Largos                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="US500"
data-value="--"
data-type="short-value"> Cortos                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Datos proporcionados por</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/12/Apertura-Ibex-35-hoy.-Continuan-las-ventas-antes-del-dato-de-IPC-el-precio-del-oro-cae.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Apertura Ibex 35 hoy. Continúan las ventas antes del dato de IPC, el precio del oro cae</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-12T06:32:00+00:00">
2021-05-12 06:32:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_tecnico/mercados_financieros/2021/05/11/El-fantasma-de-la-inflacion-pone-en-jaque-a-la-Bolsa-el-SP-500-se-derrumba-por-la-aversion-al-riesgo.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El fantasma de la inflación pone en jaque a la bolsa, el S&amp;P 500 se derrumba por la aversión al riesgo</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-11T14:00:00+00:00">
2021-05-11 14:00:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/dow-jones"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Dow Jones</div>
<div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bearish font-weight-light pt-1">Bajista</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-type="price"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="34326.5,34304.5,34268,34256.5,34249,34226.5,34233.5,34248.5,34292.5,34264.5,34208.8,34243.8,34194.8,34202.8,34272.8,34281.1,34249.6,34251.1,34296.6,34331.1,34320.4,34337.4,34359.6,34360.9,34357.6,34363.6,34363.1,34330.6,34365.6,34409.1,34413.6,34414.1,34427.1,34441.6,34427.1,34426.1,34433.1,34435.1,34415.6,34422.1,34437.6,34433.6,34472.6,34456.6,34448.1,34438.6,34412.1,34397.1"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="---"
data-type="long-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="---"
data-type="short-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="long-value"> Largos                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="short-value"> Cortos                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Datos proporcionados por</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/sentimiento_de_mercado/2021/05/12/WALL-Sentimiento-de-los-clientes-de-IG-1823.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Sentimiento (Wall Street): Los traders operan en largo en Wall Street por primera vez desde mar. 05, 2021 cuando la cotización se ubicaba en 31.529,20.</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-12T18:23:00+00:00">
2021-05-12 18:23:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/12/Apertura-Ibex-35-hoy.-Continuan-las-ventas-antes-del-dato-de-IPC-el-precio-del-oro-cae.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Apertura Ibex 35 hoy. Continúan las ventas antes del dato de IPC, el precio del oro cae</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-12T06:32:00+00:00">
2021-05-12 06:32:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper dfx-ratesPanel__singleWrapper--viewMore">
<a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex"
class="dfx-ratesPanel__single dfx-font-size-2 dfx-font-size-sm-3 dfx-border dfx-border--b-1 px-2 font-weight-bold d-flex">
<span class="d-inline-block d-md-none">Ver más</span>
<span class="d-none d-md-inline-block">Ver más</span>
<div class="dfx-ratesPanel__arrow d-inline-block"></div>
</a>
</div>
</div>
<div class="dfx-slidableContent">
<div class="dfx-adGutterWrapper">
<div class="dfx-breakingNewsWidget" data-swiftype-index="false" id="dfx-breakingNews" data-turbo-permanent>
</div>
<div class="dfx-realTimeNews-widget bg-botticelli" data-swiftype-index="false" id="dfx-realTimeNewsBar" data-turbo-permanent>
<div class="container h-100">
<a href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" class="row h-100">
<div class="dfx-realTimeNews-widget__title d-flex align-items-center justify-content-sm-between col-12 col-md-3 col-lg-3 pt-3 pb-2 py-md-2 pr-md-1 text-uppercase">
<div class="dfx-realTimeNews-widget__iconWrapper">
<svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__icon dfx-svgElement--sm">
<use xlink:href="/images/svg/svg-symbols.svg#breaking-news"></use>
</svg>
</div>
<span class="pl-3 pl-md-1 pl-xl-3 font-weight-bold dfx-text-spaced text-black dfx-font-size-3">Últimas noticias</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__arrow dfx-svgElement--xs ml-auto ml-0">
<use xlink:href="/images/svg/svg-symbols.svg#chevron-right"></use>
</svg>
</div>
<ul class="dfx-realTimeNews-widget__news col-12 col-md-8 col-lg-9 pb-3 py-md-1 m-0 d-flex w-100 text-dark">
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1394601163992018950" data-time="2021-05-18T10:30:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Materias primas: Estos son los activos con mejor y peor desempeño de hoy:
Plata al contado: 1,10 %
Petróleo - WTI: 0,77 %
Oro al contado: 0,10 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#commodities https://t.co/vO8vREH4ed</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1394597386199130114" data-time="2021-05-18T10:15:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Forex: Estos son los activos con mejor y peor desempeño de hoy:
🇨🇭CHF: 0,61 %
🇳🇿NZD: 0,59 %
🇪🇺EUR: 0,49 %
🇦🇺AUD: 0,37 %
🇨🇦CAD: 0,25 %
🇯🇵JPY: 0,22 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#currencies https://t.co/xwdwKp2JJn</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1394594485833801728" data-time="2021-05-18T10:03:30+00:00"><span class="dfx-realTimeNews-widget__text w-100">🇮🇱 Producto interno bruto - PIB (trimestral) - 1ª estimación (Q1)
Actual: -1.7%
Anterior: 1.6%
https://www.dailyfx.com/espanol/calendarios-economicos#2021-05-18</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1394593612374188036" data-time="2021-05-18T10:00:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Índices: Estos son los activos con mejor y peor desempeño de hoy:
US 500: 0,27 %
FTSE 100: 0,20 %
Alemania 30: 0,19 %
Francia 40: 0,17 %
Wall Street: 0,14 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#indices https://t.co/KCZmnNZ3XJ</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1394589830399528960" data-time="2021-05-18T09:45:00+00:00"><span class="dfx-realTimeNews-widget__text w-100">Aviso: 🇮🇱 Producto interno bruto - PIB (trimestral) - 1ª estimación (Q1) será publicado a las 10:00 GMT (15 min) 
Anterior: 1.6%
https://www.dailyfx.com/espanol/calendarios-economicos#2021-05-18</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1394578571541233667" data-time="2021-05-18T09:00:16+00:00"><span class="dfx-realTimeNews-widget__text w-100">💶 Balanza comercial (MAR.)
Actual: €15.8B
Anterior: €17.7B
https://www.dailyfx.com/espanol/calendarios-economicos#2021-05-18</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1394578570786320386" data-time="2021-05-18T09:00:15+00:00"><span class="dfx-realTimeNews-widget__text w-100">💶 PIB (trimestral) - 2ª estimación (Q1)
Actual: -0.6%
Pronóstico: -0.6%
Anterior: -0.7%
https://www.dailyfx.com/espanol/calendarios-economicos#2021-05-18</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1394578570018709504" data-time="2021-05-18T09:00:15+00:00"><span class="dfx-realTimeNews-widget__text w-100">💶 PIB (anual) - 2ª estimación (Q1)
Actual: -1.8%
Pronóstico: -1.8%
Anterior: -4.9%
https://www.dailyfx.com/espanol/calendarios-economicos#2021-05-18</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1394574734088675328" data-time="2021-05-18T08:45:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">Aviso: 💶 Balanza comercial (MAR.) será publicado a las 09:00 GMT (15 min) 
Anterior: €17.7B
https://www.dailyfx.com/espanol/calendarios-economicos#2021-05-18</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1394574733283299329" data-time="2021-05-18T08:45:01+00:00"><span class="dfx-realTimeNews-widget__text w-100">Aviso: 💶 PIB (trimestral) - 2ª estimación (Q1) será publicado a las 09:00 GMT (15 min) 
Pronóstico: -0.6%
Anterior: -0.7%
https://www.dailyfx.com/espanol/calendarios-economicos#2021-05-18</span></li>
</ul>
</a>
</div>
</div>
<div class="dfx-adGutter">
<div class="dfx-adGutter__ad" id="dfx-adGutter"></div>
</div>
<main class="dfx-articleMain">
<article class="dfx-article">
<div class="dfx-articleHeadWrapper">
<div class="dfx-articleHead py-3 ">
<div class="dfx-articleHeadWrapper__headlineImageWrapper">
<img class="dfx-articleHeadWrapper__headlineImage" src="https://a.c-dn.net/b/2oVo47/headline_shutterstock_365875643.jpg" alt="Análisis BTC/USD: ¿Está jugando Elon Musk a dos bandas con el bitcoin?">
</div>
<div class="container">
<h1 class="dfx-articleHead__header m-0">Análisis BTC/USD: ¿Está jugando Elon Musk a dos bandas con el bitcoin?</h1>
<div class="dfx-articleHead__authorInfo dfx-font-size-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="//b.c-dn.net/b/0zd31D/default.png" alt="" class="dfx-lazyload dfx-authorImage dfx-articleHead__authorImage dfx-rounded-2 mr-1 mr-md-2" />                        
<div class="dfx-articleHead__articleDetails">
<time class="dfx-articleHead__displayDate d-block" data-time="2021-05-18T07:10:00+00:00" datetime="2021-05-18T07:10:00+00:00">
2021-05-18 07:10:00
</time>
<span class="dfx-articleHead__authorName">
Ismael de la Cruz<span class="d-none">,</span>
</span>
<span class="dfx-articleHead__authorTitle"></span>
</div><!-- __articleDetails-->
<div class="dfx-articleHead__socialsWrapper">
<div class="dfx-socialShare dfx-articleHead__socials ">
<div class="dfx-socialShare__icon dfx-rounded-6 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-twitter">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</div><!--icon-->
<div class="dfx-socialShare__icon dfx-rounded-6 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-facebook-f">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
</svg>
</div><!--icon-->
<div class="dfx-socialShare__icon dfx-rounded-6 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-comment-alt">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-comment-alt"></use>
</svg>
</div><!--icon-->
</div><!--dfx-articleSocials (social icons) -->
</div>
</div><!--dfx-articleHead__authorInfo (one author)-->
</div><!--container-->
</div><!--dfx-articleHead-->
</div>
<section class="container mb-3">
<div class="row">
<div class="col-12 col-lg-7 col-xl-8 dfx-border dfx-border--r-lg-1">
<div class="dfx-articleBody">
<div class="dfx-articleBody__content">
<h2 class="article-subheader">BITCOIN</h2><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:16px;">La volatilidad sigue impregnada en el <a href="https://www.dailyfx.com/espanol/cotizacion-bitcoin" title="bitcoin">bitcoin</a>, pero es algo inherente a las criptomonedas.</span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;">Su cotizaci&oacute;n </span><span class="gsstx" style="font-size:16px;">cay&oacute; </span><span class="gsstx" style="font-size:16px;">a m&iacute;nimos de febrero y pierde ya un tercio del valor que alcanz&oacute; con su reciente r&eacute;cord.</span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;">Por otro lado, l</span><span class="gsstx" style="font-size:16px;">a </span><span class="gsstx" style="font-size:16px;">Comisi&oacute;n Nacional de Valores (</span><span class="gsstx" style="font-size:16px;">CNMV</span><span class="gsstx" style="font-size:16px;">)</span><span class="gsstx" style="font-size:16px;">ha autorizado a los fondos de inversi&oacute;n espa&ntilde;oles para invertir en criptomonedas.</span></li></ul><div><div class="dfx-ad d-flex justify-content-center p-2 dfx-adWide2 ">
<div class="d-inline-flex flex-column text-center">
<span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Anuncio</span>
<div id="dfx-ad-article-content" class="dfx-loading--verticalCenter position-relative"></div>
</div>
</div>
</div><p class="gsstx"><span class="gsstx">La historia vuelve a repetirse, pero en &eacute;sta ocasi&oacute;n con la salvedad de que es para mal. De todos es sabido que a Elon Musk le gusta utilizar su cuenta de Twitter para opinar, y si adem&aacute;s logra mover el mercado pues mucho mejor. </span></p><p class="gsstx"><span class="gsstx">Nadie puede negar que las declaraciones de Musk y las decisiones de Tesla han tenido una fuerte repercusi&oacute;n en la cotizaci&oacute;n del bitcoin en los &uacute;ltimos meses. Basta recordar dos ejemplos:</span></p><p class="gsstx"><span class="gsstx">- En febrero, la criptomoneda subi&oacute; con fuerza con la decisi&oacute;n de Tesla de invertir 1.500 millones de d&oacute;lares en bitcon.</span><span class="gsstx">- Unos d&iacute;as despu&eacute;s, cay&oacute; tambi&eacute;n con fuerza tras un tuit de Musk en el que planteaba que podr&iacute;a estar sobrevalorada.</span></p><p class="gsstx"><span class="gsstx">As&iacute; pues, est&aacute;bamos acostumbrados a que sus palabras movieran con fuerza al alza el bitcoin, pero parece ser que el mercado teme que sus actos vayan en otra direcci&oacute;n.</span></p><p class="gsstx"><span class="gsstx">En efecto, el bitcoin ha ca&iacute;do a niveles de febrero y ya pierde un tercio del valor que alcanz&oacute; con su reciente m&aacute;ximo hist&oacute;rico. Pero ahora la historia ha cambiado porque dijo que dejaban de aceptar bitcoins como medio de pago para la compra de sus coches el&eacute;ctricos. Claro, hace unas semanas coment&oacute; lo contrario y el bitcoin subi&oacute; como la espuma, es m&aacute;s, en febrero incluso anunci&oacute; una inversi&oacute;n de 1.500 millones de d&oacute;lares en bitcoins. El caso es que el mercado cree que ha vendido m&aacute;s de un 10% de sus bitcoins, y gracias a esa operaci&oacute;n logr&oacute; una gran plusval&iacute;a que ayud&oacute; bastante a que su compa&ntilde;&iacute;a pudiera alcanzar las expectativas y cumplir las previsiones en cuanto a los resultados trimestrales se refiere.</span><span class="gsstx">Tampoco ayuda su comentario de la elevada huella de carbono que deja el minado de esta criptodivisa. Aun as&iacute;, insiste en que no ha vendido bitcoins. Pero de todos es sabido que su criptomoneda favorita es el dogecoin porque dice que es m&aacute;s eficiente y menos contaminante que el bitcoin.</span></p><p class="gsstx"><span class="gsstx">&iquest;Entonces ha vendido o no sus bitcoins? Todo comenz&oacute; cuando en CryptoWhale escribieron que los amantes del bitcoin se abofetear&aacute;n el pr&oacute;ximo trimestre cuando descubran que Tesla se deshizo del resto de sus tenencias de la criptomoneda. El problema es que Elon Musk escribi&oacute; como respuesta a ese comentario lo siguiente: "de hecho". La reacci&oacute;n fue que casi todo el mundo lo interpret&oacute; como un reconocimiento de que hab&iacute;a vendido. Y espere, imaginemos que no ha vendido, la cuesti&oacute;n es si lo har&aacute; m&aacute;s adelante, porque tiene la excusa perfecta para hacerlo, de hecho la dijo hace unos d&iacute;as: el impacto medioambiental que genera el bitcoin.</span></p><p class="gsstx"><span class="gsstx">Y aunque parezca que el &uacute;nico responsable de la ca&iacute;da del bitcoin es Musk, hay que decir tambi&eacute;n que el reciente ciberataque al mayor operador de oleoductos de Estados Unidos no ayuda mucho. &iquest;Por qu&eacute;? Pues porque ese ataque hizo peligrar el suministro de petr&oacute;leo a casi todo el pa&iacute;s y se arregl&oacute; pagando un rescate de 5 millones de d&oacute;lares, pero los delincuentes exigieron que el pago fuese en bitcoins para de esa manera el rastro del dinero fuese casi imposible. Es por ello que surge de nuevo el debate, ahora con m&aacute;s fuerza que nunca, acerca de si hay que regular con firmeza as criptomonedas.</span></p><p class="gsstx"><span class="gsstx">Mientras tanto, la Comisi&oacute;n Nacional del Mercado de Valores ha autorizado a los fondos de inversi&oacute;n espa&ntilde;oles para invertir en criptomonedas y vendr&aacute; a ser algo similar a la inversi&oacute;n de los fondos de inversi&oacute;n en el oro, es decir, no pueden tener lingotes de oro (hablamos de la custodia de esos lingotes) y la exposici&oacute;n tambi&eacute;n tiene que ser indirecta mediante ETFs del oro. </span></p><p class="gsstx"><span class="gsstx">Si quieres estar al tanto de todo lo que sucede en el mercado, puedes suscribirte a nuestra newsletter para recibir en tu correo electr&oacute;nico las informaciones y an&aacute;lisis m&aacute;s destacados que publicamos cada semana. </span></p><p class="gsstx"><span class="gsstx" style="font-weight:bold;">Puedes darte de alta en el siguiente enlace</span><span class="gsstx">: </span><a href="https://www.dailyfx.com/espanol/newsletter" class="gsstx"><span class="gsstx" style="text-decoration:underline;">newsletter de DailyFX</span></a></p><div><a href="https://www.dailyfx.com/espanol/guias-trading-gratis#forecastschoices=TOST"
class="dfx-inHouseGuideBannerComponent dfx-inHouseGuideBannerComponent--beginnerGuides dfx-inHouseGuideBannerComponent--3colArticle my-4 "
role="button" aria-label="Descargar mi guía" tabindex="0"
data-guide-key="ToST"
data-image-url="https://a.c-dn.net/b/0X67US/TOST.png"
data-guide-title="Características de los traders con éxito: El error número uno que cometen los novatos"
data-guide-description="Conoce el secreto de los traders exitosos y sepa porque muchos pierden dinero."
data-guide-type="beginnerGuides"
data-source-type="DFX_ES_Guides">
<div class="dfx-inHouseGuideBannerComponent__image p-1 ml-md-0 ml-lg-2">
<div class="position-relative">
<div class="dfx-bookCover3D__transforms3d">
<img class="dfx-bookCover3D__img dfx-bookCover3D__imgHook w-100 dfx-lazyload"
src="https://a.c-dn.net/b/3xUxxc/TOST.png"
data-src="https://a.c-dn.net/b/0X67US/TOST.png"
alt="Características de los traders con éxito: El error número uno que cometen los novatos"/>
<div class="dfx-bookCover3D__imageWrap w-100">
<img class="dfx-bookCover3D__mirrorImage dfx-bookCover3D__imgHook w-100 m-0 dfx-lazyload"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-src="https://a.c-dn.net/b/0X67US/TOST.png"
alt="Características de los traders con éxito: El error número uno que cometen los novatos"/>
</div>
</div>
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__textAndButtonWrapper mr-md-1 mr-lg-3">
<div class="dfx-inHouseGuideBannerComponent__textWrapper">
<div class="dfx-inHouseGuideBannerComponent__freeTradingGuideText text-uppercase dfx-text-spaced font-weight-bold mb-1 d-block dfx-font-size-2">
Recomendado por                    Ismael de la Cruz
</div>
<div class="dfx-inHouseGuideBannerComponent__title text-white text-left font-weight-bold d-block mr-md-2 dfx-font-size-4">
Conoce el secreto de los traders exitosos y sabe por qué muchos pierden dinero.
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__buttonWrapper">
<div class="dfx-inHouseGuideBannerComponent__button dfx-buttonRipple dfx-btn dfx-btn--light dfx-btn--arrow font-weight-bold dfx-font-size-3">Descargar mi guía</div>
</div>
</div>
</a>
</div><h2 class="article-subheader">AN&Aacute;LISIS T&Eacute;CNICO</h2><p class="gsstx"><span class="gsstx">La tendencia del bitcoin era innegablemente alcista, de hecho sigue subiendo un 400% en los &uacute;ltimos doce meses, pero las &uacute;ltimas ca&iacute;das han empezado a encender las alarmas. Pero cometer&iacute;amos un error si pensamos que t&eacute;cnicamente hablando el problema viene de las ca&iacute;das de &eacute;stos &uacute;ltimos d&iacute;as, porque no es as&iacute;, viene desde que perdi&oacute; el canal alcista el pasado 18 de abril, en ese momento es cuando la se&ntilde;al de debilidad se activ&oacute;. Luego intent&oacute; recuperar el canal perdido pero no pudo y volvi&oacute; a caer, activ&aacute;ndose la segunda se&ntilde;al de debilidad bajista al perder el soporte de 48.960 d&oacute;lares.</span></p><p class="gsstx"><span class="gsstx">No podremos empezar a hablar de recuperaci&oacute;n mientras no logre superar precisamente esos 48.960 d&oacute;lares.</span></p><p class="gsstx"><span class="gsstx" style="font-weight:bold;">Gr&aacute;fico bitcoin (diario)</span></p><a data-popup="true" href="https://a.c-dn.net/b/0GlBmh/Analisis-BTCUSD-Esta-jugando-Elon-Musk-a-dos-bandas-con-el-bitcoin_body_Grfico_Bitcoin.png.full.png"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="680" data-image-original-height="340" alt="An&aacute;lisis BTC/USD: &iquest;Est&aacute; jugando Elon Musk a dos bandas con el bitcoin?" style="padding-bottom: calc(340 / 680 * 100%);" width="680" height="340" data-src="https://a.c-dn.net/b/1w7Y4J/Analisis-BTCUSD-Esta-jugando-Elon-Musk-a-dos-bandas-con-el-bitcoin_body_Grfico_Bitcoin.png"></a><div><a href="https://www.dailyfx.com/espanol/guias-trading-gratis#forecastschoices=BUILDING_CONFIDENCE_IN_TRADING"
class="dfx-inHouseGuideBannerComponent dfx-inHouseGuideBannerComponent--beginnerGuides dfx-inHouseGuideBannerComponent--3colArticle my-4 "
role="button" aria-label="Descargar mi guía" tabindex="0"
data-guide-key="BuildingConfidence"
data-image-url="https://a.c-dn.net/b/34bPRx/BUILDING_CONFIDENCE.png"
data-guide-title="Creando confianza en el trading"
data-guide-description="Gana confianza con una estrategia sólida y una gestión del riesgo óptima."
data-guide-type="beginnerGuides"
data-source-type="DFX_ES_Guides">
<div class="dfx-inHouseGuideBannerComponent__image p-1 ml-md-0 ml-lg-2">
<div class="position-relative">
<div class="dfx-bookCover3D__transforms3d">
<img class="dfx-bookCover3D__img dfx-bookCover3D__imgHook w-100 dfx-lazyload"
src="https://a.c-dn.net/b/1eVBql/BUILDING_CONFIDENCE.png"
data-src="https://a.c-dn.net/b/34bPRx/BUILDING_CONFIDENCE.png"
alt="Creando confianza en el trading"/>
<div class="dfx-bookCover3D__imageWrap w-100">
<img class="dfx-bookCover3D__mirrorImage dfx-bookCover3D__imgHook w-100 m-0 dfx-lazyload"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-src="https://a.c-dn.net/b/34bPRx/BUILDING_CONFIDENCE.png"
alt="Creando confianza en el trading"/>
</div>
</div>
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__textAndButtonWrapper mr-md-1 mr-lg-3">
<div class="dfx-inHouseGuideBannerComponent__textWrapper">
<div class="dfx-inHouseGuideBannerComponent__freeTradingGuideText text-uppercase dfx-text-spaced font-weight-bold mb-1 d-block dfx-font-size-2">
Recomendado por                    Ismael de la Cruz
</div>
<div class="dfx-inHouseGuideBannerComponent__title text-white text-left font-weight-bold d-block mr-md-2 dfx-font-size-4">
Gana confianza con una estrategia sólida y una gestión del riesgo óptima.
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__buttonWrapper">
<div class="dfx-inHouseGuideBannerComponent__button dfx-buttonRipple dfx-btn dfx-btn--light dfx-btn--arrow font-weight-bold dfx-font-size-3">Descargar mi guía</div>
</div>
</div>
</a>
</div><h2 class="article-subheader">CONCLUSI&Oacute;N</h2><p class="gsstx" style="text-align:justify"><span class="gsstx">Todo mercado que sube con mucha fuerza tiende a caer tambi&eacute;n con fuerza, es el efecto acci&oacute;n-reacci&oacute;n y es lo que le sucede al bitcoin. Ahora todas las miradas est&aacute;n puestas en Elon Musk y cu&aacute;les ser&aacute;n sus pr&oacute;ximos pasos y declaraciones v&iacute;a Twitter.</span></p><p class="gsstx" style="text-align:justify"><span class="gsstx" style="font-weight:bold;">HERRAMIENTAS DE FORMACI&Oacute;N PARA TRADERS</span></p><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:15px;">&iquest;</span><span class="gsstx" style="font-size:16px;">Eres nuevo en el trading? Descarga aqu&iacute; nuestra </span><a href="https://www.dailyfx.com/espanol/guias-trading-gratis/forex-para-principiantes?ref-author=Mendez" class="gsstx"><span class="gsstx" style="font-size:16px;text-decoration:underline;">gu&iacute;a introductoria sobre los principios b&aacute;sicos del trading de Forex.</span></a></li><li class="gsstx"><span class="gsstx" style="font-size:16px;">Descargue nuestra gu&iacute;a completa sobre las </span><a href="https://www.dailyfx.com/espanol/guias-trading-gratis/caracteristicas-de-los-traders-exitosos?ref-author=Mendez" class="gsstx"><span class="gsstx" style="font-size:16px;text-decoration:underline;">caracter&iacute;sticas de los operadores financieros exitosos</span></a><span class="gsstx" style="font-size:16px;">.</span></li><li class="gsstx"><span class="gsstx" style="font-size:16px;">Los datos del posicionamiento de los clientes de IG proporcionan informaci&oacute;n valiosa sobre </span><a href="https://www.dailyfx.com/espanol/sentimiento?ref-author=Mendez" class="gsstx"><span class="gsstx" style="font-size:16px;text-decoration:underline;">el sentimiento del mercado</span></a><span class="gsstx" style="font-size:16px;">. Obt&eacute;n aqu&iacute; tu gu&iacute;a gratuita sobre c&oacute;mo utilizar este poderoso indicador de trading. </span></li></ul><p class="gsstx"><span class="gsstx" style="font-weight:bold;">--- Escrito por Ismael </span><span class="gsstx" style="font-weight:bold;">D</span><span class="gsstx" style="font-weight:bold;">e </span><span class="gsstx" style="font-weight:bold;">L</span><span class="gsstx" style="font-weight:bold;">a Cruz, analista de mercados.</span></p>
</div><!--dfx-articleBody__content-->
</div><!--dfx-articleBody col-md-8-->
<div id="imgModal" class="dfx-modal__img" role="document"></div>                        <p class="dfx-font-size-2 text-muted p-0"><a href="https://www.dailyfx.com/espanol"><span>DailyFX</span></a> Proporciona noticias de forex y análisis técnico sobre las tendencias que impactan al mercado de divisas</p>                                                                        <div class="dfx-widget  pt-4 "  data-swiftype-index="false" >
<h2 class="dfx-widget__heading font-weight-bold h5 text-black text-uppercase">
<span class="dfx-widgetTitle">Artículos relacionados</span>
</h2>
<div class="dfx-widget__content ">
<div class="dfx-articleList jsdfx-articleList  jsdfx-relatedWidgetArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/14/Escenario-del-Ibex-35-ante-una-temporada-de-verano-clave.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2FFsF7/headline_Generic_3.jpg" alt="Escenario del Ibex 35 ante una temporada de verano clave" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Escenario del Ibex 35 ante una temporada de verano clave</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-14T08:53:00+00:00">
2021-05-14 08:53:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/13/El-Nasdaq-100-endereza-el-rumbo-y-activa-el-rebote-pero-el-apetito-de-riesgo-permanece-endeble.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2TTpF7/headline_Nasdaq_100.jpg" alt="El Nasdaq 100 intenta enderezar el rumbo, pero el apetito de riesgo permanece endeble" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El Nasdaq 100 intenta enderezar el rumbo, pero el apetito de riesgo permanece endeble</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-13T17:35:00+00:00">
2021-05-13 17:35:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/13/Total-y-las-razones-para-esperar-buenas-subidas-los-proximos-meses-IDLC.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4qyozC/headline_OIL_PUMP_15.JPG" alt="Total y las razones para esperar buenas subidas los próximos meses" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Total y las razones para esperar buenas subidas los próximos meses</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-13T12:25:00+00:00">
2021-05-13 12:25:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/05/12/El-rey-dolar-saca-musculo-e-intenta-recuperar-su-trono-el-EURUSD-se-derrumba.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3CwmqZ/headline_Euro_dolar.jpg" alt="El rey dólar saca músculo e intenta recuperar su trono, el EUR/USD se derrumba" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El rey dólar saca músculo e intenta recuperar su trono, el EUR/USD se derrumba</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-05-12T17:05:00+00:00">
2021-05-12 17:05:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-5 col-xl-4" data-swiftype-index="false">
<div class="mb-4 pt-4 dfx-article__sidebar">
<div class="dfx-adBlock1Wrapper d-flex justify-content-center py-2 align-items-center ">
<div class="dfx-ad d-flex justify-content-center p-2 dfx-adBlock1">
<div class="d-inline-flex flex-column text-center">
<span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Anuncio</span>
<div id="dfx-ad-sb-1" class="dfx-loading--verticalCenter position-relative"></div>
</div>
</div>
</div>
<div class="dfx-articlePricePanel my-4 mt-lg-0 mb-lg-1 ">
<h3 class="font-weight-bold text-muted text-uppercase dfx-text-spaced dfx-font-size-3 my-2">
Cotizaciones    </h3>
<div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 dfx-border--b-1">
<div class="dfx-singleInstrument p-2"
data-collapse-trigger="BITCOIN" data-slug="cotizacion-bitcoin">
<div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
<div class="dfx-singleInstrument__name">
<span class="dfx-font-size-3 font-weight-bold mr-1">
<a href="https://www.dailyfx.com/espanol/cotizacion-bitcoin"
class="dfx-singleInstrument__link text-dark">Bitcoin</a>
</span>
<span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
data-stream-type="price"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-type="change"
data-value="---">
</span>
</div>
<div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
</div>
</div>
<svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
data-stream-type="price"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="45124.3,45451.2,44999.8,44573.3,45138.8,45764.4,45171.7,44978.1,44605.3,45052.3,44159.5,44465.6,44023.4,43352.3,43537.7,42558.3,42403.3,42591.5,42996.1,43510.2,44167.3,44249.6,44337.3,44809.5,44358.6,43534.5,43493,42919.1,43268.8,43561.8,44481.3,44392.9,45108.3,45085.1,44677.4,45053.2,44965.3,44799.7,45078.8,45366.6,45309.2,45401.5,45509.3,44949.3,45059.5,45193.5,45339.4,44972.1"
data-type="spark"
data-change-scale="0">
</svg>    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
data-stream-type="price"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-type="bid"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="---">
</div>
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
data-stream-type="price"
data-symbol="BITCOIN"
data-market-id="BITCOIN"
data-type="ask"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="---">
</div>
</div>
</div>
</div>
</div>
</div>
</div><!--col-md-8 sidebar-->
</div><!--row-->
</section><!--dfx-container-->
</article><!--dfx-article-->
</main>
<div id="footer" class="dfx-footer pt-4 w-100 dfx-font-size-3" data-swiftype-index="false" id="dfx-footer" data-turbo-permanent>
<div class="container">
<div class="row">
<div class="col-2 d-none d-lg-block">
<a href="https://www.dailyfx.com/espanol" class="dfx-logo w-100">
<svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="M724.363 108.787v51.96c0 9.72-1.592 17.94-4.212 24.408-1.164 1.974-2.682 3.805-4.32 5.458-5.74 5.794-12.365 8.693-20.164 8.693-18.398 0-27.447-12.85-27.447-38.56v-51.96h-34.677v56.64c0 20.36 4.917 36.073 15.44 47.14 8.194 8.624 17.584 13.873 29.143 15.777v37.16h34.58l.097-10.662v-27.33c9.908-2.292 22.317-6.94 29.924-14.945 10.522-11.067 16.3-26.78 16.3-47.138v-56.642H724.36M428.067 296.27h4.956V77.865h-4.956z"/><path d="M413 265.717h37.997V109H413z"/><path d="M428 297.328h8V77h-8zM135.948 222.1c8.475-8.033 12.714-19.55 12.714-34.873s-4.24-26.617-12.714-34.873-21.487-11.9-39.026-11.9H77.04v93.363h22.534c15.772 0 27.895-3.695 36.373-11.73zm25.318-92.645c14.74 13.613 22.113 32.67 22.113 56.915s-7.186 43.622-21.56 57.754-36.302 21.382-65.783 21.382H44v-156.72h53.806c27.563 0 48.72 7.056 63.46 20.667zm98.207 46.8v22.035h62.778v-20.92c0-12.496-2.4-22.204-8-29.12s-13.1-10.375-22.9-10.375-17.753 3.313-23.28 9.928c-5.528 6.622-8.577 16.105-8.577 28.452zm-33.04 90.4V177.37c0-23.057 5.478-40.575 17.125-52.55s27.688-17.964 48.473-17.964 36.472 5.914 48.047 17.74 16.867 28.974 16.867 51.435v90.614H322.25v-36.678h-62.778v36.678h-33.04zm280.367-1.14V108.787h34.693v125.04h66.082v31.677H506.8"/></g><path d="M814.055 108.787H952v39.864h-94.732v23.254h93.07v43.186h-93.07v51.25l-43.2.055v-157.6m228.827 75.634l-60.27-75.633h53.28l33.7 42.03 33.6-42.03h53.396l-60.265 75.577 65.758 82.217h-53.712l-38.628-48.325-38.164 48.325H977.29l65.6-82.16" fill="#ff7501"/></svg>
</a>
</div>
<div class="col-12 col-lg-10">
<div class="dfx-border dfx-border--grey dfx-border--y-1 dfx-border--y-lg-0 dfx-footer__subLinksBlock">
<div class="container p-lg-0">
<div class="row pb-2 pt-2 pt-lg-0">
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol/noticias-trading" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Noticias del mercado">
Noticias del mercado                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/noticias-trading" title="Noticias">
Noticias                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" title="Últimas noticias">
Últimas noticias                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/pronostico" title="Pronósticos">
Pronósticos                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/perspectivas-de-mercado" title="Visión de mercados">
Visión de mercados                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol/analisis-tecnico" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Estrategias de trading">
Estrategias de trading                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/analisis-tecnico" title="Análisis técnico">
Análisis técnico                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/sentimiento" title="Sentimiento">
Sentimiento                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/ideas-de-trading-de-analistas" title="Ideas de trading">
Ideas de trading                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/soporte-y-resistencia" title="Soporte y resistencia">
Soporte y resistencia                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/puntos-pivote" title="Puntos pivote">
Puntos pivote                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Mercados">
Mercados                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" title="Cotizaciones">
Cotizaciones                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/grafico" title="Gráficos">
Gráficos                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol/calendarios-economicos" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Calendarios">
Calendarios                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/calendarios-economicos" title="Calendario económico">
Calendario económico                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/banco-central" title="Calendario bancario">
Calendario bancario                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol/aprender-trading" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Educación">
Educación                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/aprender-trading" title="Aprende sobre trading">
Aprende sobre trading                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/guias-trading-gratis" title="Guías de trading gratuitas">
Guías de trading gratuitas                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/calendario-webinars" title="Webinarios en vivo">
Webinarios en vivo                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/research" title="Investigaciones">
Investigaciones                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/archivo-de-educacion" title="Archivo de educación">
Archivo de educación                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="DailyFX">
DailyFX                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" title="Acerca de nosotros">
Acerca de nosotros                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/autores" title="Analistas">
Analistas                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/contacto" title="Contáctenos">
Contáctenos                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/archivo" title="Archivo">
Archivo                                                </a>
</li>
</ul>
</div>
<div class="col-lg-12 d-flex d-lg-block dfx-footer__gdprLinksList">
<a href="https://www.dailyfx.com/espanol/cookies" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Cookies                                    </a>
<a href="https://www.dailyfx.com/espanol/advertencia-de-riesgo" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Aviso de riesgos                                    </a>
<a href="https://www.dailyfx.com/espanol/politica-de-privacidad" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Política de privacidad                                    </a>
<a href="https://www.dailyfx.com/espanol/terminos-y-condiciones-de-la-web" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
T y C                                    </a>
</div>
</div>
</div>
</div>
<div class="dfx-border dfx-border--grey dfx-border--t-lg-1 pt-3 pb-3">
<div class="row">
<div class="col-12 mb-4 mb-md-0">
<div class="dfx-socialShare dfx-footer__icons ">
<a href="https://www.dailyfx.com/espanol/rss"   class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-rss"></use>
</svg>
</a>
<a href="https://www.facebook.com/DailyFXespanol" target="_blank"  rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
</svg>
</a>
<a href="https://twitter.com/DailyFXEspanol" target="_blank"  rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCtpPRiYZojv8zp2Bxhek95w" target="_blank"  rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-youtube"></use>
</svg>
</a>
<a href="https://www.linkedin.com/company/dailyfx-com" target="_blank"  rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-linkedin-in"></use>
</svg>
</a>
</div>
</div>
<div class="col-12 dfx-footer__disclaimerBlock">
<p class="dfx-footer__disclaimer mb-0 w-100">
<span class="dfx-footer__disclaimerItem d-block d-lg-inline">DailyFX es el sitio web de noticias, análisis y educación del Grupo IG. Las rentabilidades pasadas no son un indicativo de rentabilidades futuras.<br></span>
<span class="dfx-footer__disclaimerItem d-block d-lg-inline">La información que figura en esta página web no está dirigida a los residentes de los Estados Unidos y no está destinada a ser distribuida o utilizada por ningún residente en ningún país o jurisdicción en que dicha distribución o utilización sea contraria a las leyes o reglamentos locales.</span>                            </p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>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</script>
<noscript>
<img alt="pixel" height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=333929947515719&ev=PageView&noscript=1"/>
</noscript>
<template class="jsdfx-newsletterModalTemplate d-none">
<div class="dfx-registerModal dfx-registerModal--w500 dfx-registerModal--shadow" tabindex="-1" id="dfx-newsletterRegisterModal" role="dialog" data-swiftype-index="false">
<div class="dfx-registerModal__body">
<div class="jsdfx-collapseItem" data-collapse-target="collapseRegisterSection">
<div class="dfx-newsletterHeader  px-4 pt-6 pb-6">
<div class="dfx-newsletterHeader__content d-flex align-items-center flex-md-column mx-auto">
<div class="dfx-newsletterHeader__envelopeWrapper d-flex justify-content-center mr-4 mb-md-5 mr-md-0">
<svg id="dfx-envelope" viewBox="0 0 96 106" fill="none" xmlns="http://www.w3.org/2000/svg"><ellipse cx="48" cy="102.405" rx="48" ry="3" fill="#D4D7DC" fill-opacity=".38"/><path d="M94.5 92.534h-93c-.828 0-1.5-.65-1.5-1.451v-56.61L47.1.29a1.54 1.54 0 0 1 1.8 0L96 34.474v56.609c0 .802-.672 1.451-1.5 1.451z" fill="url(#paint0_linear)"/><path d="M72.9 24.603H23.1c-.378.274-.6.705-.6 1.162v56.609c0 .801.672 1.451 1.5 1.451h48c.828 0 1.5-.65 1.5-1.451v-56.61c0-.456-.222-.887-.6-1.16z" fill="#fff"/><path d="M0 34.474v56.609c0 .802.672 1.451 1.5 1.451h93c.362 0 .694-.124.953-.33L0 34.474z" fill="url(#paint1_linear)"/><path d="M0 91.083c0 .802.672 1.451 1.5 1.451h93c.362 0 .694-.124.953-.33L43.755 60.936 0 87.4v3.684z" fill="#E1802E"/><path d="M.547 92.204c.259.206.59.33.953.33h93c.828 0 1.5-.65 1.5-1.451v-56.61L.547 92.204z" fill="url(#paint2_linear)"/><path fill-rule="evenodd" clip-rule="evenodd" d="M35 37.593h10.305v2.978h-7.077v1.737h6.953v3.226h-6.953v3.83L35 49.366V37.593zM52.095 43.243l-4.503-5.65h3.98l2.52 3.14 2.508-3.14h3.99l-4.503 5.646L61 49.38h-4.013l-2.885-3.61-2.851 3.61h-4.057l4.9-6.138z" fill="#FF7501"/><defs><linearGradient id="paint0_linear" x1="48" y1="0" x2="48" y2="92.534" gradientUnits="userSpaceOnUse"><stop stop-color="#FFA960"/><stop offset="1" stop-color="#FFC595" stop-opacity="0"/></linearGradient><linearGradient id="paint1_linear" x1="51" y1="113.405" x2="6.5" y2="55.904" gradientUnits="userSpaceOnUse"><stop stop-color="#FFAA62"/><stop offset="1" stop-color="#E47F2A"/></linearGradient><linearGradient id="paint2_linear" x1="91" y1="38.404" x2="25.5" y2="92.404" gradientUnits="userSpaceOnUse"><stop stop-color="#FFAA62"/><stop offset="1" stop-color="#EC842C"/></linearGradient></defs></svg>        </div>
<div>
<p class="dfx-newsletterHeader__title text-md-center font-weight-bold">¡Suscríbete ahora para obtener la información que necesitas!</p>
<p class="dfx-newsletterHeader__subTitle text-md-center mb-0 pb-2 dfx-font-size-3">Recibe el mejor contenido elaborado por nuestros editores para la próxima semana.</p>
</div>
</div>
</div>
<div class="dfx-newsletterModalContent__section p-4 pt-7 pb-5">
<form class="dfx-form dfx-newsletterForm mx-auto position-relative  " method="post" novalidate>
<input id="dfx-newsletterForm-sourceType" type="hidden" name="sourceType" value="DFX_ES_Newsletter" />                <div class="dfx-form__field dfx-newsletterForm__firstname dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-firstname">Nombre:</label>
<input class="dfx-formField__input dfx-rounded-0" type="text" name="firstname" id="dfx-newsletterForm-firstname" placeholder="Nombre" maxlength="50">
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__fieldEmpty d-none">Rellena este campo.</span>
<span class="dfx-formField__invalidPattern d-none">Introduce nombre válido.</span>
</div>
</div>
<div class="dfx-form__field dfx-newsletterForm__lastname dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-lastname">Apellidos:</label>
<input class="dfx-formField__input dfx-rounded-0" type="text" name="lastname" id="dfx-newsletterForm-lastname" placeholder="Apellidos" maxlength="50">
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__fieldEmpty d-none">Rellena este campo.</span>
<span class="dfx-formField__invalidPattern d-none">Introduce apellido válido.</span>
</div>
</div>
<div class="dfx-form__field dfx-newsletterForm__email dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-email">Correo electrónico:</label>
<input class="dfx-formField__input dfx-rounded-0" type="email" name="email" id="dfx-newsletterForm-email" placeholder="Correo electrónico">
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__fieldEmpty d-none">Rellena este campo.</span>
<span class="dfx-formField__invalidEmail d-none">Introduce un correo electrónico válido.</span>
</div>
</div>
<div class="dfx-form__field dfx-form__country dfx-newsletterForm__country dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-country">País/Región:</label>
<div class="dfx-select">
<select class="dfx-formField__input w-100 dfx-rounded-0" name="country" id="dfx-newsletterForm-country" required>
<option value="">Seleccione</option>
</select>
</div>
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__countryNotSelected d-none">Selecciona un país.</span>
</div>
</div>
<button class="dfx-form__submit dfx-newsletterForm__submitButton d-block mx-auto dfx-btn--green font-weight-bold dfx-font-size-3 text-left py-3 my-5 px-4 dfx-rounded-1 dfx-btn dfx-btn--arrow dfx-buttonRipple" name="submit" type="submit">
Suscríbete
</button>    <p class="dfx-newsletterForm__disclaimer dfx-font-size-3">Al suscribirte, aceptas recibir boletines de noticias que pueden incluir contenido promocional.</p>
<p class="dfx-form__moreInfo dfx-newsletterForm__moreInfo dfx-font-size-2 mb-2">
Para más información sobre los usos que podemos dar a tus datos de contacto, lee por favor nuestro  <a target="_blank" href="https://www.dailyfx.com/espanol/ppap">aviso de privacidad y acceda a nuestra política de acceso</a> y a nuestra <a target="_blank" href="https://www.dailyfx.com/espanol/politica-de-privacidad">página web de privacidad</a>.
</p></form>
</div>
</div>
<div class="jsdfx-collapseItem" data-collapse-target="collapseConfirmationSection">
<div class="dfx-newsletterModalContent__section p-4 py-6 py-md-7">
<div class="dfx-newsletterConfirmation">
<div class="d-flex align-items-center flex-md-column">
<div class="d-flex justify-content-center mr-4 mb-4 mb-md-6">
<img class="dfx-newsletterConfirmation__icon dfx-lazyload" src="https://a.c-dn.net/b/1Q3mdS/form_success_fill_icon.svg"  alt="Success">
</div>
<p class="font-weight-bold text-white dfx-font-size-5">¡Gracias por suscribirte!</p>
</div>
<div class="text-md-center">
<p class="ml-7 pl-1 ml-md-0 pl-md-0 text-white dfx-font-size-3">Revisa tu email para obtener más información.</p>
<button class="dfx-newsletterConfirmation__close dfx-btn dfx-btn--green dfx-rounded-1 my-4 mb-md-0 mt-md-2 py-3 px-5 font-weight-bold dfx-font-size-3 d-none d-md-inline">
Cerrar esta ventana        </button>
</div>
<div class="dfx-formDisclaimerQuestionsComments text-white text-md-center mt-6 dfx-font-size-2 mb-0">
<p class="dfx-font-size-2 mb-0 mt-1">
¿Preguntas o comentarios?    </p>
<span>Ponte en contacto con nosotros en</span>
<a class="dfx-formDisclaimerQuestionsComments__mailLink text-white" href="mailto:consultas@dailyfx.com">
consultas@dailyfx.com    </a>
</div></div>
<div class="dfx-formRegisterConfirmationError h-100 d-none mx-auto text-white">
<div class="h-100 d-flex flex-column">
<div class="dfx-formRegisterConfirmationError__icon d-block mx-auto pb-4">
<img class="dfx-lazyload" src="https://a.c-dn.net/b/2z0fGY/ftg_form_warning_icon.svg"
alt="Warning">
</div>
<h3 class="dfx-formRegisterConfirmationError__header dfx-h-5 dfx-sans text-center font-weight-bold">
<span class="dfx-formRegisterConfirmationError__title mt-3 mt-md-0">Se ha producido un error al enviar su formulario.</span>
<span class="dfx-formRegisterConfirmationError__description d-block dfx-font-size-4 my-3 pt-1">Inténtalo de nuevo más tarde.</span>
</h3>
<div class="flex-grow-1"></div>
<button class="dfx-formRegisterConfirmationError__backButton dfx-btn dfx-btn--primary dfx-btn--arrowLeft font-weight-bold w-100 my-4">Volver</button>
</div>
</div>
</div>
</div>
</div>
</div>
</template>
</body>
</html>
