<!DOCTYPE html>
<html lang="es">
<head>
<title>El Dow Jones puede beneficiarse del despegue económico de EE. UU., niveles técnicos clave a seguir</title>
<meta charset="UTF-8">
<meta name="description" content="La recuperación económica de EE. UU, reflejada en los últimos datos macroeconómicos, crea un escenario positivo para los índices bursátiles con naturaleza cíclica como el Dow Jones."/>
<meta property="og:title" content="El Dow Jones puede beneficiarse del despegue económico de EE. UU., niveles técnicos clave a seguir"/>
<meta property="og:description" content="La recuperación económica de EE. UU, reflejada en los últimos datos macroeconómicos, crea un escenario positivo para los índices bursátiles con naturaleza cíclica como el Dow Jones."/>
<meta property="og:image" content="https://a.c-dn.net/b/4BtsDs/headline_traders_wall_street.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="395" />
<meta property="og:url" content="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/El-Dow-Jones-puede-beneficiarse-del-despegue-economico-de-EE.-UU-niveles-tecnicos-clave-a-seguir.html" />
<meta property="og:site_name" content="DailyFX" />
<meta property="og:type" content="article" />
<meta name="turbo-cache-control" content="no-cache" />
<meta name="author" content="Diego Colman"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="google-site-verification" content="0-rnf9_wDUYCh3WOzuYTjV0rAOyPuglxX7Tku55MZoQ"/>
<meta name="facebook-domain-verification" content="13dnp6qxkvxlyetvald1fkv70d30go" />
<meta name="msvalidate.01" content="BF031EF4E17AE7437FD8C985581BF048"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1,  minimum-scale=1, user-scalable=0, shrink-to-fit=no"/>
<link rel="canonical" href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/El-Dow-Jones-puede-beneficiarse-del-despegue-economico-de-EE.-UU-niveles-tecnicos-clave-a-seguir.html"/>
<link rel="icon" type="image/x-icon" href="https://a.c-dn.net/b/1VwiAx/favicon.gif"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://a.c-dn.net/b/3SYEED/touch-icon-iphone.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://a.c-dn.net/b/1ztAmA/touch-icon-ipad.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://a.c-dn.net/b/2Aur0e/touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://a.c-dn.net/b/2ejr9A/touch-icon-ipad-retina.png"/>
<link rel="apple-touch-icon" sizes="167x167" href="https://a.c-dn.net/b/05CBNA/touch-icon-ipad-pro.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://a.c-dn.net/b/22qJu9/touch-icon-iphone-6-plus.png"/>
<link rel="icon" sizes="192x192" href="https://a.c-dn.net/b/390g5P/icon-hd.png"/>
<link rel="icon" sizes="128x128" href="https://a.c-dn.net/b/267yYn/icon.png"/>
<link rel="amphtml" href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/El-Dow-Jones-puede-beneficiarse-del-despegue-economico-de-EE.-UU-niveles-tecnicos-clave-a-seguir.html/amp"/>
<meta class="swiftype" name="publication_date" data-type="date" content="2021-04-15T15:10"/>
<meta class="swiftype" name="author" data-type="string" content="Diego Colman"/>
<meta class="swiftype" name="asset_type" data-type="enum" content="News"/>
<script type="application/ld+json">
[{
"@context": "http://schema.org",
"@graph": [
{
"@type": "WebSite",
"url": "https://www.dailyfx.com/espanol",
"image":"https://a.c-dn.net/b/0WIajT/DailyFXOrganization.png",
"copyrightYear":"2021",
"isFamilyFriendly":"True",
"potentialAction": [{
"@type": "SearchAction",
"target": "https://www.dailyfx.com/espanol/buscar#q={search_term_string}",
"query-input": "required name=search_term_string"
}]
}
]
}
,{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/El-Dow-Jones-puede-beneficiarse-del-despegue-economico-de-EE.-UU-niveles-tecnicos-clave-a-seguir.html",
"headline": "El Dow Jones puede beneficiarse del despegue económico de EE. UU., niveles técnicos clave a seguir",
"datePublished": "2021-04-15T15:10:00+00:00",
"dateModified": "2021-04-15T15:29:57+00:00",
"description": "La recuperación económica de EE. UU, reflejada en los últimos datos macroeconómicos, crea un escenario positivo para los índices bursátiles con naturaleza cíclica como el Dow Jones.",
"speakable": {
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"author": [
{
"@type": "Person",
"image": "https://a.c-dn.net/b/2WOWkt/Diego_Colman.png",
"url": "https://www.dailyfx.com/espanol/autores/Diego_Colman",
"name": "Diego Colman"
}                        ],
"publisher": {
"@type": "Organization",
"name": "DailyFX",
"logo": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/0uJbUP/DailyFXOrganization.png",
"width": 415,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://a.c-dn.net/b/4BtsDs/headline_traders_wall_street.jpg",
"height": 395,
"width": 700
}
}
]
</script>        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin id="dfx-preload-fonts-gstatic" data-turbo-permanent>
<link rel="preconnect" href="https://dfx.dailyfx.com" crossorigin id="dfx-preload-dfx" data-turbo-permanent>
<link rel="preconnect" href="https://a.c-dn.net" crossorigin id="dfx-preload-a-cdn" data-turbo-permanent>
<link rel="preconnect" href="https://b.c-dn.net" crossorigin id="dfx-preload-b-cdn" data-turbo-permanent>
<link rel="preconnect" href="https://media-akam.licdn.com" crossorigin id="dfx-preload-media-akan" data-turbo-permanent>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin id="dfx-preload-gtm" data-turbo-permanent>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin id="dfx-preload-gts" data-turbo-permanent>
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin id="dfx-preload-doubleclick" data-turbo-permanent>
<link rel="preconnect" href="https://www.googleadservices.com" crossorigin id="dfx-preload-google-ad-services" data-turbo-permanent>
<link rel="preconnect" href="https://adservice.google.com" crossorigin id="dfx-preload-adservice" data-turbo-permanent>
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin id="dfx-preload-stats-doubleclick" data-turbo-permanent>
<link rel="preconnect" href="https://twemoji.maxcdn.com" crossorigin id="dfx-preload-twemoji" data-turbo-permanent>
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Cantata+One&family=Roboto:ital,wght@0,300;0,400;0,700;1,400;1,700&display=swap" as="style" id="dfx-preload-fonts-googleapis" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/36pc1j/app-system.js" as="script" crossorigin id="dfx-preload-app-js" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/3TF0xf/app.css" as="style" id="dfx-preload-app-css" data-turbo-permanent>
<link rel="preload" href="https://a.c-dn.net/b/4BtsDs/headline_traders_wall_street.jpg" as="image">
<link rel="preload" media="(min-width: 576px)" href="https://a.c-dn.net/b/3h8Y4i/app-576.css" as="style" id="dfx-preload-app-576-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 768px)" href="https://a.c-dn.net/b/2hU5S9/app-768.css" as="style" id="dfx-preload-app-768-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 992px)" href="https://a.c-dn.net/b/1wKxZy/app-992.css" as="style" id="dfx-preload-app-992-css" data-turbo-permanent>
<link rel="preload" media="(min-width: 1200px)" href="https://a.c-dn.net/b/08aQME/app-1200.css" as="style" id="dfx-preload-app-1200-css" data-turbo-permanent>
<style id="d447e968145885bf5b0b8b7ef935bb9d" data-turbo-permanent>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</style>        <style class="jsdfx-icon-stylesheet">
.jsdfx-iconCritical {
max-height: 1rem;
max-width: 1rem;
}
</style>
<style data-turbo-permanent id="dfx-style-placeholder"></style>
<link href="https://fonts.googleapis.com/css2?family=Cantata+One&family=Roboto:ital,wght@0,300;0,400;0,700;1,400;1,700&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
<style id="e0cb00d341d072b03be102c226315f12" data-turbo-permanent>.dfx-articleHeadWrapper{overflow:hidden;z-index:1;left:0;right:0;-webkit-transition:left .15s ease-out .15s,right .15s ease-out .15s;transition:left .15s ease-out .15s,right .15s ease-out .15s;pointer-events:none}.dfx-articleHeadWrapper__headlineImage{position:absolute;top:-50%;left:0;width:100%;-webkit-filter:blur(5px);filter:blur(5px)}.dfx-articleHeadWrapper__headlineImageWrapper{position:absolute;top:0;left:0;right:0;bottom:0;-webkit-transform:scale(1.4);transform:scale(1.4);-webkit-transform-origin:50% 50%;transform-origin:50% 50%;z-index:-1;background-color:#17a2b8}.dfx-articleHeadWrapper__canvas,.dfx-articleHeadWrapper__ieImagePlaceholder{display:none}.dfx-articleHeadWrapper__svg{position:absolute;top:0;left:0;right:0;bottom:0;width:100%;height:100%;z-index:-1}.dfx-articleHeadWrapper__svgImage{width:100%;min-height:100%;-webkit-transform:scale(1.5);transform:scale(1.5)}.dfx-articleHeadWrapper--fixed{position:fixed}.dfx-articleHeadWrapper--noBlur .dfx-articleHeadWrapper__headlineImage{-webkit-filter:none;filter:none}.dfx-articleHead{position:relative;overflow:hidden;-webkit-box-shadow:0 3px 6px rgba(0,0,0,.1);box-shadow:0 3px 6px rgba(0,0,0,.1);pointer-events:all}.dfx-articleHead:after{position:absolute;top:0;left:0;display:block;content:'';background-color:#000;width:110%;height:100%;opacity:.5;z-index:-1}.dfx-articleHead__header{color:#fff;text-shadow:0 1px 3px rgba(0,0,0,.5);font-size:1.5rem;padding-bottom:.75rem;-webkit-transition:font-size .3s ease-in;transition:font-size .3s ease-in}.dfx-articleHead__header--paddedY{padding-bottom:.5rem;padding-top:.5rem}@media (min-width:992px){.dfx-fonts-loading .dfx-articleHead__header{letter-spacing:2.25px}}.dfx-articleHead__authorInfo{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;color:#fff}.dfx-articleHead__displayDate{color:rgba(255,255,255,.6)}.dfx-articleHead__authorName,.dfx-articleHead__authorName:hover{color:#fff}.dfx-articleHead__authorTitle{color:rgba(255,255,255,.6)}.dfx-articleHead__authorImage{-ms-flex-item-align:center;align-self:center;width:2rem;height:2rem}.dfx-articleHead__followAuthor{border:none;background-color:transparent;color:#fff;cursor:pointer;position:relative;top:4px}.dfx-articleHead--noDarken::after,.dfx-articleHead__socialIcon[data-icon=fa-comment-alt]:not(:lang(en)),.dfx-articleHead__socialsWrapper{display:none}@media (min-width:768px){.dfx-articleHead__header{font-size:2rem}.dfx-articleHead__socialsWrapper{display:block;margin-left:auto}.dfx-articleHead--sticky .dfx-articleHead__authorImage,.dfx-articleHead--sticky .dfx-articleHead__displayDate{display:none}.dfx-articleHead--sticky .dfx-articleHead__header{font-size:1rem;padding-bottom:0;padding-top:0}}.modal{display:none}.modal.is-open{display:block}</style>    <style id="8d1b9cf00e6ce1eb64cfd508f1ee217f" data-turbo-permanent>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</style>        <noscript class="jsdfx-deferred-print">
<link data-turbo-permanent id="styles-noscript-print" class="jsdfx-deferred-print" media="print" href="https://a.c-dn.net/b/31EztB/print.css" rel="stylesheet" onload="document.dispatchEvent(new CustomEvent('printStylesLoaded'))"/>
</noscript>
<noscript data-turbo-permanent id="app-system-noscript" class='jsdfx-script' data-src="app-system.js"></noscript>
<noscript data-turbo-permanent id="app-system-polyfilled-noscript" class='jsdfx-script-polyfilled' data-src="app-polyfilled-system.js"></noscript>
<script data-turbo-eval="false">
window.LANG = document.documentElement.lang;
window.DOMAINS = {
'de': 'www.dailyfx.com/deutsch',  'es': 'www.dailyfx.com/espanol',  'fr': 'www.dailyfx.com/francais',  'en': 'www.dailyfx.com/',  'zh-tw': 'www.dailyfxasia.com/cn',  'zh-cn': 'www.dailyfxasia.com/'     };
window.DFX_ENDPOINTS = {
lightStreamerUrl: "dfx.dailyfx.com",
marketDataUrl: "https://www.marketdatasystems.com/identity.php",
swiftypeUrl: "//search-api.swiftype.com",
domain: "dailyfx.com",
twitter: "https://twitter.com/",
igDomain: "https://www.ig.com",
geoJs: "https://a.c-dn.net/geo.js",
rtnUrl: "https://www.dailyfx.com/espanol/noticias-en-tiempo-real/update-data",
calendarNewsUrl: "https://www.dailyfx.com/espanol/instrument/relatedArticles/@symbol@",
calendarHistoricalDataUrl: "https://www.dailyfx.com/espanol/calendarios-economicos/historical/@ticker@/@limit@",
economicCalendarLatest: "https://www.dailyfx.com/espanol/calendarios-economicos/latest",
pivotPointsUrl: "https://www.dailyfx.com/espanol/puntos-pivote/@type@/@timePeriod@",
prospectSourceUrl: "https://www.ig.com/lc/prospectsource",
webinarRegisterApiUrl: "https://marketing-api.ig.com/v1/webinarRegistration",
webinarForFreeTradingGuide: "https://www.dailyfx.com/espanol/calendario-webinars/for-free-trading-guide",
webinarRegisterModalUrl: "https://www.dailyfx.com/espanol/calendario-webinars/register-template",
singleWebinarJson: "https://www.dailyfx.com/espanol/calendario-webinars/next-event/@webinarId@",
intlTelInputCssUrl: "https://a.c-dn.net/b/0By6aa/intlTelInput.css",
intTelInputUtilsUrl: "https://a.c-dn.net/b/3j19nW/intl-tel-input-utils.js",
authorNameBySlug: "https://www.dailyfx.com/espanol/autores/name-by-slug/@slug@",
appLink: "https://dailyfx.onelink.me/spAe?pid=web&c=banner&af_dp=dailyfx%3A%2F%2Fopen%2F&af_web_dp=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dcom.ig.dailyfx",
delivraProxyApiUrl: "https://www.dailyfx.com/api/newsletter/subscribe",
researchUrl: "https://www.dailyfx.com/espanol/research",
};
window.DFX_CONFIG = {
environment: "production",
organisationId: "434717FE52A6476F0A490D4C@AdobeOrg",
mainReportSuite: "adviggroupdiariofxcom",
reportSuite: "adviggroupdailyfxrollup",
tagManagerId: "GTM-M4CFZSN",
swiftypeKey: "8LGgr1z4CDzYpfceqrpu",
facebookPixelId: "333929947515719",
taboolaPixelId: "1350268",
campaignId: "701w00000018tGY"
};
if (DFX_CONFIG.environment === 'production') {
window.DFX_LOGS = {
log: [],
error: [],
warning: [],
info: []
};
window.onerror = function () {
return true;
};
console.log = function (text) {
DFX_LOGS['log'].push(text)
};
console.warning = function (text) {
DFX_LOGS['warning'].push(text)
};
console.info = function (text) {
DFX_LOGS['info'].push(text)
};
}
</script>
<script data-turbo-eval="false">
const isIntersectionObserverSupported  = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window && 'intersectionRatio' in window.IntersectionObserverEntry.prototype;
if (typeof Promise === 'undefined' || typeof requestIdleCallback === 'undefined' || !isIntersectionObserverSupported) {
console.log('polyfill');
document.write('<script src="https://a.c-dn.net/b/24cjAJ/polyfills.js"><\/script>');
}
</script>        <script data-turbo-eval="false">
if (!window.Intl.DateTimeFormat.prototype.formatToParts && document.documentElement.getAttribute('lang') !== 'en') {
document.write('<script src="https://a.c-dn.net/b/2u9Nfh/intl-polyfill.js"><\/script>');
}
</script>
<script data-turbo-eval="false">
window.DFX_STYLES_LOADED = false;
</script>
<script type="systemjs-importmap">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</script>
<script>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</script>
</head>
<body class="dfx-country-pending dfx-body ">
<div class="dfx-bottomFixedSlot">
<div class="dfx-cookiesNotification  jsdfx-cookiesNotification dfx-border--b-1" data-swiftype-index="false" id="dfx-cookieBanner" data-turbo-permanent>
<div class="container h-100">
<div class="dfx-cookiesNotification__block row h-100">
<div class="dfx-cookiesNotification__flexBlock d-flex col-12 col-sm-8 col-lg-10">
<p class="dfx-font-size-3 m-0 py-2">
Las cookies sirven para ofrecerte la mejor experiencia de navegación posible. Al seguir utilizando este sitio web, tu aceptas el uso que haremos de estas cookies. Puedes consultar nuestra política de cookies y modificar tus preferencias <a href="https://www.dailyfx.com/espanol/cookies">aquí</a>, o hacer clic en el enlace en la parte inferior de cualquier página en nuestro sitio web.
</p>
</div>
<div class="col-8 col-sm-4 col-lg-2 d-flex dfx-cookiesNotification__flexBlock pb-2 pb-sm-0">
<button class="jsdfx-cookiesNotification__close dfx-cookiesNotification__button dfx-buttonRipple dfx-buttonRipple--light dfx-font-size-3 dfx-btn dfx-btn--dark dfx-btn--icon text-left">
Estoy de acuerdo                    <svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/images/svg/svg-symbols.svg#check"></use>
</svg>
</button>
</div>
</div>
</div>
</div>
</div>
<div class="dfx-logoBar container-lg d-flex py-lg-4" data-swiftype-index="false">
<button class="jsdfx-logoBar__toggleMenu jsdfx-menu-toggle dfx-logoBar__button dfx-border--a-0 d-lg-none"
id="dfx-logoBar-toggleMenu"
aria-label="Menú principal"
data-turbo-permanent>
<span class="dfx-logoBar__toggler dfx-logoBar__hamburger d-lg-none"></span>
</button>
<div class="dfx-logoBar__logo p-0 mr-lg-auto"
id="dfx-logoBar-logo"
data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol" class="dfx-logo" aria-label="Va a la página de inicio de DailyFX">
<svg viewBox="0 0 931 394" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M546.566 87.25V121.966C546.566 128.461 545.502 133.951 543.751 138.273C542.973 139.592 541.959 140.815 540.865 141.92C537.03 145.791 532.604 147.728 527.393 147.728C515.101 147.728 509.055 139.142 509.055 121.966V87.25H485.887V125.092C485.887 138.695 489.172 149.194 496.203 156.588C501.678 162.35 507.952 165.856 515.675 167.129V191.956H538.778L538.843 184.833V166.573C545.462 165.041 553.753 161.937 558.836 156.588C565.866 149.194 569.734 138.695 569.734 125.093V87.25H546.566Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M348.604 212.511H351.915V66.5903H348.604V212.511Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M338.34 191.956H363.726V87.25H338.34V191.956Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M346.84 213.206H355.226V66H346.84V213.206Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M153.433 162.956C159.095 157.589 161.927 149.894 161.927 139.657C161.927 129.421 159.095 121.873 153.433 116.357C147.768 110.841 139.077 108.414 127.358 108.414H114.075V170.792H129.131C139.669 170.792 147.768 168.324 153.433 162.956ZM170.348 101.058C180.196 110.153 185.122 122.885 185.122 139.084C185.122 155.286 180.32 168.229 170.718 177.67C161.115 187.115 146.463 191.956 126.767 191.956H92V87.25H127.949C146.364 87.25 160.499 91.964 170.348 101.058Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M235.962 132.326V147.048H277.905V133.071C277.905 124.722 276.296 118.236 272.554 113.615C268.81 108.993 263.796 106.683 257.247 106.683C250.696 106.683 245.386 108.896 241.693 113.316C238 117.74 235.962 124.076 235.962 132.326ZM213.887 192.718V133.071C213.887 117.666 217.547 105.962 225.328 97.961C233.108 89.961 243.828 85.9588 257.714 85.9588C271.602 85.9588 282.082 89.9098 289.815 97.8117C297.546 105.714 301.085 117.17 301.085 132.177V192.718H277.905V168.212H235.962V192.718H213.887Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M401.208 191.956V87.25H424.387V170.792H468.538V191.956H401.208Z" fill="#4B5566"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M606.491 87.25H698.654V113.884H635.361V129.42H697.543V158.274H635.361V192.516L606.491 192.552V87.25Z" fill="#FF7501"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M759.377 137.782L719.109 87.25H754.707L777.23 115.331L799.672 87.25H835.347L795.083 137.744L839.017 192.676H803.131L777.323 160.389L751.825 192.676H715.547L759.377 137.782Z" fill="#FF7501"/>
<path d="M760.791 230.613V307.387H746V230.613H760.791ZM808.464 228.707C808.334 228.707 808.207 228.708 808.076 228.708C797.788 228.8 787.997 232.839 780.508 240.084C773.019 247.329 768.655 256.983 768.223 267.267C767.756 278.348 771.725 288.86 779.396 296.867C787.075 304.88 797.396 309.293 808.458 309.293C819.808 309.293 831.492 304.681 839 297.244V263.138H807.016V277.347H824.605V289.848L824.415 289.974C819.989 292.894 814.22 294.781 808.456 294.781C801.328 294.781 794.692 291.924 789.77 286.734C784.854 281.551 782.354 274.764 782.728 267.622C783.404 254.691 794.071 243.991 807.013 243.262C814.206 242.846 821.063 245.797 826.529 251.044C826.722 251.231 826.943 251.463 827.196 251.751L837.452 241.489C837.223 241.243 836.999 241.004 836.787 240.782C829.493 233.163 819.536 228.707 808.464 228.707Z" fill="#E01B1C"/>
<path d="M191.171 256.216H185.136V271.907C185.136 281.35 180.876 287.101 174.202 287.101C169.161 287.101 166.108 283.622 166.108 278.794V256.216H160.073V279.93C160.073 287.527 165.398 292.568 172.853 292.568C178.32 292.568 182.651 289.515 185.136 285.255V292H191.171V256.216ZM200.981 292H207.016V276.309C207.016 266.866 211.276 261.115 217.95 261.115C222.991 261.115 226.044 264.594 226.044 269.422V292H232.079V268.286C232.079 260.689 226.754 255.648 219.299 255.648C213.832 255.648 209.501 258.701 207.016 262.961V256.216H200.981V292ZM255.237 255.648C247.711 255.648 241.818 260.263 240.753 267.363L246.362 268.428C246.859 263.6 250.338 260.689 255.237 260.689C260.491 260.689 263.97 263.813 263.97 268.712V269.422L257.012 270.203C245.581 271.339 239.972 275.102 239.972 281.989C239.972 288.166 244.871 292.568 252.042 292.568C257.225 292.568 261.911 290.012 263.97 285.894V292H269.934V269.067C269.934 260.76 263.899 255.648 255.237 255.648ZM252.965 287.598C248.847 287.598 246.007 285.255 246.007 281.918C246.007 278.155 249.77 275.67 257.012 274.889L263.97 274.108V275.812C263.97 282.983 259.923 287.598 252.965 287.598ZM312.564 292.568C320.8 292.568 326.764 288.237 328.326 280.853L322.433 279.646C321.439 284.403 317.747 287.172 312.706 287.172C305.677 287.172 301.133 281.989 301.133 274.108C301.133 266.227 305.677 261.044 312.706 261.044C317.747 261.044 321.51 264.168 322.291 268.499L328.255 267.292C326.977 260.192 320.871 255.648 312.564 255.648C301.914 255.648 294.814 263.032 294.814 274.108C294.814 285.184 301.914 292.568 312.564 292.568ZM351.956 292.568C362.535 292.568 370.203 284.829 370.203 274.108C370.203 263.387 362.535 255.648 351.956 255.648C341.306 255.648 333.78 263.387 333.78 274.108C333.78 284.829 341.306 292.568 351.956 292.568ZM351.956 287.172C344.785 287.172 339.957 281.776 339.957 274.108C339.957 266.44 344.785 261.044 351.956 261.044C359.127 261.044 363.955 266.44 363.955 274.108C363.955 281.776 359.127 287.172 351.956 287.172ZM377.926 292H383.961V274.037C383.961 266.44 387.298 260.973 393.404 260.973C398.374 260.973 401.143 264.31 401.143 269.209V292H407.178V274.037C407.178 266.44 410.515 260.973 416.621 260.973C421.662 260.973 424.431 264.31 424.431 269.209V292H430.466V268.002C430.466 260.476 425.638 255.648 417.97 255.648C412.574 255.648 408.314 258.914 406.397 263.174C405.119 258.346 400.575 255.648 394.753 255.648C389.286 255.648 385.736 258.701 383.961 262.961V256.216H377.926V292ZM440.259 304.922H446.294V287.03C448.708 290.296 453.394 292.568 457.938 292.568C468.943 292.568 475.191 284.616 475.191 274.108C475.191 263.6 469.085 255.648 458.08 255.648C452.897 255.648 448.211 258.133 446.294 261.399V256.216H440.259V304.922ZM457.37 287.172C450.412 287.172 445.797 281.989 445.797 274.108C445.797 266.227 450.412 261.044 457.37 261.044C464.47 261.044 469.085 266.227 469.085 274.108C469.085 281.989 464.47 287.172 457.37 287.172ZM495.902 255.648C488.376 255.648 482.483 260.263 481.418 267.363L487.027 268.428C487.524 263.6 491.003 260.689 495.902 260.689C501.156 260.689 504.635 263.813 504.635 268.712V269.422L497.677 270.203C486.246 271.339 480.637 275.102 480.637 281.989C480.637 288.166 485.536 292.568 492.707 292.568C497.89 292.568 502.576 290.012 504.635 285.894V292H510.599V269.067C510.599 260.76 504.564 255.648 495.902 255.648ZM493.63 287.598C489.512 287.598 486.672 285.255 486.672 281.918C486.672 278.155 490.435 275.67 497.677 274.889L504.635 274.108V275.812C504.635 282.983 500.588 287.598 493.63 287.598ZM527.867 250.465C528.08 248.122 529.358 246.915 531.133 246.915C532.837 246.915 533.973 247.909 535.535 248.974C537.097 249.968 538.801 250.82 540.86 250.82C545.262 250.82 548.244 247.838 548.457 243.436L544.055 242.655C543.842 244.998 542.706 246.205 540.86 246.205C539.156 246.205 537.949 245.282 536.458 244.288C534.612 242.939 532.908 242.371 531.133 242.371C526.731 242.371 523.607 245.353 523.536 249.755L527.867 250.465ZM520.412 292H526.447V276.309C526.447 266.866 530.707 261.115 537.381 261.115C542.422 261.115 545.475 264.594 545.475 269.422V292H551.51V268.286C551.51 260.689 546.185 255.648 538.73 255.648C533.263 255.648 528.932 258.701 526.447 262.961V256.216H520.412V292ZM561.391 252.24H565.793L574.1 241.732H566.503L561.391 252.24ZM561.32 292H567.355V256.216H561.32V292ZM590.476 255.648C582.95 255.648 577.057 260.263 575.992 267.363L581.601 268.428C582.098 263.6 585.577 260.689 590.476 260.689C595.73 260.689 599.209 263.813 599.209 268.712V269.422L592.251 270.203C580.82 271.339 575.211 275.102 575.211 281.989C575.211 288.166 580.11 292.568 587.281 292.568C592.464 292.568 597.15 290.012 599.209 285.894V292H605.173V269.067C605.173 260.76 599.138 255.648 590.476 255.648ZM588.204 287.598C584.086 287.598 581.246 285.255 581.246 281.918C581.246 278.155 585.009 275.67 592.251 274.889L599.209 274.108V275.812C599.209 282.983 595.162 287.598 588.204 287.598ZM647.306 292.568C652.56 292.568 657.317 290.083 658.95 286.817V292H664.985V241.732H658.95V261.328C656.678 257.991 651.992 255.648 647.235 255.648C636.159 255.648 630.053 263.6 630.053 274.108C630.053 284.616 636.159 292.568 647.306 292.568ZM647.874 287.172C640.845 287.172 636.23 281.989 636.23 274.108C636.23 266.227 640.845 261.044 647.874 261.044C654.903 261.044 659.518 266.227 659.518 274.108C659.518 281.989 654.903 287.172 647.874 287.172ZM707.129 272.475C707.129 263.245 700.597 255.648 690.018 255.648C679.226 255.648 672.694 263.955 672.694 274.108C672.694 284.261 679.439 292.568 690.16 292.568C698.396 292.568 704.36 288.521 706.135 281.563L700.455 280.214C699.39 284.687 695.627 287.243 690.16 287.243C683.699 287.243 679.155 282.486 678.729 275.244H706.987C707.058 274.605 707.129 273.327 707.129 272.475ZM679.084 270.203C680.291 264.239 684.409 260.689 690.018 260.689C696.337 260.689 700.171 264.736 700.739 270.203H679.084Z" fill="#4B5566"/>
</svg>
</a>
</div>
<div class="dfx-calendarNotifications dfx-logoBar__notification dfx-logoBar__button"
id="dfx-calendarNotifications"
data-turbo-permanent>
<div class="dfx-calendarNotifications__mainButton dfx-buttonRipple d-flex justify-content-center align-items-center w-100 h-100">
<div class="position-relative">
<svg role="img" class=" dfx-calendarNotifications__icon">
<use xlink:href="/images/svg/svg-symbols.svg#bell"></use>
</svg>
<div class="dfx-calendarNotifications__counter dfx-font-size-2 font-weight-bold d-none">0</div>
</div>
<div class="dfx-calendarNotifications__spinner d-none position-absolute">
<div class="dfx-calendarNotifications__spinnerCircle spinner-border" role="status">
</div>
</div>
</div>
<div class="dfx-calendarNotificationsDetailWrapper">
<div class="dfx-calendarNotificationsDetail">
<div class="dfx-calendarNotificationsDetail__shadow">
<div class="dfx-calendarNotificationsDetail__topBar position-relative text-white p-3">
<h3 class="dfx-calendarNotificationsDetail__title text-uppercase font-weight-bold dfx-font-size-3 mb-0">
<span class="mx-2">Notificaciones</span>
</h3>
<div class="dfx-calendarNotificationsDetail__info d-none d-lg-flex justify-content-center align-items-center">
<svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__infoIcon">
<use xlink:href="/images/svg/svg-symbols.svg#information"></use>
</svg>
</div>
<span class="dfx-calendarNotificationsDetail__infoText dfx-font-size-2 ml-2 mt-3">Las notificaciones que se muestran a continuación están filtradas. Puedes cambiar estos filtros en las páginas del calendario económico y de webinarios.</span>
<button class="dfx-calendarNotificationsDetail__closeButton dfx-buttonRipple position-absolute dfx-buttonRipple--light">
<svg role="img" class=" jsdfx-iconCritical  dfx-calendarNotificationsDetail__closeIcon">
<use xlink:href="/images/svg/svg-symbols.svg#close"></use>
</svg>
</button>
</div>
<div class="dfx-calendarNotificationsDetail__list dfx-scrollbar--subtle dfx-scrollbar dfx-scrollbar--dark dfx-scrollbar--darkNavy">
<div class="dfx-calendarNotificationsWebinarsDetail dfx-border--b-1 dfx-border--riverBed dfx-calendarNotificationsDetail__webinars">
<div class="dfx-calendarNotificationsWebinarsDetail__header dfx-calendarNotificationsDetail__webinarsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
<div class="dfx-calendarNotificationsWebinarsDetail__webinarsTitle text-uppercase text-white d-flex align-items-center">
<h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Webinarios en directo</h4>
<h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Webinarios en directo</h4>
<span class="dfx-calendarNotificationsWebinarsDetail__webinarsCount dfx-calendarNotificationsDetail__webinarsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
</div>
<label class="dfx-toggle mb-0">
<input class="d-none" type="checkbox" name="toggle" id="dfx-webinarsToggle">
<span class="dfx-toggle__slider d-block"></span>
</label>
</div>
<div class="dfx-calendarNotificationsWebinarsDetail__webinarEventsWrapper">
<div class="dfx-calendarNotificationsWebinarsDetail__webinarEvents"></div>
</div>
</div>
<div class="dfx-calendarNotificationsCalendarEventsDetail dfx-calendarNotificationsDetail__economicEvents">
<div class="dfx-calendarNotificationsCalendarEventsDetail__header dfx-calendarNotificationsDetail__calendarEventsHeader d-flex align-items-center justify-content-between p-3 pr-lg-4">
<div class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsTitle text-uppercase text-white d-flex align-items-center">
<h4 class="d-sm-none font-weight-bold dfx-font-size-3 mb-0 mx-2">Calendario Económico</h4>
<h4 class="d-none d-sm-inline-block font-weight-bold dfx-font-size-3 mb-0 mx-2">Eventos del calendario económico</h4>
<span class="dfx-calendarNotificationsCalendarEventsDetail__economicEventsCount dfx-calendarNotificationsDetail__economicEventsCount font-weight-bold dfx-font-size-2 mr-4">0</span>
</div>
<label class="dfx-toggle mb-0">
<input class="d-none" type="checkbox" name="toggle" id="dfx-calendarEventsToggle">
<span class="dfx-toggle__slider d-block"></span>
</label>
</div>
<div class="dfx-calendarNotificationsCalendarEventsDetail__events">
</div>
</div>
</div>
</div>
</div>
<template class="jsdfx-webinarNotificationTemplate d-none">
<div class="dfx-webinarNotification dfx-calendarNotificationDetail__webinarEvent">
<div class="d-flex text-white">
<div class="dfx-webinarNotification__timeCol flex-shrink-0 mr-5 dfx-font-size-3">
<div class="dfx-webinarNotification__dotWrapper ml-n1">
<div class="dfx-webinarNotification__dot dfx-dotAnimated dfx-dotAnimated--orange dfx-dotAnimated--radiusSm mr-2 my-0"></div>
</div>
<span class="dfx-webinarNotification__time text-nowrap"></span>
</div>
<div class="dfx-webinarNotification__detailCol">
<h5 class="dfx-webinarNotification__title font-weight-bold mb-0"></h5>
<div class="dfx-webinarNotification__hostAndDuration mt-3 mb-4 mt-md-2 mb-md-0 dfx-font-size-3">
<div class="dfx-webinarNotification__presenterBlock mr-2">
<span class="dfx-webinarNotification__presenterLabel">Analista:</span>
<span class="dfx-webinarNotification__presenter d-block font-weight-bold"></span>
</div>
<div class="dfx-webinarNotification__durationBlock">
<span class="dfx-webinarNotification__durationLabel">Duración:</span>
<div class="font-weight-bold">
<span class="dfx-webinarNotification__duration"></span>
<span>min</span>
</div>
</div>
</div>
<button class="dfx-webinarNotification__registerButton dfx-btn dfx-btn--arrow dfx-btn--green dfx-font-size-3 font-weight-bold pr-7 mt-md-2">
<span class="dfx-webinarNotification__registerNow">Inscríbete ahora</span>
<span class="dfx-webinarNotification__joinNow">Únete</span>
</button>
</div>
</div>
</div>
</template>
<template class="jsdfx-economicEventNotificationTemplate d-none">
<div class="dfx-economicEventItem dfx-calendarNotificationsDetail__economicEvent dfx-economicEventItem--notification dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime px-3 ">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-04-15T18:52:18+00:00">18:52:18</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--">
<span>widgets/economicCalendar._abbr</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold"></span>
<span class="dfx-economicEventItem__reference d-none">()</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">R:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">P: </span>
<span class="dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="dfx-economicEventItem__previousLabel d-none">
A:						</span>
<span class="dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
</span>
</div>
</div>
</div>
</div>
</div>
</template>
</div>
</div>
<button class="jsdfx-logoBar__toggleSearch dfx-logoBar__toggleSearch dfx-logoBar__button dfx-border--a-0 d-lg-none"
id="dfx-logoBar-toggleSearch"
aria-label="Búsqueda"
data-turbo-permanent>
<span class="dfx-logoBar__toggler">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
</svg>
</span>
</button>
<div class="dfx-search dfx-search--logoBar d-flex"
id="dfx-search-logo-bar"
data-turbo-permanent>
<label for="dfx-search" class="sr-only">Buscar</label>
<input type="text" id="dfx-search" name="dfx-search" placeholder="Buscar" class="jsdfx-search__input dfx-search__input dfx-border--a-0 h-100" autocomplete="off">
<button class="jsdfx-search__clear dfx-search__button dfx-search__clearButton dfx-font-size-2 dfx-border--a-0 pl-0 pr-3 h-100">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/images/svg/svg-symbols.svg#fa-times"></use>
</svg>
<span class="pl-1">
Borrar        </span>
</button>
<button class="jsdfx-search__button dfx-search__button dfx-border--a-0 pl-2 pr-3 h-100" aria-label="Buscar">
<svg role="img" class=" jsdfx-iconCritical  ">
<use xlink:href="/images/svg/svg-symbols.svg#fa-sistrix"></use>
</svg>
</button>
<div class="dfx-search__results mt-lg-2">
<div class="dfx-search__resultsHeader dfx-font-size-3 font-weight-bold p-2 text-muted text-uppercase">
Resultados de búsqueda      </div>
<div class="jsdfx-search__resultsList"></div>
<button class="dfx-search__resultsSeeAll dfx-search__button bg-transparent dfx-border--a-0 dfx-font-size-3 font-weight-bold jsdfx-search__seeAll p-2 text-muted text-uppercase w-100">
Ver todos los resultados      </button>
</div>
<div class="dfx-search__overlay w-100 h-100"></div>
<div class="jsdfx-search__resultTemplate d-none">
<a class="dfx-search__singleResult d-flex p-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="dfx-search__singleResultImage w-100 h-100 mr-2" alt="" onerror="this.style.display='none'">
<div>
<span class="dfx-search__singleResultTitle w-100 d-inline-block font-weight-bold"></span>
<span class="dfx-search__singleResultDate dfx-font-size-2 font-weight-light d-flex"></span>
</div>
</a>
</div>
<div class="jsdfx-search__noResultTemplate d-none">
<div class="px-2 pb-2 text-muted">
No se han encontrado entradas para esta consulta.        </div>
</div>
</div>
<div class="jsdfx-dropdown jsdfx-langSwitcherDropdown dfx-dropdown dfx-langSwitcherDropdown dfx-logoBar__language-switcher py-0 px-3 mr-3">
<button class="dfx-dropdown__button dfx-langSwitcher__button dfx-btn dfx-btn--noBorder p-0" data-dropdown="dfx-langSwitcherDropdownMenu">
<span class="jsdfx-dropdown__buttonVariants">
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-en"></span>
<span class="dfx-langSwitcher__flag d-inline-block dfx-flagLang dfx-flagLang-es"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-fr"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-de"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-tw"></span>
<span class="dfx-langSwitcher__flag d-none dfx-flagLang dfx-flagLang-zh-cn"></span>
</span>
</button>
<div class="jsdfx-dropdown__menu dfx-dropdown__menu dfx-dropdown__menu--flex" id="dfx-langSwitcherDropdownMenu">
<a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-en"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">English</span>
</a>
<a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-es"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Español</span>
</a>
<a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-fr"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Français</span>
</a>
<a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-de"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">Deutsch</span>
</a>
<a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-zh-tw"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（繁體）</span>
</a>
<a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item p-2 py-1">
<span class="dfx-flagLang dfx-flagLang-zh-cn"></span>
<span class="dfx-langSwitcher__langName d-block px-2 dfx-font-size-3 text-nowrap">中文（简体）</span>
</a>
</div>
</div>
<div class="d-none d-lg-flex align-items-center"
id="dfx-logoBar-FTG-button"
data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis" class="dfx-logoBarFTGButton dfx-font-size-3 dfx-buttonRipple dfx-btn dfx-btn--green px-4 py-2 font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-logoBar__downloadIcon mr-2">
<use xlink:href="/images/svg/svg-symbols.svg#download"></use>
</svg>
<span class="font-weight-bold">Guías de trading gratuitas</span>
</a>
</div>
<div id="dfx-logoBar-newsletterButton" data-turbo-permanent>
<div class="dfx-newsletterSignUpButton dfx-btn d-none d-lg-flex align-items-center dfx-font-size-3 dfx-buttonRipple dfx-btn--lightDark px-4 py-2 mx-2 font-weight-bold">
<div class="dfx-newsletterSignUpButton__spinner d-none mr-2">
<div class="dfx-newsletterSignUpButton__spinnerCircle spinner-border" role="status"></div>
</div>
<div class="dfx-newsletterSignUpButton__contentWrapper">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__envelopIcon mr-2">
<use xlink:href="/images/svg/svg-symbols.svg#envelope"></use>
</svg>
<span class="font-weight-bold">Suscríbete</span>
</div>
<div class="dfx-newsletterSignUpButton__error d-none font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__warningIcon mr-2">
<use xlink:href="/images/svg/svg-symbols.svg#warning"></use>
</svg>
<span class="font-weight-bold">Inténtalo de nuevo</span>
</div>
</div>
</div>
</div>
<div class="dfx-menuBackground" id="dfx-menu-bg" data-turbo-permanent></div>
<nav itemscope itemtype="https://schema.org/SiteNavigationElement"
class="jsdfx-menu-body dfx-menu dfx-scrollbar bg-dark py-lg-0"
data-swiftype-index="false">
<div class="container-lg position-relative">
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis"
itemprop="url"
class="jsdfx-menu__item dfx-btn--green dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 px-5 py-3 d-lg-none text-center"
id="dfx-topMenu-FTG-button"
data-turbo-permanent>
<span class="font-weight-bold text-white"
itemprop="name">Guías de trading gratuitas</span>
</a>
<div id="dfx-topMenu-newsletterButton" data-turbo-permanent>
<div class="dfx-newsletterSignUpButton dfx-btn dfx-btn--whiteOutline dfx-buttonRipple d-flex justify-content-center align-items-center mb-3 mt-3 py-3 d-lg-none text-center">
<div class="dfx-newsletterSignUpButton__spinner d-none mr-2">
<div class="dfx-newsletterSignUpButton__spinnerCircle spinner-border" role="status"></div>
</div>
<div class="dfx-newsletterSignUpButton__contentWrapper">
<span class="font-weight-bold text-white"
itemprop="name">Suscríbete a nuestra newsletter</span>
</div>
<div class="dfx-newsletterSignUpButton__error d-none font-weight-bold">
<svg role="img" class=" jsdfx-iconCritical  dfx-newsletterSignUpButton__warningIcon mr-2">
<use xlink:href="/images/svg/svg-symbols.svg#warning"></use>
</svg>
<span class="font-weight-bold">Inténtalo de nuevo</span>
</div>
</div>
</div>
<ul class="dfx-menu__list dfx-list-unstyled pb-5 pb-lg-0 m-0">
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-0" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/noticias-trading" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Noticias del mercado">
<span itemprop="name">Noticias del mercado</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/noticias-trading" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Noticias                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Últimas noticias                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/pronostico" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Pronósticos                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/perspectivas-de-mercado" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Perspectivas de mercado                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuMarketNews dfx-menuMarketNewsWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Titulares del mercado
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketNewsWidget__articles">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/El-Dow-Jones-puede-beneficiarse-del-despegue-economico-de-EE.-UU-niveles-tecnicos-clave-a-seguir.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4BtsDs/headline_traders_wall_street.jpg" alt="El Dow Jones puede beneficiarse del despegue económico de EE. UU., niveles técnicos clave a seguir" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-04-15T15:10:00+00:00">Apr 15, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">El Dow Jones puede beneficiarse del despegue económico de EE. UU., niveles técnicos clave a seguir</span>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/informe_especial/2021/04/15/Melia-rebota-por-el-consejo-de-compra-de-SG-pero-se-ve-frenada-por-una-resistencia.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3vWagZ/headline_Bolsa.jpg" alt="Meliá rebota por el consejo de compra de SG, pero se ve frenada por una resistencia" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-04-15T13:35:00+00:00">Apr 15, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Meliá rebota por el consejo de compra de SG, pero se ve frenada por una resistencia</span>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/Apertura-Ibex-35-hoy.-Resaca-en-las-bolsas-tras-el-debut-ayer-de-Coinbase-el-bitcoin-sube.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/32etlk/headline_mercado.jpg" alt="Apertura Ibex 35 hoy. Resaca en las bolsas tras el debut ayer de Coinbase, el bitcoin sube" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-04-15T06:37:00+00:00">Apr 15, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Apertura Ibex 35 hoy. Resaca en las bolsas tras el debut ayer de Coinbase, el bitcoin sube</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-1" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/analisis-tecnico" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Estrategias de trading">
<span itemprop="name">Estrategias de trading</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/analisis-tecnico" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Análisis técnico                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/sentimiento" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Sentimiento                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/ideas-de-trading-de-analistas" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Ideas de trading                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/soporte-y-resistencia" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Soportes y resistencias                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/puntos-pivote" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Puntos pivote                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuTradingStrategyNews">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Titulares de estrategias de trading
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketNewsWidget__articles">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/El-Dow-Jones-puede-beneficiarse-del-despegue-economico-de-EE.-UU-niveles-tecnicos-clave-a-seguir.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4BtsDs/headline_traders_wall_street.jpg" alt="El Dow Jones puede beneficiarse del despegue económico de EE. UU., niveles técnicos clave a seguir" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-04-15T15:10:00+00:00">Apr 15, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">El Dow Jones puede beneficiarse del despegue económico de EE. UU., niveles técnicos clave a seguir</span>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/informe_especial/2021/04/15/Melia-rebota-por-el-consejo-de-compra-de-SG-pero-se-ve-frenada-por-una-resistencia.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3vWagZ/headline_Bolsa.jpg" alt="Meliá rebota por el consejo de compra de SG, pero se ve frenada por una resistencia" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-04-15T13:35:00+00:00">Apr 15, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Meliá rebota por el consejo de compra de SG, pero se ve frenada por una resistencia</span>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/Apertura-Ibex-35-hoy.-Resaca-en-las-bolsas-tras-el-debut-ayer-de-Coinbase-el-bitcoin-sube.html" class="dfx-articleCardComponent dfx-articleCardComponent--menuVariant px-4 pb-4">
<div class="dfx-articleCardComponent__imageWrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/32etlk/headline_mercado.jpg" alt="Apertura Ibex 35 hoy. Resaca en las bolsas tras el debut ayer de Coinbase, el bitcoin sube" class="dfx-lazyload dfx-articleCardComponent__articleImage w-100" />    </div>
<span class="dfx-articleCardComponent__date dfx-font-size-3 d-block my-2" data-time="2021-04-15T06:37:00+00:00">Apr 15, 2021</span>
<span class="dfx-articleCardComponent__title d-block font-weight-bold">Apertura Ibex 35 hoy. Resaca en las bolsas tras el debut ayer de Coinbase, el bitcoin sube</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-2" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Mercados">
<span itemprop="name">Mercados</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Cotizaciones                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/grafico" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Gráficos en tiempo real                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuMarketData dfx-menuMarketDataWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Tipos de activos
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuMarketDataWidget__items">
<a href="https://www.dailyfx.com/espanol/principales-pares-de-divisas" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/images/svg/svg-symbols.svg#different-currencies"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Pares de divisas</span>
<span class="dfx-font-size-3">Obtén información sobre los principales pares de divisas y lo que afecta a sus cotizaciones.</span>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/principales-materias-primas" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/images/svg/svg-symbols.svg#oil-drum"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Materias primas</span>
<span class="dfx-font-size-3">Aprende sobre las materias primas más comercializadas y cómo comenzar a operarlas.</span>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/principales-indices-bursatiles" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/images/svg/svg-symbols.svg#candlesticks"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Índices</span>
<span class="dfx-font-size-3">Descubre sobre los índices bursátiles más negociados y lo que mueve a sus precios.</span>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/principales-criptomonedas" class="dfx-menuMarketDataWidget__item my-3">
<svg role="img" class=" jsdfx-iconCritical  dfx-menuMarketDataWidget__icon  mr-3">
<use xlink:href="/images/svg/svg-symbols.svg#bitcoin"></use>
</svg>
<div class="dfx-menuMarketDataWidget__textWrapper">
<span class="d-block font-weight-bold">Criptomonedas</span>
<span class="dfx-font-size-3">Descubre sobre el trading de las principales criptomonedas y cómo operar en este mercado.</span>
</div>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-3" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/calendarios-economicos" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Calendarios">
<span itemprop="name">Calendarios</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/calendarios-economicos" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Calendario económico                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/banco-central" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Calendario de bancos centrales                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuCalendar dfx-menuEconomicCalendarWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Calendario económico
</div>
<div class="dfx-menuWidget__content">
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2021-04-15T20:00:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-border--t-1 dfx-economicEventItem--themeDark dfx-economicEventItem--showFlagAndTime">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-04-15T20:00:00+00:00">20:00:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="United States" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Inversión en bonos extranjeros</span>
<span class="dfx-economicEventItem__reference ">(FEB.)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">R:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">P: </span>
<span class="dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="dfx-economicEventItem__previousLabel ">
A:						</span>
<span class="dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
$-49B
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2021-04-15T20:00:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-economicEventItem--themeDark">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-04-15T20:00:00+00:00">20:00:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="United States" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Overall Net Capital Flows</span>
<span class="dfx-economicEventItem__reference ">(FEB.)</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">R:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">P: </span>
<span class="dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="dfx-economicEventItem__previousLabel ">
A:						</span>
<span class="dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
$106.3B
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jsdfx-dayDate font-weight-bold dfx-font-size-3 text-white" data-time="2021-04-15T20:00:00+00:00"></div>
<div class="dfx-economicEventItem pt-3 dfx-economicEventItem--themeDark">
<span class="dfx-economicEventItem__time dfx-font-size-3" data-time="2021-04-15T20:00:00+00:00">20:00:00</span>
<span class="dfx-economicEventItem__flagWrapper" data-emoji="United States" data-format="svg" data-image-class="dfx-economicEventItem__flag mx-3 "></span>
<div class="dfx-economicEventItem__eventSection">
<div class="dfx-economicEventItem__importance font-weight-bold p-0 dfx-importance mr-3 dfx-importance--medium">
<span>M</span>
</div>
<div class="dfx-economicEventItem__eventDetails">
<div class="dfx-economicEventItem__titleWrapper">
<span class="dfx-economicEventItem__title font-weight-bold">Fed Mester Speech</span>
<span class="dfx-economicEventItem__reference d-none">()</span>
</div>
<div class="dfx-economicEventItem__stats dfx-font-size-3 mt-2 mb-3 text-muted">
<div class="dfx-economicEventItem__statItem">
<span class="d-none">R:</span>
<span class="dfx-economicEventItem__actual dfx-economicEventItem__statValue
">
</span>
</div>
<div class="dfx-economicEventItem__statItem">
<span class="d-none">P: </span>
<span class="dfx-economicEventItem__forecast"></span>
</div>
<div class="dfx-economicEventItem__statItem">
<span>
<span class="dfx-economicEventItem__previousLabel d-none">
A:						</span>
<span class="dfx-economicEventItem__revisedLabel d-none">
R:						</span>
</span>
<span class="dfx-economicEventItem__previous
">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-4" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/aprender-trading" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Educación">
<span itemprop="name">Educación</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/aprender-trading" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Aprende sobre trading                                    </a>
<ul class="dfx-list-unstyled p-0" style="list-style-type: none;">
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/espanol/aprender-trading/certificados-turbo">Certificados Turbo</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/espanol/aprender-trading/principiante">Forex para principiantes</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/espanol/aprender-trading/aprenda-las-bases-del-analisis-tecnico">Aprender las bases del análisis técnico</a>
</li>
<li class="dfx-menu__listItem dfx-menu__listItem--sublistItem my-2 pl-2 pl-lg-3 pl-xl-4"
itemprop="name">
<a class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2" itemprop="url"
href="https://www.dailyfx.com/espanol/aprender-trading/operar-con-horquillas-y-pendientes">Operar con horquillas y líneas de tendencia</a>
</li>
</ul>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Guías de trading gratuitas                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/calendario-webinars" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Webinarios en vivo                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/research" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Investigaciones de trading                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuEducation dfx-menuEducationWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
Guías de trading
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuEducationWidget__items pb-5 text-center dfx-font-size-3">
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis/forex-para-principiantes" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/4w0YSi/FOREX_FOR_BEGINNERS.png" alt="Familiarízate con los aspectos básicos del trading de divisas." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Guía de trading Nuevo en Forex</span>
</a>
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis/caracteristicas-de-los-traders-exitosos" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0X67US/TOST.png" alt="Conoce el secreto de los traders exitosos y sepa porque muchos pierden dinero." class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Caracteristicas de los traders con éxito</span>
</a>
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis/introduccion-al-trading-de-bitcoin" class="dfx-menuEducationWidget__item mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/0hNAGm/BITCOIN_TRADING.png" alt="Descarga gratuitamente su guía introductoria al trading de Bitcoin" class="dfx-lazyload dfx-menuEducationWidget__image" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Introducción al trading con bitcoin</span>
</a>
<a href="https://www.dailyfx.com/espanol/guias-trading-gratis" class="dfx-menuEducationWidget__item dfx-menuEducationWidget__item--wide mr-4">
<div class="dfx-overflow-hidden">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1zCTxt/3_GUIDES_COVERS.png" alt="Explora nuestra selección de guías de trading" class="dfx-lazyload dfx-menuEducationWidget__image dfx-menuEducationWidget__image--multipleCovers" />            </div>
<span class="dfx-menuEducationWidget__title d-block my-3">Guías de trading gratuitas</span>
</a>
</div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0" id="dfx-topMenu-menuElement-5" data-turbo-permanent>
<a href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" itemprop="url"
class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2"
title="Acerca de nosotros">
<span itemprop="name">Acerca de nosotros</span>
<div class="dfx-menu__itemArrow  ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled"
style="list-style-type: none;">
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
¿Quiénes somos?                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/autores" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Analistas                                    </a>
</li>
<li class="dfx-menu__listItem my-2 pl-2 pl-lg-3 pl-xl-4 ml-lg-2 "
itemprop="name">
<a href="https://www.dailyfx.com/espanol/contacto" itemprop="url"
class="jsdfx-menu__item dfx-menu__item d-inline-block pl-2 pr-lg-2">
Contacto                                    </a>
</li>
</ul>
<div class="dfx-menuWidget  dfx-menu__widget dfx-menuWidget--fixedMaxWidth py-2 d-none d-lg-block text-left
dfx-menuWidget--menuAboutUs dfx-menuAboutUsWidget">
<div class="dfx-menuWidget__heading mt-2 mb-4 dfx-font-size-3 dfx-sans text-uppercase text-light dfx-text-spaced">
</div>
<div class="dfx-menuWidget__content">
<div class="dfx-menuAboutUsWidget__imageWrapper pb-2">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/01uNHJ/world-map.png" alt="DailyFX, con sede en Nueva York, también tiene actividades y fuerte presencia en Londres, Chicago, San Francisco, Dallas, Fráncfort, Shenzhen, Melbourne, Cracovia, Johannesburgo y Singapur. DailyFX emplea a docenas de estrategas y analistas alrededor del mundo que proporcionan análisis de los mercados financieros a los usuarios en inglés, español, francés y chino." class="dfx-lazyload dfx-menuAboutUsWidget__image" />    </div>
</div>
</div>
</div>
</li>
<li class="dfx-menu__group py-3 py-lg-0 d-lg-none">
<a href="#" class="dfx-menu__item--top-level font-weight-bold font-weight-lg-normal pr-4 px-lg-0 py-lg-2">
<div class="dfx-flagLang dfx-flagLang-es"></div>
<span class="ml-2 d-block">Español</span>
<div class="dfx-menu__itemArrow ml-auto ml-lg-3"></div>
</a>
<div class="dfx-menu__submenu">
<ul class="dfx-menu__sublist px-0 py-2 py-lg-4 py-lg-0 dfx-menu__sublist--hidden dfx-list-unstyled" style="list-style-type: none;">
<li>
<a href="https://www.dailyfx.com" data-locale="en" data-url="https://www.dailyfx.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-en"></div>
<span class="dfx-langSwitcher__langName ml-2">English</span>
</a>
</li>
<li>
<a href="https://www.dailyfx.com/espanol" data-locale="es" data-url="https://www.dailyfx.com/espanol" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-es"></div>
<span class="dfx-langSwitcher__langName ml-2">Español</span>
</a>
</li>
<li>
<a href="https://www.dailyfx.com/francais" data-locale="fr" data-url="https://www.dailyfx.com/francais" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-fr"></div>
<span class="dfx-langSwitcher__langName ml-2">Français</span>
</a>
</li>
<li>
<a href="https://www.dailyfx.com/deutsch" data-locale="de" data-url="https://www.dailyfx.com/deutsch" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-de"></div>
<span class="dfx-langSwitcher__langName ml-2">Deutsch</span>
</a>
</li>
<li>
<a href="https://www.dailyfxasia.com/cn" data-locale="zh-tw" data-url="https://www.dailyfxasia.com/cn" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-zh-tw"></div>
<span class="dfx-langSwitcher__langName ml-2">中文（繁體）</span>
</a>
</li>
<li>
<a href="https://www.dailyfxasia.com" data-locale="zh-cn" data-url="https://www.dailyfxasia.com" class="dfx-langSwitcher__item dfx-menu__item py-2">
<div class="dfx-flagLang dfx-flagLang-zh-cn"></div>
<span class="dfx-langSwitcher__langName ml-2">中文（简体）</span>
</a>
</li>
</ul>
</div>
</li>        </ul>
</div>
</nav>
<div class="dfx-ratesPanel p-0 container-fluid" data-swiftype-index="false" id="dfx-topRatesPanel" data-turbo-permanent>
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/eur-usd"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">EUR/USD</div>
<div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Alcista</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-type="price"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-value="1.19794,1.19761,1.19711,1.19749,1.19787,1.1979,1.19801,1.198,1.19797,1.19843,1.19811,1.19808,1.19831,1.1984,1.19863,1.19849,1.19742,1.19749,1.19735,1.19749,1.19747,1.19744,1.19704,1.19737,1.19737,1.19731,1.19749,1.19869,1.19802,1.19773,1.19808,1.1984,1.19788,1.19713,1.19622,1.19651,1.19675,1.19675,1.19583,1.19716,1.19758,1.1979,1.19708,1.19614,1.19629,1.19686,1.19711,1.19601"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="EURUSD"
data-market-id="EURUSD"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="---"
data-type="long-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="---"
data-type="short-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="long-value"> Largos                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="EURUSD"
data-value="--"
data-type="short-value"> Cortos                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Datos proporcionados por</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/Apertura-Ibex-35-hoy.-Resaca-en-las-bolsas-tras-el-debut-ayer-de-Coinbase-el-bitcoin-sube.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Apertura Ibex 35 hoy. Resaca en las bolsas tras el debut ayer de Coinbase, el bitcoin sube</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-15T06:37:00+00:00">
2021-04-15 06:37:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/14/El-euro-alcanza-maximos-de-un-mes-al-reducirse-la-presion-sobre-los-bonos.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El euro alcanza máximos de un mes al reducirse la presión sobre los bonos</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-14T13:35:00+00:00">
2021-04-14 13:35:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/usd-mxn"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">USD/MXN</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="USDMXN"
data-market-id="USDMXN"
data-type="price"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="USDMXN"
data-market-id="USDMXN"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-value="20.06425,20.05614,20.10689,20.06773,20.05994,20.06641,20.07079,20.07417,20.06504,20.07482,20.0787,20.08328,20.08901,20.08346,20.07214,20.07376,20.0794,20.0885,20.09363,20.08489,20.08412,20.07808,20.0895,20.09424,20.08416,20.08352,20.07152,20.03496,20.02519,20.02381,20.00682,20.00298,20.00651,20.00659,20.00641,20.00739,20.01159,19.99916,19.9671,19.96746,19.96224,19.94565,19.91377,19.91721,19.92283,19.93802,19.92711,19.95149"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="row">
<div class="dfx-rateDetail__lowHigh mb-3 col-6">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="USDMXN"
data-market-id="USDMXN"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="USDMXN"
data-market-id="USDMXN"
data-unscaling-factor="10000"
data-unscaled-decimals="5"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
</div>
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/forex/alertas_diarias/2021/04/05/Peso-mexicano-inicia-semana-con-ligeras-ganancias-pero-no-saca-mucho-partido-al-apetito-de-riesgo.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Peso mexicano inicia semana con ligeras ganancias, pero no saca mucho partido al apetito de riesgo</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-05T18:00:00+00:00">
2021-04-05 18:00:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/01/El-peso-mexicano-recupera-terreno-antes-de-los-datos-de-empleo-como-reaccionara-a-los-NFP.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El peso mexicano recupera terreno antes de los datos de empleo, ¿cómo reaccionará a los NFP?</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-01T13:31:00+00:00">
2021-04-01 13:31:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/precio-del-oro"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Oro al contado</div>
<div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixto</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-type="price"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-value="1736.49,1736.48,1735.68,1736.3,1736.27,1737.31,1736.92,1736.92,1736.82,1736.02,1736.11,1736.32,1736.68,1739.2,1738.7,1739.19,1735.31,1735.91,1738.42,1738.97,1738.54,1739.49,1739.89,1741.21,1741.68,1743.91,1745.91,1746.91,1745.7,1745.48,1747.92,1747.92,1747.34,1747.44,1746.7,1747.02,1744.79,1748.56,1746.87,1751.51,1754.62,1764.16,1764.82,1767.12,1766.6,1768.22,1767.53,1765.81"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="GC"
data-market-id="GC"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GC"
data-value="---"
data-type="long-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="GC"
data-value="---"
data-type="short-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="long-value"> Largos                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="GC"
data-value="--"
data-type="short-value"> Cortos                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Datos proporcionados por</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2021/04/13/Precio-del-oro-respira-tras-el-IPC-lograra-aprovecharse-del-avance-de-la-inflacion.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Precio del oro respira tras el IPC, ¿logrará aprovecharse del avance de la inflación?</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-13T14:40:00+00:00">
2021-04-13 14:40:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/09/Apertura-Ibex-35-hoy.-Nuevos-maximos-en-Wall-Street-oro-y-euro-se-mueven-en-zonas-clave.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Apertura Ibex 35 hoy. Nuevos máximos en Wall Street, oro y euro se mueven en zonas clave</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-09T06:40:00+00:00">
2021-04-09 06:40:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/precio-del-petroleo"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Petróleo - WTI</div>
<div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--mixed font-weight-light pt-1">Mixto</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="CL"
data-market-id="CL"
data-type="price"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-value="63.291,63.326,63.316,63.236,63.005,62.996,62.977,62.927,62.902,62.937,62.907,62.82,62.936,62.796,62.811,62.976,62.955,63.021,63.131,63.261,63.176,63.167,63.12,63.08,63.201,63.187,63.336,63.176,62.977,62.735,63,62.921,62.906,62.86,63.052,63.092,63.056,62.876,62.986,62.977,62.877,63.398,63.319,63.046,63.198,63.329,63.339,63.418"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="CL"
data-market-id="CL"
data-unscaling-factor="100"
data-unscaled-decimals="3"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="CL"
data-value="---"
data-type="long-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="CL"
data-value="---"
data-type="short-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="long-value"> Largos                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="CL"
data-value="--"
data-type="short-value"> Cortos                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Datos proporcionados por</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2021/04/12/El-precio-del-petroleo-repunta-pero-la-nueva-ola-de-COVID19-limita-el-potencial-alcista-a-corto-plazo.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El precio del petróleo repunta, pero la nueva ola de COVID-19 limita el potencial alcista a corto plazo</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-12T15:40:00+00:00">
2021-04-12 15:40:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/cotizacion_materias_primas/2021/04/06/El-precio-del-petroleo-endereza-el-rumbo-y-gira-al-alza-el-escenario-tecnico-y-fundamental-es-positivo.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El precio del petróleo endereza el rumbo y gira al alza, el escenario fundamental es positivo</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-06T13:50:00+00:00">
2021-04-06 13:50:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/sp500"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">S&amp;P 500</div>
<div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Alcista</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="US500"
data-market-id="US500"
data-type="price"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="US500"
data-market-id="US500"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-value="4133.77,4136.27,4125.77,4131.77,4127.93,4130.05,4130.72,4130.98,4131.55,4134.18,4132.68,4132.05,4131.18,4130.8,4133.05,4132.93,4129.93,4129.18,4128.3,4130.43,4130.68,4132.8,4131.93,4132.68,4134.05,4135.43,4139.43,4143.05,4144.68,4143.68,4145.43,4145.68,4143.93,4144.43,4146.68,4143.93,4149.05,4150.3,4150.18,4149.68,4151.93,4158.58,4161.95,4159.33,4161.08,4164.83,4168.84,4165.84"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="US500"
data-market-id="US500"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="US500"
data-market-id="US500"
data-unscaling-factor="1"
data-unscaled-decimals="2"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="US500"
data-value="---"
data-type="long-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="US500"
data-value="---"
data-type="short-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="US500"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="US500"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="US500"
data-value="--"
data-type="long-value"> Largos                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="US500"
data-value="--"
data-type="short-value"> Cortos                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Datos proporcionados por</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/Apertura-Ibex-35-hoy.-Resaca-en-las-bolsas-tras-el-debut-ayer-de-Coinbase-el-bitcoin-sube.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Apertura Ibex 35 hoy. Resaca en las bolsas tras el debut ayer de Coinbase, el bitcoin sube</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-15T06:37:00+00:00">
2021-04-15 06:37:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/14/Apertura-Ibex-35-hoy.-Llegan-los-resultados-con-Wall-Street-en-maximos-el-bitcoin-se-dispara.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Apertura Ibex 35 hoy. Llegan los resultados con Wall Street en máximos, el bitcoin se dispara</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-14T06:34:00+00:00">
2021-04-14 06:34:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper">
<a href="https://www.dailyfx.com/espanol/dow-jones"
class="dfx-ratesPanel__single dfx-border--b-1 dfx-border--r-1 d-flex p-1 py-md-2 px-sm-2 text-uppercase">
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--narrow d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2">
<div class="dfx-ratesPanel__symbol dfx-font-size-1 dfx-font-size-sm-3 font-weight-bold">Dow Jones</div>
<div class="dfx-ratesPanel__signal dfx-font-size-1 dfx-font-size-sm-2 dfx-signal--bullish font-weight-light pt-1">Alcista</div>
</div>
<div class="dfx-ratesPanel__column dfx-ratesPanel__column--centered dfx-ratesPanel__column--wide d-flex flex-grow-1 flex-shrink-1 w-100 pr-1 pr-sm-0 px-md-2 text-right">
<div class="dfx-ratesPanel__value dfx-rate dfx-font-size-1 dfx-font-size-sm-4 font-weight-bold"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-type="price"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</div>
<svg class="dfx-sparkline dfx-ratesPanel__sparkline align-self-auto"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="33807,33817,33743.5,33779,33751,33767.5,33771.8,33774.2,33767.5,33790,33782.5,33782,33779,33782.5,33805.5,33801.5,33794,33784,33778.5,33789.5,33794.5,33805,33798.5,33798,33803.5,33813.5,33842,33851.5,33857.5,33852,33856,33867,33875,33887.5,33892,33873.5,33900.5,33902,33892,33887,33972.5,33966.7,33996.7,33984.7,34011.2,34010.7,34023.4,33994.9"
data-type="spark"
data-change-scale="0">
</svg>
</div>
</a>
<div class="dfx-rateDetail dfx-ratesPanel__detail  container-fluid dfx-border--b-1 dfx-border--x-1">
<div class="row py-3">
<div class="col">
<div class="dfx-rateDetail__lowHigh mb-3">
<div class="dfx-lowHighFigures  dfx-lowHighFigures--textDenominator w-100">
<div class="dfx-lowHighFigures__low mr-1">
<span class="dfx-lowHighFigures__lowNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="low"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#low"></use>
</svg>
<span class="dfx-lowHighFigures__text">Mínimo</span>
</div>
<div class="dfx-lowHighFigures__high">
<span class="dfx-lowHighFigures__highNumber font-weight-bold"
data-stream-type="price"
data-value="---.---"
data-type="high"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-change-scale="0">
</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-lowHighFigures__icon">
<use xlink:href="/images/svg/svg-symbols.svg#high"></use>
</svg>
<span class="dfx-lowHighFigures__text">Máximo</span>
</div>
</div>
</div>
<div class="dfx-rateDetail__percentageBox dfx-border--a-1 py-2 px-4">
<div class="dfx-rateDetail__percentageInfo font-weight-light my-2">
<div class="d-none jsdfx-percentage__long">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="---"
data-type="long-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bullish"> en largo.</span>                        </div>
<div class="d-none jsdfx-percentage__short">
<span class="dfx-rateDetail__percentageInfoText dfx-font-size-6 align-middle mr-2"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="---"
data-type="short-value-info"></span>
<span>de clientes están</span><span class="dfx-signal--bearish"> en corto.</span>                        </div>
</div>
<div class="dfx-sentimentPercentageBar dfx-rateDetail__percentageBar mt-3 mb-2 font-weight-bold dfx-sentimentPercentageBar--textHidden">
<div class="dfx-sentimentPercentageBar__long font-weight-bold"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="long-bar">
</div>
<div class="dfx-sentimentPercentageBar__short font-weight-bold"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="short-bar">
</div>
</div>
<div class="dfx-rateDetail__percentageStats dfx-font-size-3 mt-3 mb-2 font-weight-bold">
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="long-value"> Largos                        </span>
<span class="dfx-rateDetail__stat"
data-stream-type="sentiment"
data-market-id="WALL"
data-value="--"
data-type="short-value"> Cortos                        </span>
</div>
<p class="dfx-rateDetail__info my-1 text-muted dfx-font-size-2">Nota: Los máximos y mínimos son valores del día de negociación en curso.</p>
<a href="https://www.ig.com" class="d-flex align-items-center dfx-rateDetail__dataProvider my-0 dfx-font-size-2 text-muted">
<span>Datos proporcionados por</span>
<div class="dfx-igLogo dfx-igLogo--16 d-flex ml-1">
<svg viewBox="0 0 200 200" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="200" height="200" fill="#E01B1C"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.53 45.7625C121.354 45.7625 121.182 45.7625 121.007 45.7646C107.13 45.8874 93.9265 51.3252 83.8276 61.0765C73.7274 70.8281 67.8431 83.8229 67.2596 97.6671C66.6304 112.583 71.9816 126.733 82.3288 137.51C92.6847 148.297 106.604 154.237 121.522 154.237C136.829 154.237 152.587 148.027 162.712 138.018V92.1082H119.579V111.234H143.301V128.06L143.044 128.228C137.073 132.159 129.294 134.699 121.522 134.699C111.909 134.699 102.959 130.852 96.3216 123.868C89.6917 116.891 86.3187 107.754 86.8238 98.1424C87.7369 80.7368 102.123 66.3334 119.575 65.3523C129.276 64.7932 138.524 68.7654 145.895 75.8257C146.157 76.0768 146.453 76.3905 146.794 76.7777L160.626 62.9637C160.317 62.6311 160.015 62.3096 159.728 62.0106C149.89 51.7613 136.46 45.7625 121.53 45.7625ZM37.2886 151.67H57.2361V48.3294H37.2886V151.67Z" fill="white"/>
</svg>
</div></a>
</div><!--percentageBox-->
</div>
<div class="col">
<span class="text-uppercase text-muted mb-3 d-block dfx-font-size-3 dfx-text-spaced font-weight-bold">Noticias</span>
<div class="dfx-articleList jsdfx-articleList  jsdfx-ratesPanelArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/El-Dow-Jones-puede-beneficiarse-del-despegue-economico-de-EE.-UU-niveles-tecnicos-clave-a-seguir.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El Dow Jones puede beneficiarse del despegue económico de EE. UU., niveles técnicos clave a seguir</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-15T15:10:00+00:00">
2021-04-15 15:10:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/Apertura-Ibex-35-hoy.-Resaca-en-las-bolsas-tras-el-debut-ayer-de-Coinbase-el-bitcoin-sube.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<div class=" pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Apertura Ibex 35 hoy. Resaca en las bolsas tras el debut ayer de Coinbase, el bitcoin sube</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-15T06:37:00+00:00">
2021-04-15 06:37:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div><!--singleWrapper-->
<div class="dfx-ratesPanel__singleWrapper dfx-ratesPanel__singleWrapper--viewMore">
<a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex"
class="dfx-ratesPanel__single dfx-font-size-2 dfx-font-size-sm-3 dfx-border dfx-border--b-1 px-2 font-weight-bold d-flex">
<span class="d-inline-block d-md-none">Ver más</span>
<span class="d-none d-md-inline-block">Ver más</span>
<div class="dfx-ratesPanel__arrow d-inline-block"></div>
</a>
</div>
</div>
<div class="dfx-slidableContent">
<div class="dfx-adGutterWrapper">
<div class="dfx-breakingNewsWidget" data-swiftype-index="false" id="dfx-breakingNews" data-turbo-permanent>
</div>
<div class="dfx-realTimeNews-widget bg-botticelli" data-swiftype-index="false" id="dfx-realTimeNewsBar" data-turbo-permanent>
<div class="container h-100">
<a href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" class="row h-100">
<div class="dfx-realTimeNews-widget__title d-flex align-items-center justify-content-sm-between col-12 col-md-3 col-lg-3 pt-3 pb-2 py-md-2 pr-md-1 text-uppercase">
<div class="dfx-realTimeNews-widget__iconWrapper">
<svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__icon dfx-svgElement--sm">
<use xlink:href="/images/svg/svg-symbols.svg#breaking-news"></use>
</svg>
</div>
<span class="pl-3 pl-md-1 pl-xl-3 font-weight-bold dfx-text-spaced text-black dfx-font-size-3">Últimas noticias</span>
<svg role="img" class=" jsdfx-iconCritical  dfx-realTimeNews-widget__arrow dfx-svgElement--xs ml-auto ml-0">
<use xlink:href="/images/svg/svg-symbols.svg#chevron-right"></use>
</svg>
</div>
<ul class="dfx-realTimeNews-widget__news col-12 col-md-8 col-lg-9 pb-3 py-md-1 m-0 d-flex w-100 text-dark">
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1382764417176236035" data-time="2021-04-15T18:35:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Materias primas: Estos son los activos con mejor y peor desempeño de hoy:
Plata al contado: 1,95 %
Oro al contado: 1,76 %
Petróleo - WTI: -0,15 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#commodities https://t.co/XXFnVLMOEB</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1382759386540609538" data-time="2021-04-15T18:15:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización: Los datos de IG muestran que un 91,92 % de clientes opera en largo en Plata al contado, mientras que un 78,08 % de traders en Francia 40 mantiene posiciones cortas.
Vea todos los detalles: https://www.dailyfx.com/espanol/sentimiento https://t.co/8yTMqECL5s</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1382755609494315015" data-time="2021-04-15T18:00:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Índices: Estos son los activos con mejor y peor desempeño de hoy:
US 500: 0,94 %
Wall Street: 0,71 %
FTSE 100: 0,06 %
Alemania 30: 0,05 %
Francia 40: -0,04 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#indices https://t.co/7zrD1hNuHa</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1382751826865483777" data-time="2021-04-15T17:45:00+00:00"><span class="dfx-realTimeNews-widget__text w-100">Aviso: 🇺🇸 Fed Daly Speech será publicado a las 18:00 GMT (15 min) 
https://www.dailyfx.com/espanol/calendarios-economicos#2021-04-15</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1382736736527249410" data-time="2021-04-15T16:45:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización: Los datos de IG muestran que un 92,43 % de clientes opera en largo en Plata al contado, mientras que un 75,26 % de traders en Wall Street mantiene posiciones cortas.
Vea todos los detalles: https://www.dailyfx.com/espanol/sentimiento https://t.co/4Ch7Fv5H5J</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1382732960634437638" data-time="2021-04-15T16:30:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Materias primas: Estos son los activos con mejor y peor desempeño de hoy:
Plata al contado: 2,05 %
Oro al contado: 1,84 %
Petróleo - WTI: 0,16 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#commodities https://t.co/TLKewRplQ0</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1382729186180272128" data-time="2021-04-15T16:15:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Forex: Estos son los activos con mejor y peor desempeño de hoy:
🇳🇿NZD: 0,39 %
🇦🇺AUD: 0,29 %
🇯🇵JPY: 0,18 %
🇬🇧GBP: -0,00 %
🇪🇺EUR: -0,11 %
🇨🇦CAD: -0,20 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#currencies https://t.co/UXEUqXKgD7</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1382725411503804416" data-time="2021-04-15T16:00:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Índices: Estos son los activos con mejor y peor desempeño de hoy:
US 500: 0,80 %
Wall Street: 0,76 %
FTSE 100: 0,07 %
Francia 40: 0,05 %
Alemania 30: 0,02 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#indices https://t.co/7bFWCoIf0X</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1382714078515363847" data-time="2021-04-15T15:15:00+00:00"><span class="dfx-realTimeNews-widget__text w-100">Aviso: 🇺🇸 Fed Bostic Speech será publicado a las 15:30 GMT (15 min) 
https://www.dailyfx.com/espanol/calendarios-economicos#2021-04-15</span></li>
<li class="dfx-realTimeNews-widget__newsItem jsdfx-realTimeNews-widget__newsItem dfx-font-size-3 d-none" data-tweet-id="1382707793355018243" data-time="2021-04-15T14:50:02+00:00"><span class="dfx-realTimeNews-widget__text w-100">Actualización Forex: Estos son los activos con mejor y peor desempeño de hoy:
🇳🇿NZD: 0,46 %
🇦🇺AUD: 0,38 %
🇯🇵JPY: 0,26 %
🇬🇧GBP: 0,05 %
🇪🇺EUR: -0,04 %
🇨🇦CAD: -0,10 %
Vea el desempeño de todos los mercados en https://www.dailyfx.com/espanol/cotizaciones-de-forex#currencies https://t.co/Z43rCChthF</span></li>
</ul>
</a>
</div>
</div>
<div class="dfx-adGutter">
<div class="dfx-adGutter__ad" id="dfx-adGutter"></div>
</div>
<main class="dfx-articleMain">
<article class="dfx-article">
<div class="dfx-articleHeadWrapper">
<div class="dfx-articleHead py-3 ">
<div class="dfx-articleHeadWrapper__headlineImageWrapper">
<img class="dfx-articleHeadWrapper__headlineImage" src="https://a.c-dn.net/b/4BtsDs/headline_traders_wall_street.jpg" alt="El Dow Jones puede beneficiarse del despegue económico de EE. UU., niveles técnicos clave a seguir">
</div>
<div class="container">
<h1 class="dfx-articleHead__header m-0">El Dow Jones puede beneficiarse del despegue económico de EE. UU., niveles técnicos clave a seguir</h1>
<div class="dfx-articleHead__authorInfo dfx-font-size-2">
<a href="https://www.dailyfx.com/espanol/autores/Diego_Colman">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2WOWkt/Diego_Colman.png" alt="" class="dfx-lazyload dfx-authorImage dfx-articleHead__authorImage dfx-rounded-2 mr-1 mr-md-2" />                            </a>
<div class="dfx-articleHead__articleDetails">
<time class="dfx-articleHead__displayDate d-block" data-time="2021-04-15T15:10:00+00:00" datetime="2021-04-15T15:10:00+00:00">
2021-04-15 15:10:00
</time>
<a href="https://www.dailyfx.com/espanol/autores/Diego_Colman" class="dfx-articleHead__authorName">
Diego Colman<span class="">,</span>
</a>
<span class="dfx-articleHead__authorTitle">Analista de mercados</span>
</div><!-- __articleDetails-->
<div class="dfx-articleHead__socialsWrapper">
<div class="dfx-socialShare dfx-articleHead__socials ">
<div class="dfx-socialShare__icon dfx-rounded-6 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-twitter">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</div><!--icon-->
<div class="dfx-socialShare__icon dfx-rounded-6 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-facebook-f">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
</svg>
</div><!--icon-->
<div class="dfx-socialShare__icon dfx-rounded-6 jsdfx-articleHead__socialIcon dfx-articleHead__socialIcon mx-1 dfx-socialShare__icon--bgTransparent dfx-socialShare__icon--darkOnHover dfx-socialShare__icon--xSmall dfx-socialShare__icon--svgFullSize dfx-socialShare__icon--svgWhite" data-icon="fa-comment-alt">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-comment-alt"></use>
</svg>
</div><!--icon-->
</div><!--dfx-articleSocials (social icons) -->
</div>
</div><!--dfx-articleHead__authorInfo (one author)-->
</div><!--container-->
</div><!--dfx-articleHead-->
</div>
<section class="container mb-3">
<div class="row">
<div class="col-12 col-lg-7 col-xl-8 dfx-border dfx-border--r-lg-1">
<div class="dfx-articleBody">
<div class="dfx-articleBody__content">
<h2 class="article-subheader">PUNTOS CLAVE:</h2><ul class="gsstx"><li class="gsstx"><span class="gsstx" style="font-size:15px;">La recuperaci&oacute;n econ&oacute;mica de Estados Unidos, reflejada en los &uacute;ltimos datos macroecon&oacute;micos, crea un escenario positivo para los activos de riesgo. </span></li><li class="gsstx"><span class="gsstx" style="font-size:15px;">No obstante, el aumento de los tipos de inter&eacute;s a largo plazo y la posibilidad de un aumento de los impuestos empresariales puede limitar el potencial alcista. </span></li><li class="gsstx"><span class="gsstx" style="font-size:15px;">En este art&iacute;culo presentamos algunos niveles t&eacute;cnicos clave para el <a href="https://www.dailyfx.com/espanol/dow-jones" title="Dow Jones">Dow Jones</a> a corto plazo. </span></li></ul><div class="dfx-ad d-flex justify-content-center p-2 dfx-adWide2 ">
<div class="d-inline-flex flex-column text-center">
<span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Anuncio</span>
<div id="dfx-ad-article-content" class="dfx-loading--verticalCenter position-relative"></div>
</div>
</div>
<p class="gsstx"><span class="gsstx" style="font-weight:bold;">Lo m&aacute;s le&iacute;do: </span><a href="https://www.dailyfx.com/espanol/analisis_del_mercado/informe_especial/2021/04/15/Melia-rebota-por-el-consejo-de-compra-de-SG-pero-se-ve-frenada-por-una-resistencia.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">Meli&aacute; rebota por el consejo de compra de SG, pero se ve frenada por una resistencia</span></a></p><p class="gsstx"><span class="gsstx">La econom&iacute;a estadounidense no deja de sorprender y ha </span><span class="gsstx">empezado </span><span class="gsstx">a </span><span class="gsstx">operar </span><span class="gsstx">con todos los cilindros, </span><span class="gsstx">reforzando </span><span class="gsstx">las expectativas de una gran reflaci&oacute;n</span><span class="gsstx"> en 2021</span><span class="gsstx">. Como ejemplo, </span><a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/05/El-SP-500-inicia-la-semana-en-zona-de-records-tras-el-NFP-pero-afronta-serios-riesgos-a-corto-plazo.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;">el mercado laboral </span></a><span class="gsstx">se ha disparado</span><span class="gsstx">, </span><span class="gsstx">como tambi&eacute;n lo ha hecho la inflaci&oacute;n, que en marzo subi&oacute; un 2,6% en t&eacute;rminos interanuales, </span><span class="gsstx">la lectura m&aacute;s alta desde agosto de 2018. El consumo de los hogares </span><span class="gsstx">no se ha quedado atr&aacute;s y ha evidenciado una fuerte reactivaci&oacute;n, apoyado por los est&iacute;mulos fiscales y la demanda embalsada. En este contexto, las ventas minoristas de marzo subieron un 9,8% m/m, el mayor crecimiento desde mayo del a&ntilde;o pasado. </span></p><p class="gsstx"><span class="gsstx">Otro factor que alimenta el optimismo en la mejora de las perspectivas econ&oacute;micas han sido el inicio de la temporada de </span><a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/Apertura-Ibex-35-hoy.-Resaca-en-las-bolsas-tras-el-debut-ayer-de-Coinbase-el-bitcoin-sube.html" class="gsstx"><span class="gsstx" style="text-decoration:underline;">los resultados trimestrales del sector financiero estadounidense</span></a><span class="gsstx">. En los dos &uacute;ltimos d&iacute;as, los beneficios empresariales de los primeros bancos en presentar sus cuentas del trimestre anterior han rebasado con creces las expectativas de Wall Street, una se&ntilde;al de que el sector c&iacute;clico se encuentra en buena posici&oacute;n para exprimir la recuperaci&oacute;n (JPM, WFC, C, GS son algunas instituciones financieras cuyas utilidades han sorprendido al alza). </span></p><p class="gsstx"><span class="gsstx">Con estos antecedentes, los activos de riesgo podr&iacute;an mantener una leve t&oacute;nica alcista a corto plazo, a pesar de las elevadas valoraciones y de los vientos en contra derivados de la tendencia ascendente de los tipos de inter&eacute;s a largo plazo y de la posibilidad de que la administraci&oacute;n de Joe Biden suba el impuesto de sociedades para financiar el gasto en infraestructuras. </span></p><p class="gsstx"><a href="https://www.dailyfx.com/espanol/newsletter" class="gsstx"><span class="gsstx" style="font-weight:bold;">Suscr&iacute;bete al bolet&iacute;n financiero de DailyFX para recibir el an&aacute;lisis semanal de los mercados </span></a></p><p class="gsstx"><span class="gsstx">En lo que respecta al Dow Jones (DJIA), no sorprender&iacute;a ver una continuaci&oacute;n de las subidas del selectivo con inclinaci&oacute;n c&iacute;clica, pero para tener m&aacute;s convicci&oacute;n en el sesgo alcista, necesitar&iacute;amos ver una ruptura decisiva de la resistencia de los 34.000 puntos en precios de cierre semanal. Si esto ocurre y se invalida el techo creado por el l&iacute;mite superior de un canal ascendente vigente desde mediados de mayo de 2020, no tendr&iacute;amos ninguna resistencia como referencia al estar en m&aacute;ximos hist&oacute;ricos, pero una zona en la que se podr&iacute;an frenar las subidas es el nivel de los 36.000 (proyecci&oacute;n de la altura de la mitad del canal). </span></p><p class="gsstx"><span class="gsstx">Por el contrario, si se produce un rechazo bajista desde los niveles actuales considerando la condici&oacute;n de sobrecompra del mercado que muestra el RSI de 14 d&iacute;as, el primer soporte de inter&eacute;s se ubica en el &aacute;rea de los 32.100 puntos. La ruptura de esta zona de soporte agravar&iacute;a los descensos y podr&iacute;a desencadenar un pullback hasta los 33.550 puntos. </span></p><a href="https://www.dailyfx.com/espanol/guias-trading-gratis#forecastschoices=EQUITIES"
class="dfx-inHouseGuideBannerComponent dfx-inHouseGuideBannerComponent--tradingForecasts dfx-inHouseGuideBannerComponent--3colArticle my-4 "
role="button" aria-label="Descargar mi guía" tabindex="0"
data-guide-key="Equities Forecast"
data-image-url="https://a.c-dn.net/b/4mhjwM/EQUITIES_FORECAST.png"
data-guide-title="Pronóstico de los índices bursátiles"
data-guide-description="Aprende sobre los factores que afectan a los mercados bursátiles."
data-source-type="DFX_ES_Guides">
<div class="dfx-inHouseGuideBannerComponent__image p-1 ml-md-0 ml-lg-2">
<div class="position-relative">
<div class="dfx-bookCover3D__transforms3d">
<img class="dfx-bookCover3D__img dfx-bookCover3D__imgHook w-100 dfx-lazyload"
src="https://a.c-dn.net/b/09w2R4/EQUITIES_FORECAST.png"
data-src="https://a.c-dn.net/b/4mhjwM/EQUITIES_FORECAST.png"
alt="Pronóstico de los índices bursátiles"/>
<div class="dfx-bookCover3D__imageWrap w-100">
<img class="dfx-bookCover3D__mirrorImage dfx-bookCover3D__imgHook w-100 m-0 dfx-lazyload"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-src="https://a.c-dn.net/b/4mhjwM/EQUITIES_FORECAST.png"
alt="Pronóstico de los índices bursátiles"/>
</div>
</div>
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__textAndButtonWrapper mr-md-1 mr-lg-3">
<div class="dfx-inHouseGuideBannerComponent__textWrapper">
<div class="dfx-inHouseGuideBannerComponent__freeTradingGuideText text-uppercase dfx-text-spaced font-weight-bold mb-1 d-block dfx-font-size-2">
Recomendado por                    Diego Colman
</div>
<div class="dfx-inHouseGuideBannerComponent__title text-white text-left font-weight-bold d-block mr-md-2 dfx-font-size-4">
Solicita gratuitamente tu Pronóstico de los índices bursátiles
</div>
</div>
<div class="dfx-inHouseGuideBannerComponent__buttonWrapper">
<div class="dfx-inHouseGuideBannerComponent__button dfx-buttonRipple dfx-btn dfx-btn--light dfx-btn--arrow font-weight-bold dfx-font-size-3">Descargar mi guía</div>
</div>
</div>
</a>
<h2 class="article-subheader">GR&Aacute;FICO T&Eacute;CNICO DEL DOW JONES</h2><a data-popup="true" href="https://a.c-dn.net/b/1yKpJg/El-Dow-Jones-puede-beneficiarse-del-despegue-economico-de-EE.-UU-niveles-tecnicos-clave-a-seguir_body_GrficotcnicoDowJones15deabrilde2021.png.full.png"><img class="dfx-lazyload gsstx" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-image-original-width="679" data-image-original-height="334" alt="Gr&aacute;fico t&eacute;cnico del Dow Jones" style="padding-bottom: calc(334 / 679 * 100%);" width="679" height="334" data-src="https://a.c-dn.net/b/2WYNvD/El-Dow-Jones-puede-beneficiarse-del-despegue-economico-de-EE.-UU-niveles-tecnicos-clave-a-seguir_body_GrficotcnicoDowJones15deabrilde2021.png"></a><p class="gsstx"><a href="https://es.tradingview.com/symbols/TVC-DJI/" class="gsstx"><span class="gsstx" style="font-weight:bold;">Gr&aacute;fico del Dow Jones preparado en TradingView </span></a></p><p class="gsstx"><span class="gsstx" style="font-weight:bold;">HERRAMIENTAS DE FORMACI&Oacute;N</span><span class="gsstx" style="font-weight:bold;"> PARA TRADERS</span></p><ul class="gsstx"><li class="gsstx"><span class="gsstx">Descarga una de nuestras </span><a href="https://www.dailyfx.com/espanol/guias-trading-gratis?ref-author=Colman" class="gsstx"><span class="gsstx" style="text-decoration:underline;">gu&iacute;as avanzadas de trading</span></a><span class="gsstx"> que te mostrar&aacute;n c&oacute;mo operar en los mercados financieros. </span></li><li class="gsstx"><span class="gsstx">Solicita la gu&iacute;a sobre algunas de </span><a href="https://www.dailyfx.com/espanol/guias-trading-gratis-caracteristicas-de-los-traders-exitosos.html?ref-author=Colman" class="gsstx"><span class="gsstx" style="text-decoration:underline;">las caracter&iacute;sticas de los </span><span class="gsstx" style="text-decoration:underline;">operadores financieros exitosos</span></a><span class="gsstx">.</span></li><li class="gsstx"><span class="gsstx">Los datos del posicionamiento de los clientes de IG proporcionan informaci&oacute;n valiosa sobre </span><a href="https://www.dailyfx.com/espanol/sentimiento?ref-author=Colman" class="gsstx"><span class="gsstx" style="text-decoration:underline;">el sentimiento del mercado</span></a><span class="gsstx">. Obt&eacute;n aqu&iacute; </span><span class="gsstx">tu gu&iacute;a gratuita sobre c&oacute;mo utilizar este poderoso </span><span class="gsstx">indicador de trading. </span></li></ul><p class="gsstx"><span class="gsstx" style="font-weight:bold;">---Escrito por Diego Colman, </span><span class="gsstx" style="font-weight:bold;">estratega</span><span class="gsstx" style="font-weight:bold;"> de </span><span class="gsstx" style="font-weight:bold;">m</span><span class="gsstx" style="font-weight:bold;">ercados de DailyFX</span></p><p class="gsstx"><span class="gsstx" style="font-weight:bold;">S&iacute;gueme en Twitter: </span><a href="https://twitter.com/DColmanFX" class="gsstx" rel="nofollow"><span class="gsstx" style="text-decoration:underline;font-weight:bold;">@DColmanFX</span></a></p>
</div><!--dfx-articleBody__content-->
</div><!--dfx-articleBody col-md-8-->
<div id="imgModal" class="dfx-modal__img" role="document"></div>                        <p class="dfx-font-size-2 text-muted p-0"><a href="https://www.dailyfx.com/espanol"><span>DailyFX</span></a> Proporciona noticias de forex y análisis técnico sobre las tendencias que impactan al mercado de divisas</p>                                                <aside class="dfx-authorBar   dfx-authorBar--alignIconsEnd px-4 py-3 mb-3">
<div class="dfx-authorBar__photoAndInfo mr-1">
<a href="https://www.dailyfx.com/espanol/autores/Diego_Colman">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/2WOWkt/Diego_Colman.png" alt="" class="dfx-lazyload dfx-authorImage dfx-authorImage--small dfx-border dfx-border--a-1 dfx-rounded-3 mr-2" />                </a>
<div class="dfx-authorBar__infoAndSocials">
<div class="dfx-authorBar__description mr-md-1 mr-lg-5">
<a href="https://www.dailyfx.com/espanol/autores/Diego_Colman" class="dfx-authorBar__name font-weight-bold d-block dfx-font-size-3">
Diego Colman<span class="d-none">,</span>
</a>
<span class="dfx-authorBar__title d-block text-muted dfx-font-size-3">Analista de mercados</span>
</div>
<div class="dfx-socialShare dfx-authorBar__socials ">
<a href="https://twitter.com/DColmanFX" target="_blank"  rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 m-1 dfx-border dfx-border--a-1 dfx-buttonRipple dfx-authorBar__socialIcon">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</a>
</div>
</div>
</div>
</aside>
<div class="dfx-widget  pt-4 "  data-swiftype-index="false" >
<h2 class="dfx-widget__heading font-weight-bold h5 text-black text-uppercase">
<span class="dfx-widgetTitle">Artículos relacionados</span>
</h2>
<div class="dfx-widget__content ">
<div class="dfx-articleList jsdfx-articleList  jsdfx-relatedWidgetArticleList">
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/15/Apertura-Ibex-35-hoy.-Resaca-en-las-bolsas-tras-el-debut-ayer-de-Coinbase-el-bitcoin-sube.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/32etlk/headline_mercado.jpg" alt="Apertura Ibex 35 hoy. Resaca en las bolsas tras el debut ayer de Coinbase, el bitcoin sube" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Apertura Ibex 35 hoy. Resaca en las bolsas tras el debut ayer de Coinbase, el bitcoin sube</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-15T06:37:00+00:00">
2021-04-15 06:37:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/14/El-euro-alcanza-maximos-de-un-mes-al-reducirse-la-presion-sobre-los-bonos.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/1c7wEg/headline_cambio_euro_dolar.jpg" alt="El euro alcanza máximos de un mes al reducirse la presión sobre los bonos" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">El euro alcanza máximos de un mes al reducirse la presión sobre los bonos</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-14T13:35:00+00:00">
2021-04-14 13:35:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/14/Apertura-Ibex-35-hoy.-Llegan-los-resultados-con-Wall-Street-en-maximos-el-bitcoin-se-dispara.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/10vrEX/headline_Parque_madrid.jpg" alt="Apertura Ibex 35 hoy. Llegan los resultados con Wall Street en máximos, el bitcoin se dispara" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Apertura Ibex 35 hoy. Llegan los resultados con Wall Street en máximos, el bitcoin se dispara</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-14T06:34:00+00:00">
2021-04-14 06:34:00
</span>
</div>
</div>
</a>
<a href="https://www.dailyfx.com/espanol/analisis_del_mercado/analisis_diario/2021/04/13/Apertura-Ibex-35-hoy.-Las-bolsas-se-dan-mus-hasta-el-dato-de-IPC-los-bonos-vuelven-a-apretar.html" class="dfx-articleListItem jsdfx-articleListItem d-flex mb-3">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://a.c-dn.net/b/3ZdSLt/headline_Piso_bolsa_madrid.jpg" alt="Apertura Ibex 35 hoy. Las bolsas se dan mus hasta el dato de IPC, los bonos vuelven a apretar" width="700" height="395" class="dfx-lazyload dfx-articleListItem__image mb-2 mr-4" />        <div class=" dfx-border--b-1  pb-2 w-100 text-dark ">
<span class="dfx-articleListItem__title jsdfx-articleListItem__title font-weight-bold align-middle">Apertura Ibex 35 hoy. Las bolsas se dan mus hasta el dato de IPC, los bonos vuelven a apretar</span>
<div class="d-flex dfx-font-size-3 text-muted">
<span class="jsdfx-articleListItem__date text-nowrap" data-time="2021-04-13T06:34:00+00:00">
2021-04-13 06:34:00
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="col-12 col-lg-5 col-xl-4" data-swiftype-index="false">
<div class="mb-4 pt-4 dfx-article__sidebar">
<div class="dfx-adBlock1Wrapper d-flex justify-content-center py-2 align-items-center ">
<div class="dfx-ad d-flex justify-content-center p-2 dfx-adBlock1">
<div class="d-inline-flex flex-column text-center">
<span class="text-muted dfx-font-size-2 dfx-text-spaced mb-1">Anuncio</span>
<div id="dfx-ad-sb-1" class="dfx-loading--verticalCenter position-relative"></div>
</div>
</div>
</div>
<div class="dfx-articlePricePanel my-4 mt-lg-0 mb-lg-1 ">
<h3 class="font-weight-bold text-muted text-uppercase dfx-text-spaced dfx-font-size-3 my-2">
Cotizaciones    </h3>
<div class="dfx-singleInstrument__item dfx-border--x-1 dfx-border--t-1 dfx-border--b-1">
<div class="dfx-singleInstrument p-2"
data-collapse-trigger="US30" data-slug="dow-jones">
<div class="dfx-singleInstrument__nameAndSignal d-flex flex-column h-100 mr-1 justify-content-around align-self-start text-dark">
<div class="dfx-singleInstrument__name">
<span class="dfx-font-size-3 font-weight-bold mr-1">
<a href="https://www.dailyfx.com/espanol/dow-jones"
class="dfx-singleInstrument__link text-dark">Dow Jones</a>
</span>
<span class="dfx-singleInstrument__change dfx-rate dfx-font-size-2 align-text-top"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-type="change"
data-value="---">
</span>
</div>
<div class="dfx-singleInstrument__signal font-weight-light text-uppercase">
<span class="dfx-font-size-2 dfx-signal--bullish">Alcista</span>
</div>
</div>
<svg class=" dfx-sparkline dfx-singleInstrument__sparkline ml-auto mr-1 py-1"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="33807,33817,33743.5,33779,33751,33767.5,33771.8,33774.2,33767.5,33790,33782.5,33782,33779,33782.5,33805.5,33801.5,33794,33784,33778.5,33789.5,33794.5,33805,33798.5,33798,33803.5,33813.5,33842,33851.5,33857.5,33852,33856,33867,33875,33887.5,33892,33873.5,33900.5,33902,33892,33887,33972.5,33966.7,33996.7,33984.7,34011.2,34010.7,34023.4,33994.9"
data-type="spark"
data-change-scale="0">
</svg>    <div class="jsdfx-singleInstrument__priceWrapper d-flex flex-column h-100 justify-content-around">
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-3 font-weight-bold text-right"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-type="bid"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="---">
</div>
<div class="dfx-singleInstrument__price dfx-rate dfx-font-size-2 text-secondary text-right"
data-stream-type="price"
data-symbol="WALL"
data-market-id="WALL"
data-type="ask"
data-change-scale="0"
data-unscaling-factor="1"
data-unscaled-decimals="1"
data-value="---">
</div>
</div>
</div>
</div>
</div>
</div>
</div><!--col-md-8 sidebar-->
</div><!--row-->
</section><!--dfx-container-->
</article><!--dfx-article-->
</main>
<div id="footer" class="dfx-footer pt-4 w-100 dfx-font-size-3" data-swiftype-index="false" id="dfx-footer" data-turbo-permanent>
<div class="container">
<div class="row">
<div class="col-2 d-none d-lg-block">
<a href="https://www.dailyfx.com/espanol" class="dfx-logo w-100">
<svg viewBox="0 0 1204 375" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="M724.363 108.787v51.96c0 9.72-1.592 17.94-4.212 24.408-1.164 1.974-2.682 3.805-4.32 5.458-5.74 5.794-12.365 8.693-20.164 8.693-18.398 0-27.447-12.85-27.447-38.56v-51.96h-34.677v56.64c0 20.36 4.917 36.073 15.44 47.14 8.194 8.624 17.584 13.873 29.143 15.777v37.16h34.58l.097-10.662v-27.33c9.908-2.292 22.317-6.94 29.924-14.945 10.522-11.067 16.3-26.78 16.3-47.138v-56.642H724.36M428.067 296.27h4.956V77.865h-4.956z"/><path d="M413 265.717h37.997V109H413z"/><path d="M428 297.328h8V77h-8zM135.948 222.1c8.475-8.033 12.714-19.55 12.714-34.873s-4.24-26.617-12.714-34.873-21.487-11.9-39.026-11.9H77.04v93.363h22.534c15.772 0 27.895-3.695 36.373-11.73zm25.318-92.645c14.74 13.613 22.113 32.67 22.113 56.915s-7.186 43.622-21.56 57.754-36.302 21.382-65.783 21.382H44v-156.72h53.806c27.563 0 48.72 7.056 63.46 20.667zm98.207 46.8v22.035h62.778v-20.92c0-12.496-2.4-22.204-8-29.12s-13.1-10.375-22.9-10.375-17.753 3.313-23.28 9.928c-5.528 6.622-8.577 16.105-8.577 28.452zm-33.04 90.4V177.37c0-23.057 5.478-40.575 17.125-52.55s27.688-17.964 48.473-17.964 36.472 5.914 48.047 17.74 16.867 28.974 16.867 51.435v90.614H322.25v-36.678h-62.778v36.678h-33.04zm280.367-1.14V108.787h34.693v125.04h66.082v31.677H506.8"/></g><path d="M814.055 108.787H952v39.864h-94.732v23.254h93.07v43.186h-93.07v51.25l-43.2.055v-157.6m228.827 75.634l-60.27-75.633h53.28l33.7 42.03 33.6-42.03h53.396l-60.265 75.577 65.758 82.217h-53.712l-38.628-48.325-38.164 48.325H977.29l65.6-82.16" fill="#ff7501"/></svg>
</a>
</div>
<div class="col-12 col-lg-10">
<div class="dfx-border dfx-border--grey dfx-border--y-1 dfx-border--y-lg-0 dfx-footer__subLinksBlock">
<div class="container p-lg-0">
<div class="row pb-2 pt-2 pt-lg-0">
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol/noticias-trading" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Noticias del mercado">
Noticias del mercado                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/noticias-trading" title="Noticias">
Noticias                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/noticias-en-tiempo-real" title="Últimas noticias">
Últimas noticias                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/pronostico" title="Pronósticos">
Pronósticos                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/perspectivas-de-mercado" title="Visión de mercados">
Visión de mercados                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol/analisis-tecnico" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Estrategias de trading">
Estrategias de trading                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/analisis-tecnico" title="Análisis técnico">
Análisis técnico                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/sentimiento" title="Sentimiento">
Sentimiento                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/ideas-de-trading-de-analistas" title="Ideas de trading">
Ideas de trading                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/soporte-y-resistencia" title="Soporte y resistencia">
Soporte y resistencia                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/puntos-pivote" title="Puntos pivote">
Puntos pivote                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Mercados">
Mercados                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/cotizaciones-de-forex" title="Cotizaciones">
Cotizaciones                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/grafico" title="Gráficos">
Gráficos                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol/calendarios-economicos" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Calendarios">
Calendarios                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/calendarios-economicos" title="Calendario económico">
Calendario económico                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/banco-central" title="Calendario bancario">
Calendario bancario                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol/aprender-trading" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="Educación">
Educación                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/aprender-trading" title="Aprende sobre trading">
Aprende sobre trading                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/guias-trading-gratis" title="Guías de trading gratuitas">
Guías de trading gratuitas                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/calendario-webinars" title="Webinarios en vivo">
Webinarios en vivo                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/research" title="Investigaciones">
Investigaciones                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/archivo-de-educacion" title="Archivo de educación">
Archivo de educación                                                </a>
</li>
</ul>
</div>
<div class="col-xs-12 col-lg mb-lg-5 d-none d-lg-block ">
<a href="https://www.dailyfx.com/espanol" class="dfx-footer__colTitle mb-2 mb-lg-0 dfx-font-size-3" title="DailyFX">
DailyFX                                        </a>
<ul class="dfx-footer__subLinksList pr-0 pl-0 mt-2 d-none d-lg-block">
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/acerca-de-dailyfx" title="Acerca de nosotros">
Acerca de nosotros                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/autores" title="Analistas">
Analistas                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/contacto" title="Contáctenos">
Contáctenos                                                </a>
</li>
<li class="">
<a class="dfx-footer__subLink" href="https://www.dailyfx.com/espanol/archivo" title="Archivo">
Archivo                                                </a>
</li>
</ul>
</div>
<div class="col-lg-12 d-flex d-lg-block dfx-footer__gdprLinksList">
<a href="https://www.dailyfx.com/espanol/cookies" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Cookies                                    </a>
<a href="https://www.dailyfx.com/espanol/advertencia-de-riesgo" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Aviso de riesgos                                    </a>
<a href="https://www.dailyfx.com/espanol/politica-de-privacidad" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
Política de privacidad                                    </a>
<a href="https://www.dailyfx.com/espanol/terminos-y-condiciones-de-la-web" class="dfx-footer__gdprLink mx-1 ml-lg-0 mr-lg-4">
T y C                                    </a>
</div>
</div>
</div>
</div>
<div class="dfx-border dfx-border--grey dfx-border--t-lg-1 pt-3 pb-3">
<div class="row">
<div class="col-12 mb-4 mb-md-0">
<div class="dfx-socialShare dfx-footer__icons ">
<a href="https://www.dailyfx.com/espanol/rss"   class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-rss"></use>
</svg>
</a>
<a href="https://www.facebook.com/DailyFXespanol" target="_blank"  rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-facebook-f"></use>
</svg>
</a>
<a href="https://twitter.com/DailyFXEspanol" target="_blank"  rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-twitter"></use>
</svg>
</a>
<a href="https://www.youtube.com/channel/UCtpPRiYZojv8zp2Bxhek95w" target="_blank"  rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-youtube"></use>
</svg>
</a>
<a href="https://www.linkedin.com/company/dailyfx-com" target="_blank"  rel="noopener" class="dfx-socialShare__icon dfx-rounded-6 dfx-socialShare__icon--dark dfx-socialShare__icon--small m-2">
<svg role="img" class=" jsdfx-iconCritical  dfx-socialShare__svgElement">
<use xlink:href="/images/svg/svg-symbols.svg#fa-linkedin-in"></use>
</svg>
</a>
</div>
</div>
<div class="col-12 dfx-footer__disclaimerBlock">
<p class="dfx-footer__disclaimer mb-0 w-100">
<span class="dfx-footer__disclaimerItem d-block d-lg-inline">DailyFX es el sitio web de noticias, análisis y educación del Grupo IG. Las rentabilidades pasadas no son un indicativo de rentabilidades futuras.<br></span>
<span class="dfx-footer__disclaimerItem d-block d-lg-inline">La información que figura en esta página web no está dirigida a los residentes de los Estados Unidos y no está destinada a ser distribuida o utilizada por ningún residente en ningún país o jurisdicción en que dicha distribución o utilización sea contraria a las leyes o reglamentos locales.</span>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>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</script>
<noscript>
<img alt="pixel" height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=333929947515719&ev=PageView&noscript=1"/>
</noscript>
<template class="jsdfx-newsletterModalTemplate d-none">
<div class="dfx-registerModal dfx-registerModal--w500 dfx-registerModal--shadow" tabindex="-1" id="dfx-newsletterRegisterModal" role="dialog" data-swiftype-index="false">
<div class="dfx-registerModal__body">
<div class="jsdfx-collapseItem" data-collapse-target="collapseRegisterSection">
<div class="dfx-newsletterHeader  px-4 pt-6 pb-6">
<div class="dfx-newsletterHeader__content d-flex align-items-center flex-md-column mx-auto">
<div class="dfx-newsletterHeader__envelopeWrapper d-flex justify-content-center mr-4 mb-md-5 mr-md-0">
<svg id="dfx-envelope" viewBox="0 0 96 106" fill="none" xmlns="http://www.w3.org/2000/svg"><ellipse cx="48" cy="102.405" rx="48" ry="3" fill="#D4D7DC" fill-opacity=".38"/><path d="M94.5 92.534h-93c-.828 0-1.5-.65-1.5-1.451v-56.61L47.1.29a1.54 1.54 0 0 1 1.8 0L96 34.474v56.609c0 .802-.672 1.451-1.5 1.451z" fill="url(#paint0_linear)"/><path d="M72.9 24.603H23.1c-.378.274-.6.705-.6 1.162v56.609c0 .801.672 1.451 1.5 1.451h48c.828 0 1.5-.65 1.5-1.451v-56.61c0-.456-.222-.887-.6-1.16z" fill="#fff"/><path d="M0 34.474v56.609c0 .802.672 1.451 1.5 1.451h93c.362 0 .694-.124.953-.33L0 34.474z" fill="url(#paint1_linear)"/><path d="M0 91.083c0 .802.672 1.451 1.5 1.451h93c.362 0 .694-.124.953-.33L43.755 60.936 0 87.4v3.684z" fill="#E1802E"/><path d="M.547 92.204c.259.206.59.33.953.33h93c.828 0 1.5-.65 1.5-1.451v-56.61L.547 92.204z" fill="url(#paint2_linear)"/><path fill-rule="evenodd" clip-rule="evenodd" d="M35 37.593h10.305v2.978h-7.077v1.737h6.953v3.226h-6.953v3.83L35 49.366V37.593zM52.095 43.243l-4.503-5.65h3.98l2.52 3.14 2.508-3.14h3.99l-4.503 5.646L61 49.38h-4.013l-2.885-3.61-2.851 3.61h-4.057l4.9-6.138z" fill="#FF7501"/><defs><linearGradient id="paint0_linear" x1="48" y1="0" x2="48" y2="92.534" gradientUnits="userSpaceOnUse"><stop stop-color="#FFA960"/><stop offset="1" stop-color="#FFC595" stop-opacity="0"/></linearGradient><linearGradient id="paint1_linear" x1="51" y1="113.405" x2="6.5" y2="55.904" gradientUnits="userSpaceOnUse"><stop stop-color="#FFAA62"/><stop offset="1" stop-color="#E47F2A"/></linearGradient><linearGradient id="paint2_linear" x1="91" y1="38.404" x2="25.5" y2="92.404" gradientUnits="userSpaceOnUse"><stop stop-color="#FFAA62"/><stop offset="1" stop-color="#EC842C"/></linearGradient></defs></svg>        </div>
<div>
<p class="dfx-newsletterHeader__title text-md-center font-weight-bold">¡Suscríbete ahora para obtener la información que necesitas!</p>
<p class="dfx-newsletterHeader__subTitle text-md-center mb-0 pb-2 dfx-font-size-3">Recibe el mejor contenido elaborado por nuestros editores para la próxima semana.</p>
</div>
</div>
</div>
<div class="dfx-newsletterModalContent__section p-4 pt-7 pb-5">
<form class="dfx-form dfx-newsletterForm mx-auto position-relative  " method="post" novalidate>
<input id="dfx-newsletterForm-sourceType" type="hidden" name="sourceType" value="DFX_ES_Newsletter" />                <div class="dfx-form__field dfx-newsletterForm__firstname dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-firstname">Nombre:</label>
<input class="dfx-formField__input dfx-rounded-0" type="text" name="firstname" id="dfx-newsletterForm-firstname" placeholder="Nombre" maxlength="50">
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__fieldEmpty d-none">Rellena este campo.</span>
<span class="dfx-formField__invalidPattern d-none">Introduce nombre válido.</span>
</div>
</div>
<div class="dfx-form__field dfx-newsletterForm__lastname dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-lastname">Apellidos:</label>
<input class="dfx-formField__input dfx-rounded-0" type="text" name="lastname" id="dfx-newsletterForm-lastname" placeholder="Apellidos" maxlength="50">
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__fieldEmpty d-none">Rellena este campo.</span>
<span class="dfx-formField__invalidPattern d-none">Introduce apellido válido.</span>
</div>
</div>
<div class="dfx-form__field dfx-newsletterForm__email dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-email">Correo electrónico:</label>
<input class="dfx-formField__input dfx-rounded-0" type="email" name="email" id="dfx-newsletterForm-email" placeholder="Correo electrónico">
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__fieldEmpty d-none">Rellena este campo.</span>
<span class="dfx-formField__invalidEmail d-none">Introduce un correo electrónico válido.</span>
</div>
</div>
<div class="dfx-form__field dfx-form__country dfx-newsletterForm__country dfx-formField">
<label class="dfx-formField__label" for="dfx-newsletterForm-country">País/Región:</label>
<div class="dfx-select">
<select class="dfx-formField__input w-100 dfx-rounded-0" name="country" id="dfx-newsletterForm-country" required>
<option value="">Seleccione</option>
</select>
</div>
<svg role="img" class=" jsdfx-iconCritical  dfx-formField__checkIcon">
<use xlink:href="/images/svg/svg-symbols.svg#check"></use>
</svg>
<div class="dfx-formField__error">
<span class="dfx-formField__countryNotSelected d-none">Selecciona un país.</span>
</div>
</div>
<button class="dfx-form__submit dfx-newsletterForm__submitButton d-block mx-auto dfx-btn--green font-weight-bold dfx-font-size-3 text-left py-3 my-5 px-4 dfx-rounded-1 dfx-btn dfx-btn--arrow dfx-buttonRipple" name="submit" type="submit">
Suscríbete
</button>    <p class="dfx-newsletterForm__disclaimer dfx-font-size-3">Al suscribirte, aceptas recibir boletines de noticias que pueden incluir contenido promocional.</p>
<p class="dfx-form__moreInfo dfx-newsletterForm__moreInfo dfx-font-size-2 mb-2">
Para más información sobre los usos que podemos dar a tus datos de contacto, lee por favor nuestro  <a target="_blank" href="https://www.dailyfx.com/espanol/ppap">aviso de privacidad y acceda a nuestra política de acceso</a> y a nuestra <a target="_blank" href="https://www.dailyfx.com/espanol/politica-de-privacidad">página web de privacidad</a>.
</p></form>
</div>
</div>
<div class="jsdfx-collapseItem" data-collapse-target="collapseConfirmationSection">
<div class="dfx-newsletterModalContent__section p-4 py-6 py-md-7">
<div class="dfx-newsletterConfirmation">
<div class="d-flex align-items-center flex-md-column">
<div class="d-flex justify-content-center mr-4 mb-4 mb-md-6">
<img class="dfx-newsletterConfirmation__icon dfx-lazyload" src="https://a.c-dn.net/b/1Q3mdS/form_success_fill_icon.svg"  alt="Success">
</div>
<p class="font-weight-bold text-white dfx-font-size-5">¡Gracias por suscribirte!</p>
</div>
<div class="text-md-center">
<p class="ml-7 pl-1 ml-md-0 pl-md-0 text-white dfx-font-size-3">Revisa tu email para obtener más información.</p>
<button class="dfx-newsletterConfirmation__close dfx-btn dfx-btn--green dfx-rounded-1 my-4 mb-md-0 mt-md-2 py-3 px-5 font-weight-bold dfx-font-size-3 d-none d-md-inline">
Cerrar esta ventana        </button>
</div>
<div class="dfx-formDisclaimerQuestionsComments text-white text-md-center mt-6 dfx-font-size-2 mb-0">
<p class="dfx-font-size-2 mb-0 mt-1">
¿Preguntas o comentarios?    </p>
<span>Ponte en contacto con nosotros en</span>
<a class="dfx-formDisclaimerQuestionsComments__mailLink text-white" href="mailto:consultas@dailyfx.com">
consultas@dailyfx.com    </a>
</div></div>
<div class="dfx-formRegisterConfirmationError h-100 d-none mx-auto text-white">
<div class="h-100 d-flex flex-column">
<div class="dfx-formRegisterConfirmationError__icon d-block mx-auto pb-4">
<img class="dfx-lazyload" src="https://a.c-dn.net/b/2z0fGY/ftg_form_warning_icon.svg"
alt="Warning">
</div>
<h3 class="dfx-formRegisterConfirmationError__header dfx-h-5 dfx-sans text-center font-weight-bold">
<span class="dfx-formRegisterConfirmationError__title mt-3 mt-md-0">Se ha producido un error al enviar su formulario.</span>
<span class="dfx-formRegisterConfirmationError__description d-block dfx-font-size-4 my-3 pt-1">Inténtalo de nuevo más tarde.</span>
</h3>
<div class="flex-grow-1"></div>
<button class="dfx-formRegisterConfirmationError__backButton dfx-btn dfx-btn--primary dfx-btn--arrowLeft font-weight-bold w-100 my-4">Volver</button>
</div>
</div>
</div>
</div>
</div>
</div>
</template>
</body>
</html>
